Overclok E 6400

Sergiotubo

Utente Attivo
769
2
salve a tutti,vorrei portare il mio 6400 a 3,00 gb,la mia scheda madre e una asus p5b-e,che poi non ho capito la differenza con la classica p5b,mi dareste una guida esatta cosa devo cambiare nei bios,il v core,fsb,e poi smanettanto sui bios non ho trovato il settaggio del moltiplicatore,grazie per le risposte.
 

dracula80

Utente Attivo
393
0
CPU
q6600@work in progress
Scheda Madre
gigabyte p35ds4
HDD
2x80 raid0 + 4x500 maxtor
RAM
2X1gb teamelite 667@1035
GPU
8800GT 740/1850/1080
Audio
x-fi + creative 7700
PSU
550w thermatake
OS
xp + vista
le ddiferenze sono la tua arriva a 2,45V sulle ram e si può fare il raid, vai ne l bios e metti 400X8 per la cpu le ram serttale a 15-5-5-5 in sincrono alla cpu testa con orthos, se vedi che si blocca alza un pelino il vcore della cpu e il vdimm delle ram, fino a trovare la configurazione stabile

chiedi pure se non capisci qualcosa

ciao
 

Nandos

Utente Èlite
1,595
54
CPU
Intel Core i5 6500
Dissipatore
CoolerMaster Hyper 212 Evo
Scheda Madre
AsRock H170 Pro4s
HDD
Samsung SSD 850 Evo 256GB
RAM
Kingston HyperX Fury 4x4GB DDR4 2133Mhz CL14
GPU
XFX AMD R9 380X 4GB GDDR5 1040/1450Mhz
Monitor
Samsung T24E390EX
PSU
Thermaltake Paris 650W
Case
Zalman Z3 Plus
Periferiche
Logitech G430, Logitech G300s, Logitech G105
Net
TIM Smart Casa 20M/1M
OS
Microsoft Windows 10 Pro x64
400 sarebbe la frequenza dell'fsb misurata in Mhz ;)
 

dracula80

Utente Attivo
393
0
CPU
q6600@work in progress
Scheda Madre
gigabyte p35ds4
HDD
2x80 raid0 + 4x500 maxtor
RAM
2X1gb teamelite 667@1035
GPU
8800GT 740/1850/1080
Audio
x-fi + creative 7700
PSU
550w thermatake
OS
xp + vista
Sergiotubo ha detto:
Solo una cosa dracula dove trovo l'opzione per mettere 400 x 8,

nel bios va su advaenced e seleziona manual e così scegli tutti i parametri
 

Sergiotubo

Utente Attivo
769
2
Allora ho fatto cosi,cpu frequenza 400
dram frequenza 800
pci frequenza expresso 105
pci synchronization mode 33.33
spread spectrum disable
memory voltage 2.1
cpu vcore voltage 1.40
fsb termination voltage 1.300
nb vcore 1.25
sb vcore voltage sata pci-e 1.50
ich chipset voltage 1.057
avvio il sistema lo schermo nero il pc non accende .praticamente ho dovuto fare un bel cmos,dove ho sbagliato ?
 

Yach90

Utente Attivo
242
0
CPU
Core i5 3570K
Scheda Madre
MSI Z77A-G43
HDD
HDD : 1 TB, SSD : OCZ Vertex 3 128GB
RAM
Kingston HyperX 1600MHz 2x4GB
GPU
AMD HD5770
Monitor
Samsung SyncMaster 24"
PSU
Enermax Liberty 620W
Case
Lian Li PC-60FN Window Edition
OS
Windows 7
frequenza dram mettila a 533
pci express lascialo a 100-101
e 1.40V da bios sono più che sufficenti magari adesso lasciali ma poi prova ad abbassarli ;)
 

Nandos

Utente Èlite
1,595
54
CPU
Intel Core i5 6500
Dissipatore
CoolerMaster Hyper 212 Evo
Scheda Madre
AsRock H170 Pro4s
HDD
Samsung SSD 850 Evo 256GB
RAM
Kingston HyperX Fury 4x4GB DDR4 2133Mhz CL14
GPU
XFX AMD R9 380X 4GB GDDR5 1040/1450Mhz
Monitor
Samsung T24E390EX
PSU
Thermaltake Paris 650W
Case
Zalman Z3 Plus
Periferiche
Logitech G430, Logitech G300s, Logitech G105
Net
TIM Smart Casa 20M/1M
OS
Microsoft Windows 10 Pro x64
si infatti, per quella frequenza bastano 1,3V - 1,3125V
 

Yach90

Utente Attivo
242
0
CPU
Core i5 3570K
Scheda Madre
MSI Z77A-G43
HDD
HDD : 1 TB, SSD : OCZ Vertex 3 128GB
RAM
Kingston HyperX 1600MHz 2x4GB
GPU
AMD HD5770
Monitor
Samsung SyncMaster 24"
PSU
Enermax Liberty 620W
Case
Lian Li PC-60FN Window Edition
OS
Windows 7
Nandos ha detto:
si infatti, per quella frequenza bastano 1,3V - 1,3125V

effettivi penso di si ma da bios con quella scheda non penso proprio :P
 

Nandos

Utente Èlite
1,595
54
CPU
Intel Core i5 6500
Dissipatore
CoolerMaster Hyper 212 Evo
Scheda Madre
AsRock H170 Pro4s
HDD
Samsung SSD 850 Evo 256GB
RAM
Kingston HyperX Fury 4x4GB DDR4 2133Mhz CL14
GPU
XFX AMD R9 380X 4GB GDDR5 1040/1450Mhz
Monitor
Samsung T24E390EX
PSU
Thermaltake Paris 650W
Case
Zalman Z3 Plus
Periferiche
Logitech G430, Logitech G300s, Logitech G105
Net
TIM Smart Casa 20M/1M
OS
Microsoft Windows 10 Pro x64
ok ;)

anche se io ho una p5b liscia.....
 

Sergiotubo

Utente Attivo
769
2
Nandos domani proverò come dite voi vediamo se riesco a fare svegliare un po il mio Intel,dimenticavo che le mie ram non sono quelle in firma ora sono v-data da 800 MHZ so che fanno schifo ma o queste.
 

Yach90

Utente Attivo
242
0
CPU
Core i5 3570K
Scheda Madre
MSI Z77A-G43
HDD
HDD : 1 TB, SSD : OCZ Vertex 3 128GB
RAM
Kingston HyperX 1600MHz 2x4GB
GPU
AMD HD5770
Monitor
Samsung SyncMaster 24"
PSU
Enermax Liberty 620W
Case
Lian Li PC-60FN Window Edition
OS
Windows 7
Sergiotubo ha detto:
Nandos domani proverò come dite voi vediamo se riesco a fare svegliare un po il mio Intel,dimenticavo che le mie ram non sono quelle in firma ora sono v-data da 800 MHZ so che fanno schifo ma o queste.

si ma non ti preoccupare vedrai che erano le ram che non erano in sincrono:) le v-data non le mandi a 1200 con vdimm a 2.1;)
 

Sergiotubo

Utente Attivo
769
2
Ciao a tutti finalmente mi sono deciso di effettuare un po di over clok,ho fatto cosi,CPU Frequency 333
DRAM Frequency 666
PCI Expresso Frequency 101
PCI Synchronization Mode 33.33
Spread Spectrum Disable
Memory Voltage 1.9
CPU VCore Voltage 1.30
FSB Termination Voltage 1.200
NB Vcore 1.25
SB Vcore Voltage (SATA,PCI-E) 1.50
ICH Chipset Voltage 1.057

Advanced - CPU Configuration -
Modify Ratio Support Disable
C1E Support Disable
Max CPU Value Limit Disable
Vanderpool Tecnology Disable
CPU TM Function Enable
Execute disable Bit Disable
PECI Disable
Intel Speedstep tech. Disable
Non ho capito solo le ram,che timming debbo dare ,le mie sono vdata a 800 mhz,ora il procio va sui 2,6 gb,ho giocato per un ora con toca,e fear,e tutto sembra funzionare bene,io ho il dissipatore originale quindi non ho voluto spingere di piu per eveitare di bruciare il procio,se per caso devo regolare le ram ditemi come le devo mettere?
 

peppe75

Utente Attivo
200
1
Scusate se mi intrometto vorrei fare una domanda a Sergiotubo:
ma sei sicuro di avere una p5b-e ?? Te lo chiedo perchè io ce l'ho la p5b-e
La differenza rispetto alla p5b liscia è che la p5b-e ha la compatibilità con i quad core e nient'altro (infatti l'ho pagato 2-3 euro in più rispetto alla liscia).
Il problema è che io nel bios ho SOLO come controlli: Voltaggio ram, Voltaggio processore, Voltaggio FSB e per giunta la ram va da 1.80 a 2.10
Leggendo che tu imposti anche altri valori che io mi sono dannato ma non ho trovato chiamando la asus, scrivendo su forum...sto impazzendo per questo fatto, ho cambiato i bios ma niente sin dall'inizio.
Il bios è una cosa che conosco bene, non sono un profano...
Mi trovo così castrato col mio e6600 e ram corsair xms2 800mhz.
In pratica riassumendo nel bios ho ram voltage (1.80-2.10 e non 2.20, 2.30 ecc.) vcore e fsb voltage (1.20-1.45).
NB Vcore,SB Vcore (SATA,PCI-E), ICH Chipset Voltage NIENTE.
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.1%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.1%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.1%
  • Altro (Specificare)

    Voti: 15 9.4%

Discussioni Simili