Overclock Q6600+P5Q-E

Onile94

Utente Attivo
91
2
CPU
Q6600 G0
Scheda Madre
Asus P5Q-E
HDD
2 x 500GB
RAM
Kingston Hyperx 1066Mhz 4 GB
GPU
Gigabyte GTX 560 Ti OC
Monitor
Samsung SM 2032 BW
PSU
ENERMAX Liberty Eco II 400W
Case
Thermaltake V4
OS
Windows 7
Salve a tutti,
premetto che sono alle prime armi e questo è il mio primo overclock.
Quindi, almeno per la prima volta, volevo avere un aiuto nel farlo.
Dopo aver letto la guida presente nel forum e altre riguardanti l'overclock di un Dual/Quad Core ho appreso molte nozioni teoriche (fin troppe e sono sicuro che è solo una minima parte).
Passiamo alla pratica dunque.

Questo il sistema:
CPU: Intel Quad Core Q6600 step G0
RAM: Kingston Hyperx 1066Mhz 4 GB (timing 5-5-5-15, 2.2 Volts)
Scheda Madre: Asus P5Q-E
Scheda Video: Gigabyte GTX 560 Ti OC
Alimentatore: Enermax Liberty Eco II 400W

Il raffreddamento mi sembra accettabile.
CPUTINCORE#0CORE#1CORE#2CORE#3
Idle20°37°35°36°35°
Full42°57°57°56°55°

(Full ottenuto dopo aver eseguito 5 Intel Burn Test in Level Maximum)
PS: Come dissipatore ho un Noctua NH-U9B SE2

Ora nello spoiler che segue ci sono tutti i parametri della scheda madre impostati a default:
Ai Overclock Tuner --> Auto
CPU Ratio Setting -->Auto
FSB Strap to NortBridge -->Auto
DRAM Frequency -->Auto
DRAM CLK Skew on Channel A1 -->Auto
DRAM CLK Skew on Channel A2 -->Auto
DRAM CLK Skew on Channel B1 -->Auto
DRAM CLK Skew on Channel B2 -->Auto
DRAM Timing Control -->Auto
1st Information: 5 - 5 - 5-18
...........................................
...........................................
DRAM Static Read Control -->Auto
DRAM Read Training -->Auto
MEM OC Charger -->Auto
Ai Clock Twister -->Auto
Ai Transaction Booster -->Auto
************************************************************
CPU Voltage -->Auto
CPU GTL Voltage Reference (0/2) -->Auto
CPU GTL Voltage Reference (1/3) -->Auto
CPU PLL Voltage -->Auto
FSB Termination Voltage -->Auto
DRAM Voltage -->Auto
NB Voltage -->Auto
NB GTL --> Reference
SB Voltage -->Auto
PCIE SATA Voltage -->Auto
************************************************************
Load-Line Calibration -->Auto
CPU Spread Spectrum -->Auto
PCIE Spread Spectrum -->Auto
CPU Clock Skew -->Auto
NB Clock Skew -->Auto
CPU Margin Enhancement -->Optimized

Come vedete non è presente la voce per quanto riguarda la frequenza del bus e quella della PCI-E. Voci che compaiono settando l'Ai Overclock Tuner in Manual. (FSB Frequency -->266 | PCIE Frequency-->100)

Molto bene quali sono i passaggi che seguono? Sarei arrivato a dire:
Disattivo tutte le voci del menù Advanced come consigliato nella guida.

Imposto i parametri della RAM, come da fabbrica:
DRAM Frequency -->1066
DRAM Voltage -->2.2V

Imposto gli attuali parametri della CPU:​
CPU Ratio Setting -->9.0 (Ho supposto sia il moltiplicatore)
CPU-Voltage --> (Leggendo il voltaggio segnato da CPU-Z durante l'Intel Burn Test arriva al massimo a 1.160, mentre usando Core Temp indica il voltaggio della CPU a 1.2375)

Ora arriva il punto ostico e le mie domande da prima elementare.
Devo aumentare la frequenza (FSB Frequency), testare la stabilità con 5 intel burn test a level Maximum. Se funziona continuare ad aumentare, altrimenti aumentare di uno step il voltaggio della CPU (CPU-Voltage).
Tutto questo puntando sempre un occhio sulla temperatura. Se anche un solo core supera X temperatura mi fermo.

Ora le domande:
1) Fino a qui è tutto giusto o qualcosa è migliorabile? Ho perso qualcosa per strada?
2)Quanto vale questa X temperatura? Sul sito della Intel ho letto che la temperatura per lo step G0 è di 73°. Mi fido oppure devo considerarne di meno (e quanto?)
3)5 cilci Intel Burn Test a level Maximum sono sufficienti a testare la stabilità del sistema?
4)Quanto salgo, alla volta, di FSB Frequency?
3)Gli altri valori li lascio in AUTO? oppure devo modificarli? Se si quali?
4)Riguardo i valori della RAM. Impostando il timing manualmente mi viene preso il timing 5 - 5 - 5-18, che differisce da quello di fabbrica per l'ultimo numero che anziché essere 18 è 15. Questo da cosa è dovuto e cosa comporta?
5)Riguardo invece i valori del voltaggio della CPU. Con quale comincio?

Aspetto vostri generosi consigli :asd:
 

mr.frizz

Utente Grafene
Utente Èlite
93,242
17,851
CPU
i7 2600k@4.5
Dissipatore
truespirit 140
Scheda Madre
msi z77a-g45
HDD
500 spinpoint f3 + 840 pro 256 + sandisk ultraII 240
RAM
2*4gb tridentZ 2133 cl9
GPU
Sapphire Rx 580 nitro oc+ 4GB
Audio
integrata
Monitor
lg m2232
PSU
corsair tx650v1
Case
Corsair 300r WW
OS
7 ultimate 64
ram mettila al minimo,quella la sistemiamo per ultima ;)
cpu voltage 1,35 poi scendiamo
spread spectrum disabled
loadline calibration su enabled
cpu frequency su 333
salva esci e prova così
 

Onile94

Utente Attivo
91
2
CPU
Q6600 G0
Scheda Madre
Asus P5Q-E
HDD
2 x 500GB
RAM
Kingston Hyperx 1066Mhz 4 GB
GPU
Gigabyte GTX 560 Ti OC
Monitor
Samsung SM 2032 BW
PSU
ENERMAX Liberty Eco II 400W
Case
Thermaltake V4
OS
Windows 7
ram mettila al minimo,quella la sistemiamo per ultima ;)
cpu voltage 1,35 poi scendiamo
spread spectrum disabled
loadline calibration su enabled
cpu frequency su 333
salva esci e prova così

Ciao mr.frizz. Grazie di avermi risposto e scusa per il ritardo.
Ho impostato i valori che tu mi hai detto.
Ma ho bloccato l'intel burn test al primo ciclo perchè i core hanno raggiunto i 73°.
Mi fido di completare tutti i 5 cicli o abbasso prima il voltaggio??
Forse problemi di raffreddamento?
Scusa per la titubanza:rolleyes:
 
Ultima modifica:

Onile94

Utente Attivo
91
2
CPU
Q6600 G0
Scheda Madre
Asus P5Q-E
HDD
2 x 500GB
RAM
Kingston Hyperx 1066Mhz 4 GB
GPU
Gigabyte GTX 560 Ti OC
Monitor
Samsung SM 2032 BW
PSU
ENERMAX Liberty Eco II 400W
Case
Thermaltake V4
OS
Windows 7
Scusate, qualche buona anima sa dirmi come posso proseguire???:asd:
Graaazieeee:luxhello:
 

mr.frizz

Utente Grafene
Utente Èlite
93,242
17,851
CPU
i7 2600k@4.5
Dissipatore
truespirit 140
Scheda Madre
msi z77a-g45
HDD
500 spinpoint f3 + 840 pro 256 + sandisk ultraII 240
RAM
2*4gb tridentZ 2133 cl9
GPU
Sapphire Rx 580 nitro oc+ 4GB
Audio
integrata
Monitor
lg m2232
PSU
corsair tx650v1
Case
Corsair 300r WW
OS
7 ultimate 64
se hai usato coretemp,togli 10° dalla lettura,in realtà sei arrivato a 63° quindi puoi finirli tutti e 5;)
 

Onile94

Utente Attivo
91
2
CPU
Q6600 G0
Scheda Madre
Asus P5Q-E
HDD
2 x 500GB
RAM
Kingston Hyperx 1066Mhz 4 GB
GPU
Gigabyte GTX 560 Ti OC
Monitor
Samsung SM 2032 BW
PSU
ENERMAX Liberty Eco II 400W
Case
Thermaltake V4
OS
Windows 7
se hai usato coretemp,togli 10° dalla lettura,in realtà sei arrivato a 63° quindi puoi finirli tutti e 5;)
Grazie di avermi risposto ;)
Ho usato HWMonitor, va bene lo stesso???:oogle:
 

mr.frizz

Utente Grafene
Utente Èlite
93,242
17,851
CPU
i7 2600k@4.5
Dissipatore
truespirit 140
Scheda Madre
msi z77a-g45
HDD
500 spinpoint f3 + 840 pro 256 + sandisk ultraII 240
RAM
2*4gb tridentZ 2133 cl9
GPU
Sapphire Rx 580 nitro oc+ 4GB
Audio
integrata
Monitor
lg m2232
PSU
corsair tx650v1
Case
Corsair 300r WW
OS
7 ultimate 64
verifica con coretemp,hwmonitor non ricordo che tjmax legge
 

Onile94

Utente Attivo
91
2
CPU
Q6600 G0
Scheda Madre
Asus P5Q-E
HDD
2 x 500GB
RAM
Kingston Hyperx 1066Mhz 4 GB
GPU
Gigabyte GTX 560 Ti OC
Monitor
Samsung SM 2032 BW
PSU
ENERMAX Liberty Eco II 400W
Case
Thermaltake V4
OS
Windows 7
verifica con coretemp,hwmonitor non ricordo che tjmax legge

Fatto;), rilevano le stesse temperature. Per cui ho terminato i 5 cicli. Le temperature sono state:
CPUTIN 65°
Core#0 84°C
Core#1 83°C
Core#2 81°C
Core#3 80°C


Ho poi provato un VCore a 1.30V ottenendo pressoché le stesse temperature

CPUTIN 65°
Core#0 82°C
Core#1 82°C
Core#2 79°C
Core#3 79°C

Pensi siano temperature troppo alte? Che debba pensare al raffredamento prima di procedere?
Grazie per la risposta:thanks:
 

Alinoblu

Utente Èlite
5,269
450
CPU
AMD Ryzen 5 3600 @ 4.2Ghz tutti i core @ 1.224v
Dissipatore
Noctua NH-D14
Scheda Madre
MSI B450 Tomahawk MAX
HDD
Silicon Power A80 NVME 1Tb - Sandisk SSD Plus 480Gb - Corsair M4-CT 256Gb - Seagate Barracuda 500Gb
RAM
Corsair Vengeance LPX 3600 Mhz 2 x 8Gb
GPU
XFX RX 5700 XT Thicc III Ultra
Audio
Integrato
Monitor
Samsung Syncmaster p2350 23" full HD
PSU
Cooler Master Silent Pro 850W
Case
Cooler Master Sniper Pure Black
OS
Windows 10 Professional
Sono comunque altine come temperature...
1,30v non sono troppi per stare a 3Ghz, soprattutto se sei stabile. Puoi provare ad abbassare ancora il vCore fino a quando non ti da errori, a quel punto vediamo temperature e voltaggi e ne riparliamo.
Intanto mi dici che case hai e quali ventole monta? Magari si può migliorare l'areazione, il dissi per la CPU non è un mostro ma dovrebbe reggere quelle frequenze...
 

Onile94

Utente Attivo
91
2
CPU
Q6600 G0
Scheda Madre
Asus P5Q-E
HDD
2 x 500GB
RAM
Kingston Hyperx 1066Mhz 4 GB
GPU
Gigabyte GTX 560 Ti OC
Monitor
Samsung SM 2032 BW
PSU
ENERMAX Liberty Eco II 400W
Case
Thermaltake V4
OS
Windows 7
Sono comunque altine come temperature...
1,30v non sono troppi per stare a 3Ghz, soprattutto se sei stabile. Puoi provare ad abbassare ancora il vCore fino a quando non ti da errori, a quel punto vediamo temperature e voltaggi e ne riparliamo.
Intanto mi dici che case hai e quali ventole monta? Magari si può migliorare l'areazione, il dissi per la CPU non è un mostro ma dovrebbe reggere quelle frequenze...
Ciao
ok ora provo a scendere. Comunque si, le temperature sono effettivamente alte e devo assolutamente migliorarle.

In questi giorni sto navigando sulla sezione raffreddamento alla ricerca di qualche soluzione. Molto interessante sono gli articoli del sito di questo mese.
Ad ogni modo:
Ho un Thermaltake V4 Black Edition.
airCoolingSystem.jpg
Installata nella posizione davanti c'è una singola ventola da 120 che immette aria. Ma è ostruita dai 2 HD e parzialmente dai cavi dell'alimentatore modulare. Cavi che non mi permettono (almeno non agevolmente, quindi con qualche imprecazione potrei farcela) una ventola nella posizione 3.
Il dissipatore è installato a torre orizzontale :estrae l'aria da sopra la scheda video e dalla bocchetta del pannello laterale per poi espellerla in alto. E' stupido, il problema sono i piccoli dissipatori della P5Q-E che sono esattamente posizionati in modo tale da non permettermi di installarlo in modo diverso. A meno che non mi metta a piegare le alette.

Ad ogni modo credo che molto sia dovuto all'applicazione della pasta termica (Noctua NT-H1).
Ho fatto l'operazione circa 6 mesi fa. E già all'inzio le temperature erano molto alte. Poi con il tempo, grazie al calore prodotto dall'utilizzo si deve essere sistemata da sola.
Era la prima volta che mettevo la pasta termica...e si ho usato il ditino nella carta domopac per stenderla. Non conoscendo la consistenza e altro.
Insomma lavoro fatto da schifo.
Mi sto documentando quanto passo per farlo in maniera decente, prossimamente. Ma se mi dai alcuni consigli, te ne sarei grato :thanks:

NB: dispongo di 2 ventole da 120. Una è una Enermax Magma, l'altra non conosco specifiche.
 

Onile94

Utente Attivo
91
2
CPU
Q6600 G0
Scheda Madre
Asus P5Q-E
HDD
2 x 500GB
RAM
Kingston Hyperx 1066Mhz 4 GB
GPU
Gigabyte GTX 560 Ti OC
Monitor
Samsung SM 2032 BW
PSU
ENERMAX Liberty Eco II 400W
Case
Thermaltake V4
OS
Windows 7
Intanto vi aggiorno sul risultato.
Sono giunto a 1.22500 e non mi ha dato ancora errori.
Le temperature si sono abbassate:

CPUTIN 55°
Core#0 72°C
Core#1 72°C
Core#2 70°C
Core#3 70°C
 

Alinoblu

Utente Èlite
5,269
450
CPU
AMD Ryzen 5 3600 @ 4.2Ghz tutti i core @ 1.224v
Dissipatore
Noctua NH-D14
Scheda Madre
MSI B450 Tomahawk MAX
HDD
Silicon Power A80 NVME 1Tb - Sandisk SSD Plus 480Gb - Corsair M4-CT 256Gb - Seagate Barracuda 500Gb
RAM
Corsair Vengeance LPX 3600 Mhz 2 x 8Gb
GPU
XFX RX 5700 XT Thicc III Ultra
Audio
Integrato
Monitor
Samsung Syncmaster p2350 23" full HD
PSU
Cooler Master Silent Pro 850W
Case
Cooler Master Sniper Pure Black
OS
Windows 10 Professional
Il voltaggio è ottimo per stare a 3Ghz, sembra una CPU bella fortunella ;)
Io ti consiglierei di smontare il dissipatore e rimettere la pasta termica a modino, ossia ne metti un pochina al centro del Procio e poi la stendi con una carta di credito o simili, fino a creare un sottile strato uniforme.
Sicuro che non si riesca a montare il Noctua in orizzontale, ossia che prende aria da sinistra (lato degli HDD) e la espelle verso destra?
Già che apri il PC sistema anche tutti i cablaggi in modo che non influiscano sul corretto flusso d'aria, cerca di legarli con delle fascette di nylon verso il fondo del case (ossia guardandolo di fronte verso destra, magari dietro i cestelli per gli HDD).
Se già non l'hai fatto aggiungi una ventola posteriore in estrazione, le due previste nella parte superiore, sempre in estrazione, quella laterale in immissione ed eventualmente anche quella inferiore, sempre in immissione.
IMHO già sistemando bene la pasta termica qualcosa guadagni ;)
 

Onile94

Utente Attivo
91
2
CPU
Q6600 G0
Scheda Madre
Asus P5Q-E
HDD
2 x 500GB
RAM
Kingston Hyperx 1066Mhz 4 GB
GPU
Gigabyte GTX 560 Ti OC
Monitor
Samsung SM 2032 BW
PSU
ENERMAX Liberty Eco II 400W
Case
Thermaltake V4
OS
Windows 7
Ciao ti ringrazio, della risposta.
Comunque oggi ho continuato a scendere con il voltaggio fino a 1.18125. Non mi ha dato ancora errori. Però..c'è un però.
Non mi da errori ma i GFlops sono passati dai 38 GFlops( che avevo rilevato ieri) ai 27 GFlops di oggi. Ovviamente per gradi (prima 35-30-27).
Vabbé, imputo il voltaggio troppo basso. Quindi, torno a 1.22500.
Premetto: non ho toccato nulla, installato nulla, pociato su nulla...
Ebbene mi fa 35GFlops. Non che la cosa sia un disastro...ma è un po' strana:skept:
Da cosa è dovuto secondo voi???

Su consiglio di un amico ho fatto dei test con WPrime e SuperPI. Questi i risultati:
VCore 1.22500
->WPRIME: 16,527 sec
->SuperPI: 17.644
VCore 1.18125
->WPRIME: 16,076 sec
->SuperPI: 17.769 - 17.644 - 17.815 - 17.582
Dunque in sostanza penso che non ci siano distinzioni. Che ne pensate?:)


Per tutti questi lavoretti sul raffreddamento, devo concedermi calma e tempo, per non fare le cose frettolosamente. Calma e tempo sono due cose che in questa settimana non posso concedermi. Dunque diciamo che per una settimana probabilmente non troverò l'occasione per fare i cambiamenti che mi hai proposto. Ti aggiornerò sul miglioramento non appena avrò sistemato :ok:
Ti ringrazio di avermi risposto, a presto:thanks:
 
Ultima modifica:

Alinoblu

Utente Èlite
5,269
450
CPU
AMD Ryzen 5 3600 @ 4.2Ghz tutti i core @ 1.224v
Dissipatore
Noctua NH-D14
Scheda Madre
MSI B450 Tomahawk MAX
HDD
Silicon Power A80 NVME 1Tb - Sandisk SSD Plus 480Gb - Corsair M4-CT 256Gb - Seagate Barracuda 500Gb
RAM
Corsair Vengeance LPX 3600 Mhz 2 x 8Gb
GPU
XFX RX 5700 XT Thicc III Ultra
Audio
Integrato
Monitor
Samsung Syncmaster p2350 23" full HD
PSU
Cooler Master Silent Pro 850W
Case
Cooler Master Sniper Pure Black
OS
Windows 10 Professional
Ciao ti ringrazio, della risposta.
Comunque oggi ho continuato a scendere con il voltaggio fino a 1.18125. Non mi ha dato ancora errori. Però..c'è un però.
Non mi da errori ma i GFlops sono passati dai 38 GFlops( che avevo rilevato ieri) ai 27 GFlops di oggi. Ovviamente per gradi (prima 35-30-27).
Vabbé, imputo il voltaggio troppo basso. Quindi, torno a 1.22500.
Premetto: non ho toccato nulla, installato nulla, pociato su nulla...
Ebbene mi fa 35GFlops. Non che la cosa sia un disastro...ma è un po' strana:skept:
Da cosa è dovuto secondo voi???

Su consiglio di un amico ho fatto dei test con WPrime e SuperPI. Questi i risultati:
VCore 1.22500
->WPRIME: 16,527 sec
->SuperPI: 17.644
VCore 1.18125
->WPRIME: 16,076 sec
->SuperPI: 17.769 - 17.644 - 17.815 - 17.582
Dunque in sostanza penso che non ci siano distinzioni. Che ne pensate?:)


Per tutti questi lavoretti sul raffreddamento, devo concedermi calma e tempo, per non fare le cose frettolosamente. Calma e tempo sono due cose che in questa settimana non posso concedermi. Dunque diciamo che per una settimana probabilmente non troverò l'occasione per fare i cambiamenti che mi hai proposto. Ti aggiornerò sul miglioramento non appena avrò sistemato :ok:
Ti ringrazio di avermi risposto, a presto:thanks:
Che calino i gFlops non è buono, potresti probabilmente essere instabile (magari prova a fargli fare 20 cicli su memoria maximum e thread su 4).
E' comunque importante che i GFlops siano costanti tra i vari cicli (cioè se fai 38-32-35-27 non va bene).
Ne riparliamo quando hai sistemato le temperature ;)
 
  • Like
Reactions: Onile94

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 126 69.6%
  • Fatta 1a dose, in attesa della 2a

    Voti: 19 10.5%
  • Sono prenotato per la 1a dose

    Voti: 8 4.4%
  • Non so se vaccinarmi

    Voti: 7 3.9%
  • Non ho intenzione di vacciarmi

    Voti: 21 11.6%
  • Fatta anche la terza dose

    Voti: 0 0.0%