oc intel q8200 e asus p5k

f4ith

Nuovo Utente
47
0
ho appena clokkato il processore e sono arrivato a 3010.50 mhz ecco i screen intel burn oc.jpg manca quello del bios,ora lo faccio...secondo voi riesco ad arrivare a qualcosa di piu? 3.10.jpg ho un seidon 120v come dissipatore e un itek 700 w come alimentatore


edit: ecco il bioz WP_20141113_003.jpg WP_20141113_002.jpg WP_20141113_001.jpg
 
Ultima modifica:

Mattdj

Utente Attivo
900
107
CPU
i9-7900x/i5-4690k
Scheda Madre
Asus x299 deluxe/Asus Maximus VII Formula
HDD
2x2TB WBCaviar Red /1TB Caviar Blu
RAM
DDR4 Corsair Dominator 2666Mhz 4*8GB/Corsair Veangeance Pro Red 2400Mhz 2x8GB
GPU
2xGeForce GTX 1080Ti/GeForce GTX 1080
Audio
Sound Blaster ZXR
Monitor
3x Asus Swift PG278Q
PSU
Corsair AX1200i/Coolermaster V850
Case
Corsair 900D/phanteks enthoo luxe
Net
Fibra FTTH 1000/100
OS
Windows 10 Pro x64
ho appena clokkato il processore e sono arrivato a 3010.50 mhz ecco i screen intel burn Visualizza allegato 134564 manca quello del bios,ora lo faccio...secondo voi riesco ad arrivare a qualcosa di piu? Visualizza allegato 134566 ho un seidon 120v come dissipatore e un itek 700 w come alimentatore



edit: ecco il bioz Visualizza allegato 134568 Visualizza allegato 134569 Visualizza allegato 134570

Posta una screen di cpu-z tab SPD e Memory e indica i componenti del tuo pc
 

f4ith

Nuovo Utente
47
0
spd.jpg memory.jpg eccoli non sò che marca sono le mie ram comunque, le ho tutte da 2 giga x 3 banchi scheda madre asus pk4 intel core q 8200 alimentatore itek 700 w ho 1 ssd e nvdia gtx 650 2 giga e dissipatore seidon 120v liquido ..nn sò dove trovare il nome delle ram

- - - Updated - - -

Posta una screen di cpu-z tab SPD e Memory e indica i componenti del tuo pc
ti posto anche le altre 2 immagini di cpu z delle altre 2 ram?
 
Ultima modifica:

Peppuss

Nuovo Utente
10
0
Anch'io ho una p5k con un core2 quad 6600 g0 potresti consigliarmi come overcloccarlo anche fino a 2.8 3.0mhz grazie
 

f4ith

Nuovo Utente
47
0
Anch'io ho una p5k con un core2 quad 6600 g0 potresti consigliarmi come overcloccarlo anche fino a 2.8 3.0mhz grazie
il mio clock è di base "o almeno credo" perchè non vedo netti miglioramenti,non sono esperto quello che sò è che devi avere un sistema di raffreddamento buono,il processore a quanti gradi sta adesso?
edit:
l fsb più di 440 non và ho provato ad alzare il cpu voltage ma niente :( 440.jpg
 
Ultima modifica:

Mattdj

Utente Attivo
900
107
CPU
i9-7900x/i5-4690k
Scheda Madre
Asus x299 deluxe/Asus Maximus VII Formula
HDD
2x2TB WBCaviar Red /1TB Caviar Blu
RAM
DDR4 Corsair Dominator 2666Mhz 4*8GB/Corsair Veangeance Pro Red 2400Mhz 2x8GB
GPU
2xGeForce GTX 1080Ti/GeForce GTX 1080
Audio
Sound Blaster ZXR
Monitor
3x Asus Swift PG278Q
PSU
Corsair AX1200i/Coolermaster V850
Case
Corsair 900D/phanteks enthoo luxe
Net
Fibra FTTH 1000/100
OS
Windows 10 Pro x64
il mio clock è di base "o almeno credo" perchè non vedo netti miglioramenti,non sono esperto quello che sò è che devi avere un sistema di raffreddamento buono,il processore a quanti gradi sta adesso?
edit:
l fsb più di 440 non và ho provato ad alzare il cpu voltage ma niente :( Visualizza allegato 134676

Su PCIE Freq. imposta 101,CPU Ratio metti 7,poi su DRAM Timing metti manuale e sotto ti compariranno altre opzioni li devi inserire questi valori:
CL 5
tRCD 5
tRP 5
tRAS 15
Dopo fatto tutto questo usa prime95 per testare la stabilità del sistema fallo andare per 1 ora
 

f4ith

Nuovo Utente
47
0
Su PCIE Freq. imposta 101,CPU Ratio metti 7,poi su DRAM Timing metti manuale e sotto ti compariranno altre opzioni li devi inserire questi valori:
CL 5
tRCD 5
tRP 5
tRAS 15
Dopo fatto tutto questo usa prime95 per testare la stabilità del sistema fallo andare per 1 ora

sto usando intel stress burn credi che possa andare bene ?per tras intendi ras to ras delay o ras act time? quando ho impostato manual era già messo tutto cosi last.jpg sta ancora finendo,considera che il ventolone del radiatore del processore stà al 80 %.errore verso la fine ma il sitema a me pare stabile errore.jpg no adesso si è spento proprio :(
edit :
ho rimesso automatic su dramm e ho messo il clock alla scheda video , ho giocato 1 oretta a diablo 3 senza intoppi
 
Ultima modifica:

Mattdj

Utente Attivo
900
107
CPU
i9-7900x/i5-4690k
Scheda Madre
Asus x299 deluxe/Asus Maximus VII Formula
HDD
2x2TB WBCaviar Red /1TB Caviar Blu
RAM
DDR4 Corsair Dominator 2666Mhz 4*8GB/Corsair Veangeance Pro Red 2400Mhz 2x8GB
GPU
2xGeForce GTX 1080Ti/GeForce GTX 1080
Audio
Sound Blaster ZXR
Monitor
3x Asus Swift PG278Q
PSU
Corsair AX1200i/Coolermaster V850
Case
Corsair 900D/phanteks enthoo luxe
Net
Fibra FTTH 1000/100
OS
Windows 10 Pro x64
sto usando intel stress burn credi che possa andare bene ?per tras intendi ras to ras delay o ras act time? quando ho impostato manual era già messo tutto cosi Visualizza allegato 134708 sta ancora finendo,considera che il ventolone del radiatore del processore stà al 80 %.errore verso la fine ma il sitema a me pare stabile Visualizza allegato 134709 no adesso si è spento proprio :(
edit :
ho rimesso automatic su dramm e ho messo il clock alla scheda video , ho giocato 1 oretta a diablo 3 senza intoppi
è andato in Bluescreen?
 

f4ith

Nuovo Utente
47
0
è andato in Bluescreen?
no da l errore intel burn l immagine che ho publicato prima e diventa lo schermo nero dopo che ha caricato tutto win dopo 10 min circa penso sia il dram timin che fa crashare tutto
edit: ho rimeso manual du dram timing ed ho provato ad abbassare tras da 15 a 14 e ora sto facendo 10 times di intel burn non è che devo settarle cosi memory.jpg comunque si blu screen
 
Ultima modifica:

Mattdj

Utente Attivo
900
107
CPU
i9-7900x/i5-4690k
Scheda Madre
Asus x299 deluxe/Asus Maximus VII Formula
HDD
2x2TB WBCaviar Red /1TB Caviar Blu
RAM
DDR4 Corsair Dominator 2666Mhz 4*8GB/Corsair Veangeance Pro Red 2400Mhz 2x8GB
GPU
2xGeForce GTX 1080Ti/GeForce GTX 1080
Audio
Sound Blaster ZXR
Monitor
3x Asus Swift PG278Q
PSU
Corsair AX1200i/Coolermaster V850
Case
Corsair 900D/phanteks enthoo luxe
Net
Fibra FTTH 1000/100
OS
Windows 10 Pro x64
no da l errore intel burn l immagine che ho publicato prima e diventa lo schermo nero dopo che ha caricato tutto win dopo 10 min circa penso sia il dram timin che fa crashare tutto
edit: ho rimeso manual du dram timing ed ho provato ad abbassare tras da 15 a 14 e ora sto facendo 10 times di intel burn non è che devo settarle cosi Visualizza allegato 134753 comunque si blu screen

prova a mettere come prima ma al posto di 15 metti 18 o 17
 

f4ith

Nuovo Utente
47
0
ora avevo messo dramm tutto su automatic avviato lo stress x 10 time torno il pc è spento ..quindi è lfsb troppo alto da 440 lho messo 439 XD ora sta facendo il test ho anche disabilitato gli ultimi 2 parametri della cpu e dramm e nn mi ricordo quale erano :P un altra cosa comè meglio che imposto dal bios la ventolona del radiatore del seidon ?ho silent performance e ottimal ora è su performance

- - - Updated - - -

ora avevo messo dramm tutto su automatic avviato lo stress x 10 time torno il pc è spento ..quindi è lfsb troppo alto da 440 lho messo 439 XD ora sta facendo il test ho anche disabilitato gli ultimi 2 parametri della cpu e dramm e nn mi ricordo quale erano :P un altra cosa comè meglio che imposto dal bios la ventolona del radiatore del seidon ?ho silent performance e ottimal ora è su performance
stanco di quelle temperature e del processore ho rimesso l originale 6700 portato a 3ghz Immagine.jpg
sono arivato a 340 e la cpu a x 10.ho tutto il resto su automatic e scatta

- - - Updated - - -

prova a mettere come prima ma al posto di 15 metti 18 o 17
sono stabili a 3,20 ghx cosi dopo 3 run di intel burn WP_20141114_004.jpg WP_20141114_005.jpg WP_20141114_006.jpg
 
Ultima modifica:

Mattdj

Utente Attivo
900
107
CPU
i9-7900x/i5-4690k
Scheda Madre
Asus x299 deluxe/Asus Maximus VII Formula
HDD
2x2TB WBCaviar Red /1TB Caviar Blu
RAM
DDR4 Corsair Dominator 2666Mhz 4*8GB/Corsair Veangeance Pro Red 2400Mhz 2x8GB
GPU
2xGeForce GTX 1080Ti/GeForce GTX 1080
Audio
Sound Blaster ZXR
Monitor
3x Asus Swift PG278Q
PSU
Corsair AX1200i/Coolermaster V850
Case
Corsair 900D/phanteks enthoo luxe
Net
Fibra FTTH 1000/100
OS
Windows 10 Pro x64
ora avevo messo dramm tutto su automatic avviato lo stress x 10 time torno il pc è spento ..quindi è lfsb troppo alto da 440 lho messo 439 XD ora sta facendo il test ho anche disabilitato gli ultimi 2 parametri della cpu e dramm e nn mi ricordo quale erano :P un altra cosa comè meglio che imposto dal bios la ventolona del radiatore del seidon ?ho silent performance e ottimal ora è su performance

- - - Updated - - -


stanco di quelle temperature e del processore ho rimesso l originale 6700 portato a 3ghz Visualizza allegato 134780
sono arivato a 340 e la cpu a x 10.ho tutto il resto su automatic e scatta

- - - Updated - - -


sono stabili a 3,20 ghx cosi dopo 3 run di intel burn Visualizza allegato 134833 Visualizza allegato 134834 Visualizza allegato 134835

Usa prima 10 cicli di IBT al massimo e poi 1 ora con prime95
 

Mattdj

Utente Attivo
900
107
CPU
i9-7900x/i5-4690k
Scheda Madre
Asus x299 deluxe/Asus Maximus VII Formula
HDD
2x2TB WBCaviar Red /1TB Caviar Blu
RAM
DDR4 Corsair Dominator 2666Mhz 4*8GB/Corsair Veangeance Pro Red 2400Mhz 2x8GB
GPU
2xGeForce GTX 1080Ti/GeForce GTX 1080
Audio
Sound Blaster ZXR
Monitor
3x Asus Swift PG278Q
PSU
Corsair AX1200i/Coolermaster V850
Case
Corsair 900D/phanteks enthoo luxe
Net
Fibra FTTH 1000/100
OS
Windows 10 Pro x64
i primi 10 cicli li ha fatti con successo domani farò con prime

- - - Updated - - -


èhm non riesco mica a capire come si usa sto prime :(
Una volta aperto il software ti usciranno due possibilità seleziona
Just Stress Testing--->Blend ---> OK
Lo fai andare per 1 ora poi quando lo devi stoppare fai click su test----> Stop
E ti uscira quanto tempo lo hai fatto girare e se a trovato errori
 

f4ith

Nuovo Utente
47
0
Una volta aperto il software ti usciranno due possibilità seleziona
Just Stress Testing--->Blend ---> OK
Lo fai andare per 1 ora poi quando lo devi stoppare fai click su test----> Stop
E ti uscira quanto tempo lo hai fatto girare e se a trovato errori
1 ora e 49 tutto ok che cosa provo ad aumentare?

- - - Updated - - -

1 ora e 49 tutto ok che cosa provo ad aumentare?
266.jpg come mai adesso ho scritto 2,66 ghz 2 volte ? con l altro processore mi dava la velocità effettiva
funziona anche a 3.30 con ratio cpu x10 e voltaggi automatici e le ram 6-5-5-18
 
Ultima modifica:

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 14 16.1%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 62 71.3%
  • Square Enix

    Voti: 3 3.4%
  • Capcom

    Voti: 5 5.7%
  • Nintendo

    Voti: 13 14.9%
  • Altro (Specificare)

    Voti: 7 8.0%

Discussioni Simili