Oc. 5200+

NAGAI

Utente Attivo
83
0
CPU
PHENOM II X3 720
Scheda Madre
ASUS M3A78-EM
Hard Disk
250 GB SATA II MAXTOR
RAM
KINGSTON 4 GB DDR2 800 mhz
Scheda Video
9800 GTX 512 mb DDR 3
Scheda Audio
CREATIVE 4.1
Monitor
PHILIPS 19"
Alimentatore
WELLY PRO 700W
Case
ENERMAX VOSTOK
Sistema Operativo
XP SP 3
Vorrei solo arrivare a 2.8 (come un 5400). Spero che non sia una cosa pesante e che non creo nessun tipo di danno alla piastra, procio e ram. La cpu è quella in firma. Ora vi posto qualche screen del bios ( che non so dove toccare...)



Poi un ultima cosa. La mia piastra è predisposta con un turbo boost per le ram (lo potete vedere su uno screeen) sul manuale dice ke abilitandolo la piastra oc le ram e le manda fino al 12.5% in più...ma potrebbe rendere instabili certi sistemi...l'abilito secondo voi?
Cmq la cosa prioritaria è portarlo a 2.8 stabile:ok:
 

Yach90

Utente Attivo
242
0
CPU
Core i5 3570K
Scheda Madre
MSI Z77A-G43
Hard Disk
HDD : 1 TB, SSD : OCZ Vertex 3 128GB
RAM
Kingston HyperX 1600MHz 2x4GB
Scheda Video
AMD HD5770
Monitor
Samsung SyncMaster 24"
Alimentatore
Enermax Liberty 620W
Case
Lian Li PC-60FN Window Edition
Sistema Operativo
Windows 7
per portare un 5200+ a 2.8GHz non penso tu corra rischi, non penso tu debba overvoltare, non penso sentirai molta differenza...:oogle: per le ram non lo so, non uso quelle funzioni... non so cosa facciano...
 

* NoggiQ *

Utente Attivo
75
0
ciao... allora prova a vedere se nella voce overclock mode (che al momento è settata su auto) puoi mettere manual.. e poi da li se ti fa sceglere la frequenza del processore sotto sali di 5 in 5 mhz fino ad arrivare a 215 o 216 mhz... così dovresti essere a posto... magari poi stressalo un po per vedere se resta stabile(gioca per un po a qualche gioco pesante),

idem per il ram booster... attivalo e stressa il sistema... se si riavvia vuol dire che non lo regge...

non ti preoccupare con così poca differenza di clock non succede nulla al piu ti si riavvia e in tal caso se non te la senti di fare overvolt abbassa un po le frequenze finche non ottieni un sistema stabile... ma sono abbastanza sicuro che andra benone!
 

Iron

UTENTE LEGGENDARIO
Utente Èlite
17,285
1,129
Disabilita lo Spread Spectrum, può dare noie e non porta giovamenti. Metti la frequenza Pci-E a 101 MHz, alcune piastre non attivano il fix se vengono lasciate a 100.
 

NAGAI

Utente Attivo
83
0
CPU
PHENOM II X3 720
Scheda Madre
ASUS M3A78-EM
Hard Disk
250 GB SATA II MAXTOR
RAM
KINGSTON 4 GB DDR2 800 mhz
Scheda Video
9800 GTX 512 mb DDR 3
Scheda Audio
CREATIVE 4.1
Monitor
PHILIPS 19"
Alimentatore
WELLY PRO 700W
Case
ENERMAX VOSTOK
Sistema Operativo
XP SP 3
Iron ha detto:
Disabilita lo Spread Spectrum, può dare noie e non porta giovamenti. Metti la frequenza Pci-E a 101 MHz, alcune piastre non attivano il fix se vengono lasciate a 100.
Cosa è lo spectrum e perchè disattivarlo? Ci sn diverse voci spectrum quale togliere?
La pci non è la porta vga? Se la metto a 101 rischio qualche cosa?
Per testarlo va bene infernal? E' abbastanza pesante come game?
 

* NoggiQ *

Utente Attivo
75
0
lo spectrum non ho mai capito cosa sia bene ma è inutile in oc e come gia citato spesso rompe le balle, per i 101 sul PCI fallo che non cambia nulla prestazionalmente e non danneggia assolutamente nulla, ma ti permette di disaccoppiare i bus interni dal processore che è sempre meglio perchè se salgono troppo rischiano di rovinarti il sistema! anche irreparabilemente a volte!qundi è meglio che quelli siano FIXATI a 101 per sicurezza
 

NAGAI

Utente Attivo
83
0
CPU
PHENOM II X3 720
Scheda Madre
ASUS M3A78-EM
Hard Disk
250 GB SATA II MAXTOR
RAM
KINGSTON 4 GB DDR2 800 mhz
Scheda Video
9800 GTX 512 mb DDR 3
Scheda Audio
CREATIVE 4.1
Monitor
PHILIPS 19"
Alimentatore
WELLY PRO 700W
Case
ENERMAX VOSTOK
Sistema Operativo
XP SP 3
Questo è quello che dice il bios alla voce overkloc...:doh:

ACC! Non riesco a trovare dove si cambia valore per aumentare cpu, tantomeno quella per mettere 101 al pci. Poi ancora non mi avete detto quale delle 3 voci dello spectrum devo disattivare...:boh:

PS. queste sn le temperature dopo 2 ore di heroes of m & m 5. col pc a default. Mi spiegate cosa sn le 3 temp del procio? Poi cosi diverse..come le devo interpretare?
http://img164.imageshack.us/my.php?image=dsc00049th5.jpg
 

vero_roby

Utente Èlite
1,897
0
allora sai dove vedi overclock mode, scegli
allora ti dico io i parametri,
freq pci-ex: 101
pci33.33mhz
molti:13
vcore: 1.40v-1.45v
bus: 216
v.dimm: 1.9v,
freq ram: 533mhz, prima di mettere il bus a 226, imposta le ram a 533mhz
gli altri settaggi non toccarli
poi vai nel meno del chipts northbridge, va sui spd, metti disable, e imposti cas 4- ras to cas 4 - ras precharge 4- cicle time (tras)12 dopo vedii se pouoi settare t2 o t1, se puoi imposta t1
così dovresti essere stabile
 

NAGAI

Utente Attivo
83
0
CPU
PHENOM II X3 720
Scheda Madre
ASUS M3A78-EM
Hard Disk
250 GB SATA II MAXTOR
RAM
KINGSTON 4 GB DDR2 800 mhz
Scheda Video
9800 GTX 512 mb DDR 3
Scheda Audio
CREATIVE 4.1
Monitor
PHILIPS 19"
Alimentatore
WELLY PRO 700W
Case
ENERMAX VOSTOK
Sistema Operativo
XP SP 3
vero_roby ha detto:
allora sai dove vedi overclock mode, scegli
allora ti dico io i parametri,
freq pci-ex: 101
pci33.33mhz
molti:13
vcore: 1.40v-1.45v
bus: 216
v.dimm: 1.9v,
freq ram: 533mhz, prima di mettere il bus a 226, imposta le ram a 533mhz
gli altri settaggi non toccarli
poi vai nel meno del chipts northbridge, va sui spd, metti disable, e imposti cas 4- ras to cas 4 - ras precharge 4- cicle time (tras)12 dopo vedii se pouoi settare t2 o t1, se puoi imposta t1
così dovresti essere stabile
Se vado su oc mode nn mi da nulla dei parametri da te detti...ho postato una foto prima di questo oc mode...vedi le voci che mi da....che bios stupido....Ho postato molte foto a riguardo e nulla mi porta a settare..nulla
Cmq mi dice in grigio max cpu voltage 1400 ora sono a 1350.
 

vero_roby

Utente Èlite
1,897
0
in quella sezione nagai -.- li vedi io dalla foto, cmq da oc mode impoti la freq pci-ex a 101 e il bus a 216, allora imposta 1.40 dal bios
 

NAGAI

Utente Attivo
83
0
CPU
PHENOM II X3 720
Scheda Madre
ASUS M3A78-EM
Hard Disk
250 GB SATA II MAXTOR
RAM
KINGSTON 4 GB DDR2 800 mhz
Scheda Video
9800 GTX 512 mb DDR 3
Scheda Audio
CREATIVE 4.1
Monitor
PHILIPS 19"
Alimentatore
WELLY PRO 700W
Case
ENERMAX VOSTOK
Sistema Operativo
XP SP 3
vero_roby ha detto:
in quella sezione nagai -.- li vedi io dalla foto, cmq da oc mode impoti la freq pci-ex a 101 e il bus a 216, allora imposta 1.40 dal bios
Ci sn riuscito a cambiare valori :D Dovevo mettere a oc mode la voce pci Async. poi mi fa cambiare i valori in grigio ( diventati blu ora)
Allora 216- 101 pci- senti l'overvolt se invece di metterlo a 1.400 lo metto a 1.375?
Ultima cosa...ste 3 voci che vedete nelle prime foto delle voci spectrum che devo fa? Iron dice di togliere la voce...ma quale delle 3? Lascio cosi quelle voci?
 

* NoggiQ *

Utente Attivo
75
0
fai delle prove al max ti si riavvia...
secondo me puoi anche non fare l'overvolt se non necessario...

se no fallo a piccoli passi...
 

vero_roby

Utente Èlite
1,897
0
allora prova a mettere a 1.375 dovrebbe andare, disattiva solo lo speedsprectum, le ram le hai messe a cas 4 con 1.9v a 533mhz, anzi mettile a 667mhz tanto vanno
 

NAGAI

Utente Attivo
83
0
CPU
PHENOM II X3 720
Scheda Madre
ASUS M3A78-EM
Hard Disk
250 GB SATA II MAXTOR
RAM
KINGSTON 4 GB DDR2 800 mhz
Scheda Video
9800 GTX 512 mb DDR 3
Scheda Audio
CREATIVE 4.1
Monitor
PHILIPS 19"
Alimentatore
WELLY PRO 700W
Case
ENERMAX VOSTOK
Sistema Operativo
XP SP 3
Mi sa ke ho sbagliato qualche cosa...mettendo in Async...bè...il pc l'ho overcloccato si...ma all'inverso...quando ho acceso avevo 1994 invece che 2800:asd: . Ora sto provando a metterlo con sync. A 216 arriva tranquillamente, solo che ora (con sync) non mi fa modificare la pci...se ne va salendo da sola come salgo col core.Fa tutto in automatico insomma. A 216 il pci arriva a 108...che faccio provo così oppure incorro in rischi?

Poi, sta ram la devo proprio toccare come dice roby?
 

vero_roby

Utente Èlite
1,897
0
ma come all'inverso metti il pci a 101 il bus a 216 disattiva lo speed sprectum e metti le ram a 667mhz metti vdimm a 1.9 e metti il cas 4 e seleziona moltiplicatore 13
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento