Nuova attivazione Fibra, stabilità molto peggiore

Kirtash

Utente Attivo
108
11
Per adesso nessuna novità... ancora picchi strani di ping... e dopo averli azzerati gli errori uas rimangono a 0... però ci sono state delle disconnessioni strane quasi come se non ci fosse il segnale wifi (non si accedeva nemmeno al 192.168.1.1)..

Mi viene quasi quasi la voglia di comprare il TIM hub... che sulla baia si trova a 25€... forse migliorerà la situazione?

Poi un'altra cosa, che si intende con "Number of Cuts 2"?.. non sono riuscito a trovare nulla online che ne spiegasse il significato... forse che sul mio impianto ci sono 2 giunture (non lo chiedo perché so che ci sono, l'esatto contrario) ?
I RS Correctable Errors sono 6342 e crescono all'incirca di 1500/2000 al giorno... ma è normale giusto?
 
Ultima modifica:

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,613
4,173
Per adesso nessuna novità... ancora picchi strani di ping... e dopo averli azzerati gli errori uas rimangono a 0... però ci sono state delle disconnessioni strane quasi come se non ci fosse il segnale wifi (non si accedeva nemmeno al 192.168.1.1)..

Mi viene quasi quasi la voglia di comprare il TIM hub... che sulla baia si trova a 25€... forse migliorerà la situazione?

Poi un'altra cosa, che si intende con "Number of Cuts 2"?.. non sono riuscito a trovare nulla online che ne spiegasse il significato... forse che sul mio impianto ci sono 2 giunture (non lo chiedo perché so che ci sono, l'esatto contrario) ?
I RS Correctable Errors sono 6342 e crescono all'incirca di 1500/2000 al giorno... ma è normale giusto?
Number of Cuts indica il numero di cadute di portante (a volte anche indicato con Drop).
I Correctable equivalgono ai FEC e sono benigni.
Gli Uncorrectables vengono rilevati?
Puoi provare con il TIM Hub, ma non posso garantirti che il problema si risolverà.
 

Kirtash

Utente Attivo
108
11
Number of Cuts indica il numero di cadute di portante (a volte anche indicato con Drop).
I Correctable equivalgono ai FEC e sono benigni.
Gli Uncorrectables vengono rilevati?
Puoi provare con il TIM Hub, ma non posso garantirti che il problema si risolverà.

Ok.. e la caduta di portante può essere causata dallo stesso problema che causa il Ping ballerino?
Nessun Uncorrectable.
È buono tim hub? Purtroppo non c'è alternativa se uno vuole usare la fonia.. non ho ne spazio ne voglia di fare accembalate in salotto per unire i dispositivi in cascata... con il discorso del modem libero potrei aspettare e prendere un fritz senza perdere le chiamate ?
 
Ultima modifica:

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,613
4,173
Ok.. e la caduta di portante può essere causata dallo stesso problema che causa il Ping ballerino?
Nessun Uncorrectable.
È buono tim hub? Purtroppo non c'è alternativa se uno vuole usare la fonia.. non ho ne spazio ne voglia di fare accembalate in salotto per unire i dispositivi in cascata... con il discorso del modem libero potrei aspettare e prendere un fritz senza perdere le chiamate ?
Potrebbe (la porta sulla piastra).
L'applicazione della Direttiva sul Modem Libero ti permetterà di usare il modem/router che più ti aggrada. ;)
 

Kirtash

Utente Attivo
108
11
Grazie Luigi.

C'è una novità!
Circa mezz'ora fa mi si sono scollegati tutti i dispositivi dal modem, provando a riconnetterli diceva che la password non era corretta quando invece lo era al 100% (semplicemente perché io non la reinserivo, era quella già memorizzata)... l'unico dispositivo rimasto connesso era il computer principale (sempre in wifi) che pur non navigando su internet riusciva a navigare in 192.168.1.1 dove tutto era indicato come funzionante.. nessun errore, linea riconosciuta ecc..
Escludo categoricamente un qualche sabotaggio da parte dei vicini perché non ne ho a portata di wifi, stesso dicasi per passanti.
Ho risolto riavviando il modem... a questo punto è lui il colpevole? possibile mai che ben DUE modem diversi (entrambi tim e di cui l'ultimo nuovo, dato dal tecnico all'attivazione della fibra 3 giorni fa e attualmente collegato) presentino lo stesso "tipo di guasto"?
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,613
4,173
Grazie Luigi.

C'è una novità!
Circa mezz'ora fa mi si sono scollegati tutti i dispositivi dal modem, provando a riconnetterli diceva che la password non era corretta quando invece lo era al 100% (semplicemente perché io non la reinserivo, era quella già memorizzata)... l'unico dispositivo rimasto connesso era il computer principale (sempre in wifi) che pur non navigando su internet riusciva a navigare in 192.168.1.1 dove tutto era indicato come funzionante.. nessun errore, linea riconosciuta ecc..
Escludo categoricamente un qualche sabotaggio da parte dei vicini perché non ne ho a portata di wifi, stesso dicasi per passanti.
Ho risolto riavviando il modem... a questo punto è lui il colpevole? possibile mai che ben DUE modem diversi (entrambi tim e di cui l'ultimo nuovo, dato dal tecnico all'attivazione della fibra 3 giorni fa e attualmente collegato) presentino lo stesso "tipo di guasto"?
Stesso modello?
 

Kirtash

Utente Attivo
108
11
Stesso modello?
No, ho questi:
quello vecchio 9454273180_002f78127e_z.jpg e questo è quello nuovo imagewt.png

Ho rimediato un combo tecnicolor (sarebbe il TIM HUB con una forma diversa giusto?) e proverò quello
 
Ultima modifica:

Entra

oppure Accedi utilizzando

Hot: Quale crypto per il futuro?

  • Bitcoin

    Voti: 23 54.8%
  • Ethereum

    Voti: 15 35.7%
  • Cardano

    Voti: 9 21.4%
  • Polkadot

    Voti: 2 4.8%
  • Monero

    Voti: 6 14.3%
  • XRP

    Voti: 6 14.3%
  • Uniswap

    Voti: 0 0.0%
  • Litecoin

    Voti: 4 9.5%
  • Stellar

    Voti: 3 7.1%
  • Altro (Specifica)

    Voti: 6 14.3%

Discussioni Simili