PROBLEMA Non riesco a spostare i file da una parte ad un altra

BRoski85

Nuovo Utente
18
2
Ciao a tutti, qualche giorno fa mi avete aiutato a risolvere questo problema https://forum.tomshw.it/threads/non-riesco-a-estrarre-un-file-zip-dove-voglio.828091/

Una volta risolto, non riesco pù a trasferire file da una cartella ad un altra, mi viene questo errore: (guarda immagine).

Nella foto sto provando a trasferire una normalissima foto da dekstop a Disco Locale C.
Spero che qualcuno riuscirà ad aiutarmi. Grazie in anticipo a chi mi risponderà.
 

Allegati

  • Annotazione .jpg
    Annotazione .jpg
    20.4 KB · Visualizzazioni: 58

BAT

Moderatore
Staff Forum
Utente Èlite
9,649
4,149
CPU
Neurone solitario
Dissipatore
Ventaglio azionato a mano
Scheda Madre
Casalinga
RAM
Molto molto volatile
GPU
Binoculare integrata nel cranio
PSU
Pastasciutta, pollo e patatine al forno
Net
Segnali di fumo e/o tamburi
OS
Windows 10000 BUG
premi <CONTINUA>
 

BRoski85

Nuovo Utente
18
2
ahhaha bhe l'ho fatto, ma il file non viene copiato e non mi viene alcun tipo di errore.... se guardi nella foto cè scritto in alto accesso negato.
 

BAT

Moderatore
Staff Forum
Utente Èlite
9,649
4,149
CPU
Neurone solitario
Dissipatore
Ventaglio azionato a mano
Scheda Madre
Casalinga
RAM
Molto molto volatile
GPU
Binoculare integrata nel cranio
PSU
Pastasciutta, pollo e patatine al forno
Net
Segnali di fumo e/o tamburi
OS
Windows 10000 BUG
stai usando un account amministratore?
quando vuoi spostare file accertati di non avere applicazioni che li hanno aperti (per esempio, se stai visualizzando la foto von un visyualizzatore qualsiasi è normale che non riesci a spostarla);
con click del tasto destro del mouse, selezionando "Proprietà" puoi controllare i permessi sul singolo file
 

BRoski85

Nuovo Utente
18
2
Dunque, intanto ho visto che il problema è presente solo sul Disco Locale C e non sul volume E.
Sto usando un Amministratore.
Si lo so che non devo avere applicazioni che le hanno aperte.
Un sito diceva di andare su Proprietà come hai detto te, poi su SICUREZZA e infine su MODIFICA. Il problema è che se clicco su modifica mi compare questo errore: (immagine).
 

Allegati

  • Annotazione 0.jpg
    Annotazione 0.jpg
    12.4 KB · Visualizzazioni: 56

BAT

Moderatore
Staff Forum
Utente Èlite
9,649
4,149
CPU
Neurone solitario
Dissipatore
Ventaglio azionato a mano
Scheda Madre
Casalinga
RAM
Molto molto volatile
GPU
Binoculare integrata nel cranio
PSU
Pastasciutta, pollo e patatine al forno
Net
Segnali di fumo e/o tamburi
OS
Windows 10000 BUG
fai click col tasto dx del mouse sulla partizione C
seleziona "Proprietà"
vai alla scheda "Sicurezza"
da lì vedi come sono i permessi ed eventualmente assegna il "controllo completo"
 
Ultima modifica:

yardrat

Utente Èlite
3,419
1,292
CPU
Ryzen 3600
RAM
16GB (8GB x2) @3200
GPU
GTX 1650 Super OC 4GB GDDR6
PSU
Seasonic 650w
Case
CoolerMaster H500M
OS
Windows 10 Pro x64
mi sa che hai pasticciato coi permessi di windows, brutto affare
in sicurezza andando in avanzate chi ti dice che è il proprietario?
sei account amministratore del pc? (in cortana cerca "account" e fai invio e postaci la schermata)
di C: mostraci le schermate di sicurezza selezionato il nome del tuo account windows e anche schermata della finestra che si apre premendo il pulsante avanzate
 

BRoski85

Nuovo Utente
18
2
ecco.
Post automatically merged:

Alla fine nessuno sa per caso cosa potrebbe causare il problema?
 

Allegati

  • Inkedbella_LI.jpg
    Inkedbella_LI.jpg
    1.8 MB · Visualizzazioni: 52
  • Annotazione 2020-08-03 082521.jpg
    Annotazione 2020-08-03 082521.jpg
    83 KB · Visualizzazioni: 52
Ultima modifica:

yardrat

Utente Èlite
3,419
1,292
CPU
Ryzen 3600
RAM
16GB (8GB x2) @3200
GPU
GTX 1650 Super OC 4GB GDDR6
PSU
Seasonic 650w
Case
CoolerMaster H500M
OS
Windows 10 Pro x64
pare a posto invece, ma l'errore che si vede al post#5 non mi piace comunque
fai un controllo con malwarebytes e adwcleaner
poi prova con
DISM.exe /Online /Cleanup-image /RestoreHealth
da cmd avviato come amministratore
alla fine riavvia e controlla con SFC /SCANNOW se ti conferma che non trova errori
 
  • Mi piace
Reazioni: BAT

BRoski85

Nuovo Utente
18
2
pare a posto invece, ma l'errore che si vede al post#5 non mi piace comunque
fai un controllo con malwarebytes e adwcleaner
poi prova con
DISM.exe /Online /Cleanup-image /RestoreHealth
da cmd avviato come amministratore
alla fine riavvia e controlla con SFC /SCANNOW se ti conferma che non trova errori
ho fatto tutto e purtroppo non mi da errori, se vi viene in mente altro fatemi sapere. Grazie
 

Allegati

  • Annotazione 2020-08-05 220856.jpg
    Annotazione 2020-08-05 220856.jpg
    104.8 KB · Visualizzazioni: 50

giulore

Utente Attivo
1,048
187
CPU
i5-6600k
Dissipatore
H75i
Scheda Madre
Asrock Z170 Pro Gaming I7
HDD
SSD Crucial M550
RAM
16GB ddr4-3000
GPU
Intel HD530
Audio
Intel
Monitor
Philips 23IT
PSU
CoolMaster GX650W
Case
Sharkoon
Periferiche
Ricoh SP277SNwX
Net
ADSL-HoMobile-Vodafone
OS
Win7- Win10
Crea un nuovo utente amministratore oppure attiva Administrator se sei sul pro e vedi cosa succede utilizzando il nuovo utente.

.
 

Entra

oppure Accedi utilizzando

Discussioni Simili