PROBLEMA Non mi funziona la linea ethernet in sala

MATTEW1

Utente Attivo
Non mi funziona la linea ethernet in sala
Ho ristrutturato casa e mi son fatto mettere 2 3 punti d'accesso per la lan in varie zone della casa.HO PROVATO A COLLEGAre oltre al fisso in un'altra stanza il portatile (perchè la tv non andava in lan). e anche il portatile non si collega in lan dicendomi Ethernet non dispone di configurazione ip valida. Cosa devo fare? ho provato i vari comandi su cmd sui computer
ipconfig/release parole chiavi⦁ 2 ipconfig/renew ⦁ 3 ipconfig/flushdns
il tecnico era anche rivenuto a cambiare il tutto ma il problema persiste e oggi a distanza di un anno mi è rivenuto il pallino

cmq vi lascio delle immagini e vi spiego.
https://ibb.co/N1cf2tY
https://ibb.co/syCCbkS
https://ibb.co/7tvTTFW
https://ibb.co/yd92P7N
https://ibb.co/BG3WqkQ
https://ibb.co/1dS6LYn
https://ibb.co/gwKFXGc
se aprite le immagini ho scritto in rosso i numeri per aiutarvi ad identificare il tutto
1) cavo ethernet singolo è quello che va dal router ai 2 ingressi ( sala o camera per far funzionare la lan nelle altre stanze)
2) il cavo ethernet dove si vedono i 2 agganci è il cavo che sto usando per collegare poi nella stanza il portatile all'ingresso a muro per la rete (in camera funziona)
3) la prima immagine con il numero 1 è la cameretta lontana dove funziona se collego il portatile con il cavetto.
4)la seconda e terza immagine sono gli ingressi dove c'è il router in una stanza
5) l'ultima è la sala dove c'è la tv.
 

quizface

Utente Èlite
7,894
2,269
Hardware Utente
Non mi funziona la linea ethernet in sala
Ho ristrutturato casa e mi son fatto mettere 2 3 punti d'accesso per la lan in varie zone della casa.HO PROVATO A COLLEGAre oltre al fisso in un'altra stanza il portatile (perchè la tv non andava in lan). e anche il portatile non si collega in lan dicendomi Ethernet non dispone di configurazione ip valida. Cosa devo fare? ho provato i vari comandi su cmd sui computer
ipconfig/release parole chiavi⦁ 2 ipconfig/renew ⦁ 3 ipconfig/flushdns
il tecnico era anche rivenuto a cambiare il tutto ma il problema persiste e oggi a distanza di un anno mi è rivenuto il pallino

cmq vi lascio delle immagini e vi spiego.
https://ibb.co/N1cf2tY
https://ibb.co/syCCbkS
https://ibb.co/7tvTTFW
https://ibb.co/yd92P7N
https://ibb.co/BG3WqkQ
https://ibb.co/1dS6LYn
https://ibb.co/gwKFXGc
se aprite le immagini ho scritto in rosso i numeri per aiutarvi ad identificare il tutto
1) cavo ethernet singolo è quello che va dal router ai 2 ingressi ( sala o camera per far funzionare la lan nelle altre stanze)
2) il cavo ethernet dove si vedono i 2 agganci è il cavo che sto usando per collegare poi nella stanza il portatile all'ingresso a muro per la rete (in camera funziona)
3) la prima immagine con il numero 1 è la cameretta lontana dove funziona se collego il portatile con il cavetto.
4)la seconda e terza immagine sono gli ingressi dove c'è il router in una stanza
5) l'ultima è la sala dove c'è la tv.
Non si vede da dove partono i cavi, ma solo dove arrivano. Ogni cavo deve partire dal router o da uno switch (collegato anche al router)
 

Entra

oppure Accedi utilizzando