RISOLTO "Non hai il permesso di eseguire quest'azione. Aggiorna la pagina e collegati prima di provare di nu

  • L'uso di questa sezione è consentito solo per problemi con il Sito o Forum. Sono severamente vietate le domande tecniche.
Stato
Discussione chiusa ad ulteriori risposte.

superpatodonaldo

Utente Èlite
8,263
1,170
CPU
7350K / 7740X / 9900KF
Scheda Madre
IX APEX / X299 OCF
RAM
2x8GB DDR4
OS
vari
Buongiorno,

da stamattina non riesco a rispondere ai miei o altri thread, inoltre ad ogni invio di pm risulto non più connesso/registrato,

è normale :grat: ?
 

Andrea Guglielmo

<img src="dkstyles/targhette/amministratore.png">
806
673
CPU
Intel i7 3770k (liquido corsair h100)
Scheda Madre
msi Z77A-GD55
HDD
Corsair force 3 120gb + wd Enterprise 2tb
RAM
Corsair Vengeance™ 16gb (1866MHz)
GPU
Zotac gtx 580
Audio
Integrata
Monitor
LCD 37" 1080p
PSU
Cooler Master SILENT PRO GOLD 800Watt
Case
Fractal Arc Midi Tower
OS
Windows 8 Enterprise
Buongiorno,

da stamattina non riesco a rispondere ai miei o altri thread, inoltre ad ogni invio di pm risulto non più connesso/registrato,

è normale :grat: ?

Ciao,
hai provato a svuotare i cookie?

Ciao
 

superpatodonaldo

Utente Èlite
8,263
1,170
CPU
7350K / 7740X / 9900KF
Scheda Madre
IX APEX / X299 OCF
RAM
2x8GB DDR4
OS
vari
ho riconfermato la connessione n volte stamattina (n>10 !!!) e ora sembra andare? :grat:
 

hulk55

Bannato a Vita
10
0
ho riconfermato la connessione n volte stamattina (n>10 !!!) e ora sembra andare? :grat:

Ciao, ho avuto lo stesso tuo problema pure io da qualche giorno ormai, tanto che ho dovuto creare un nuovo account (questo)...sei già fortunato a potere aprire un nuovo thread, perchè io nemmeno quello riuscivo a fare.
In ogni caso, proprio stamattina ho risolto "per caso": io quando prima mi connettevo toglievo la spunta che c'è su "Ricordami" e poi scrivevo nick e password...invece oggi, per sbaglio non l'ho tolta e guarda un pò te, funzionava di nuovo tutto (messaggio privati, commenti ai post ecc). Perciò ti consiglio di provare anche tu a fare così, se già non lo facevi prima, metti la spunta su quel "Ricordami" che trovi scritto in piccolo di fianco al campo dove inserire la passw...magari risolvi pure tu. :D
 
Ultima modifica:

superpatodonaldo

Utente Èlite
8,263
1,170
CPU
7350K / 7740X / 9900KF
Scheda Madre
IX APEX / X299 OCF
RAM
2x8GB DDR4
OS
vari
bah ora funziona :grat:

cosa strana che invece continua a presentarsi: quando mi citano e apro la notifica, riesco a vedere solo la penultima notifica e non l'ultima
 

hulk55

Bannato a Vita
10
0
putroppo per le citazioni non ti so dire, aspetta magari che qualche mod ti risponda..anche perchè, pure nel caso dei messaggi e dei commenti io non è che ho risolta la situazione, ho trovato una via alternativa, senza sapere ancora perchè questo problema si sia verificato putroppo...e mi piacerebbe capisci qualcosa!
 

superpatodonaldo

Utente Èlite
8,263
1,170
CPU
7350K / 7740X / 9900KF
Scheda Madre
IX APEX / X299 OCF
RAM
2x8GB DDR4
OS
vari
problema probabilmente risolto, avevo il pc infetto
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 36 22.8%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.9%
  • Square Enix

    Voti: 13 8.2%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.3%
  • Altro (Specificare)

    Voti: 15 9.5%