PROBLEMA Network Reset

Fatality T

Nuovo Utente
22
0
CPU
Intel Core i5-3570
RAM
8,0 GB
Scheda Video
NVIDIA GeForce GTX 660
Monitor
Asus
Case
Cooler Master 690 II
Sistema Operativo
Windows 8
Ciao a tutti , per cercare di fixare un problema di connessione ho fatto “ network reset “ sul mio Pc e adesso non riesco più a collegarmi alla linea di casa , Internet cè ma il Pc non riesce a collegarsi e non so proprio come risolvere
 

Andreagamer1999

Utente Attivo
4,667
1,402
CPU
Core 2 duo e6600
Dissipatore
CoolerMaster
Scheda Madre
Intel
Hard Disk
240gb Kingston / 240gb hdd maxtor
RAM
4gb DDR2 667mhz
Scheda Video
GTX 660 palit
Scheda Audio
Integrata
Monitor
1080p 60hz
Alimentatore
650w
Sistema Operativo
Windows 7
Prova a schiacciare il tasto reset sul modem
 

Andreagamer1999

Utente Attivo
4,667
1,402
CPU
Core 2 duo e6600
Dissipatore
CoolerMaster
Scheda Madre
Intel
Hard Disk
240gb Kingston / 240gb hdd maxtor
RAM
4gb DDR2 667mhz
Scheda Video
GTX 660 palit
Scheda Audio
Integrata
Monitor
1080p 60hz
Alimentatore
650w
Sistema Operativo
Windows 7

Kelion

Quid est veritas?
Utente Èlite
20,734
6,261
Clicca sull'icona di rete in basso a destra che quando non è collegata ha la forma di un mondo. Si aprirà l'elenco delle reti . Clicchi sulla tua e fai connetti. Ti uscirà lo spazio dove inserire la password e la metti
 

Fatality T

Nuovo Utente
22
0
CPU
Intel Core i5-3570
RAM
8,0 GB
Scheda Video
NVIDIA GeForce GTX 660
Monitor
Asus
Case
Cooler Master 690 II
Sistema Operativo
Windows 8
Clicca sull'icona di rete in basso a destra che quando non è collegata ha la forma di un mondo. Si aprirà l'elenco delle reti . Clicchi sulla tua e fai connetti. Ti uscirà lo spazio dove inserire la password e la metti
Ethernet mi dice “identificazione in corso...” ma non succede nulla , il Wi Fi segna che è collegato ma cè scritto “No internet “ , se vado sul browser non carica le pagine
Post automaticamente unito:

Con il telefono riesco a connettermi alla rete di casa , con il Pc proprio non cè verso . Ho anche provato ad utilizzare il telefono come hotspot ma niente
 

Allegati

gpsambe

Utente Attivo
213
51
Ethernet mi dice “identificazione in corso...” ma non succede nulla , il Wi Fi segna che è collegato ma cè scritto “No internet “ , se vado sul browser non carica le pagine
Post automaticamente unito:

Con il telefono riesco a connettermi alla rete di casa , con il Pc proprio non cè verso . Ho anche provato ad utilizzare il telefono come hotspot ma niente
Prova a cambiare i dns seguendo questa guida :
.. ad esempio quelli di cloudflare.. disattiva e riattiva la porta di rete e verifica, da ripetere eventualmente anche sul wifi.
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento