PROBLEMA Navigazione fibra tim 100mega lenta

Ennenci

Nuovo Utente
Salve a tutti volevo qualche info da qualcuno che se ne intende, la mia situazione e da due mesi instabile ho un contratto fibra 100mega, normalmente navigo sui 50mega, ogni 15 gg sono costretto a conttare l’assistenza tecnica perche la velocita cala al di sotto dei 40mega (mediamente 35-37mega) dopo l’intervento del tecnico in strada mi viene ripristinata la situazione e ritorno a navigare a 50mega. Qualche giorno fa si ripresenta il problema chiamo l’assistenza, il giorno dopo mi contattano dicendo che la linea non è migliorabile, io domando cm e possibile se ho raggiunto sempre i 50mega? Nessuna risposta. Speravo in qualche chiarimento da un esperto vi posto i dati attuali della linea:
Modalità DSL
ITU-T G.993.2 Annex B (VDSL2)
Lo stato della linea DSL
Connesso
Bit rate corrente
10798 [kbps] / 38921 [kbps]
G.INP
/
Massimo bit rate ottenibile
14809 [kbps] / 39067 [kbps]
Margine di rumore
9.7 [dB] / 12.4 [dB]
Potenza trasmessa in linea
6.6 [dBm] / 11.5 [dBm]
Ritardo effettivo
0 [ms] / 0 [ms]
Protezione Rumore Impulse
113 [DMT symbols] / 98 [DMT symbols]
attenuazione loop
6.3 [dB] / 16 [dB]
Contatori PM (vicino estremità) 15 min
ES
0
SES
0
FEC
247
CV
0
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) 24 h
ES
0
SES
0
FEC
247
CV
0
LPR
0
UAS
68
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) inizio corrente
ES
0
SES
0
FEC
247
CV
0
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
 

Entra

oppure Accedi utilizzando