Modem Router TP-Link TD W8961N

marco7070

Nuovo Utente
24
0
Buona serata a tutto il gruppo, spero di risolvere il problema con la vostra cortese collaborazione, ieri ho comprato un Modem dal modello di cui all'oggetto, configurato tutto ok, l'unico problema che mi fa andare in tilt è il seguente, con il vecchio modem (telecom Adsl 2+ Wi-fi N) riuscivo a vedere un elenco di indirizzi IP collegati sia in LAN che in Wi-fi con la possibilità di assegnare ad un specifico dispositivo un numero ip a mia scelta, mentre in questo nuovo router non riesco a trovare e/o abilitare tale funzione, l'unica barra che ho trovato con gli indirizzi ip è questa:

PVC VPI/VC Indirizzo IP Subnet GateWay Server DNS Incapsulamento
PVC0 1/32 N/A N/A N/A N/A Bridge
PVC1 0/33 N/A N/A N/A N/A Bridge
Forse non abilito qualche parametro?
Spero che qualcuno mi possa aver capito.
Grazie
 
Ultima modifica:

Apocalysse

Utente Attivo
822
202
CPU
Presente
Dissipatore
Anche quello
Scheda Madre
Dovrebbe esserci
HDD
Un solid qualcosa
RAM
Tanta
GPU
Vecchiotta
Audio
Non c'è
Monitor
Si vede
PSU
Fa il suo dovere
Case
C'è
Periferiche
Qualcosa ho aggiunto
OS
Windows a volte OSX
Credo che l'unico punto in cui le mostri (e neanche tanto in chiaro), sia:
Interface setup => Lan => DHCP, nella sezione DHCP Table, altro non sembra esserci
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.6%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 65.4%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.5%
  • Altro (Specificare)

    Voti: 11 8.3%

Discussioni Simili