PROBLEMA modem router dlink dsl 2740r + router dir 300

Stato
Discussione chiusa ad ulteriori risposte.

laikona

Nuovo Utente
Ciao a Tutti

ragazzi ho un problema , ho installato le apparecchiature in oggetto ( modem dsl 2740 r + router dir 300 ) il primo collegato alla rete telecom , abbonamento alice flat 7 mega , il secondo mi serve per estendere il segnale , essendo il primo in studio / cantina , e il secondo ( dir 300) in mansarda

ora la telecom mi conferma che la rete adsl non è mai venuta a mancare , io invece spesso non riesco a navigare

i parametri di connessione li ho inseriti con il tecnico telecom , alla porta ethernet 1 ho collegato il dir 300

il dhcp l'ho abilitato al solo modem , in modo da non avere conflitti

alla porta 2 del modem collego un pc fisso , abbastanza datato con windows XP , al dir 300 ogni tanto ci si collega via ethernet dei portatili con sistemi operativi superiori

il tutto montato da un amico ,

è da febbraio che sono in ballo , vado a fare controlli e funziona , al max ogni tanto con i dispositivi portatili devo aggiornare il lease , ma funzionano , vado via e cominciano i problemi , capisco che ogni tanto il modem perde l' IP della telecom , succede anche a me a casa , ma il mio amico mi dice che non va niente , neanche il fisso collegato direttamente al modem

ho la stessa configurazione a casa mia , con 3 router per estensione del segnale e di questi grossi problemi non ne riscontro , l'unica cosa è che ho sostituito il modem da dlink a sitecom , xchè il dlink spesso perdeva l'ip della telecom , il sitecom mi sembra molto più stabile

qualche ottimo genio di questo forum è così cortese da inviarmi una eventuale configurazione ad hoc

grazie a tutti per l'attenzione
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando