Mobo GA-8TX

Scalippo

Utente Attivo
55
0
Eccomi a voi con un'altro quesito !!

Oggi ho aggiornato il Bios della mi vecchia mobo ( GA-8TX ).
Tutto andato a buon fine !! ( Meno male :eek: )

Una cosa mi è parsa strana !!!!

Ora quando accendo prima di caricare il Sistema Operativo mi fà 3 BIP !! ( prima era uno solo !! ) Come mai ?? è normale ????

ALtra cosa !!
Ho provato ad alzare il moltiplicatore !!
Ora è a 100*14.
Ho povato a portarlo a 16*14 !!
Non è successo niente !! :boh:
Ho visionato subito CPU-Z ma non è cambiato nulla !!
Dove ho sbagliato ??

Vi allego il resocono !!
 

ruggero

Utente Èlite
4,101
260
Per i bip...buh...credo che sia normale...forse la scheda madre ha voglia di cantare :D .
Per la questione del moltiplicatore è normalissimo:il 99,99% dei pentium 4 ha il moltiplicatore bloccato...se vuoi overcloccare puoi agire unicamente sul fsb.
 
Ultima modifica:

carloccio

Utente Èlite
3,008
3
Allora ho guardato il manuale e dice di usare EasytuneIII per l'overclock del pc..... Installalo, è compreso nel cd allegato alla mobo, e prova a usarlo, aumenta il fsb a piccoli passi con le ram in sincronia.... se non dovessa salire + di tanto prova ad albilitare l'overvolt delle ram (è nel bios alla sottocaregoria chipset features......)

Per qualsiasi problema noi siamo qui.... :D:D:D:D
 

Scalippo

Utente Attivo
55
0
:ueue: :ueue: :ueue: :ueue: -Niente da fare !!
Mi dice che la scansione del bios è fallita.
Poi mi dice che la scheda madre non è compadibile :boh: :boh:

Ok !!
Mi arrendo
Getto la spugna :grrr: :grrr:
 

Scalippo

Utente Attivo
55
0
carloccio ha detto:
Assulutamente e categoricamente NO! :D:D:D

Adesso cerchiamo qualche altro programma......



NO SE POLE !!!! :boh: :boh:
Lasciamo perdere !!
Mi rifarò la settimana prossima con il 3200 !! :P
 

carloccio

Utente Èlite
3,008
3
Ci conto.... non mollare la spugna al primo fallimento, se io lo avessi fatto non sarei qui a postare..... :D:D
 

Entra

oppure Accedi utilizzando

Discussioni Simili