PROBLEMA Margine, Attenuazione e PING

Stato
Discussione chiusa ad ulteriori risposte.

Kellero

Utente Attivo
231
20
Niente da fare, le ho provate veramente tutte...
Mi affido a voi, come posso fare?

Alice 7 Mega, Modem DSL-2640R, Profilo FAST. :sisi:
dsl2640ra1imagesideh.jpg


Disto circa 300 Metri in linea d'aria dalla centrale :asd:
n8Hba.png


Configurazione Attuale
yVCAn.png

Valori della Portante, Margine, Attenuazione, Potenza in Uscita
WHGii.png

Modulazione
Pv8MW.png



Ho controllato anche le prese, pensando che fosse quello il problema..
zLaha.jpg



....e naturalmente un controllino sulla centrale non è mancato.. :(
2KAA3.png

Ah, quella della 20 mega su dslam atm è una gran presa per i fondelli, dato che l'attuale centrale non supporta i 20 mega.
Massimo 7 su dslam atm... Mi chiedo perchè abbiano scritto questa scemenza... :boh:
NkNRh.png



Cosa si può fare? Ho già chiamato la telecom svariate volte, dicono sempre che è tutto apposto, e appena gli parlo di margine, ping e blablabla mi sembra di parlare con un muro... :mad:


Mi affido a voi :inchino:


Un altra domanda, mi conviene prendere il nuovo modem Telecom? Mi piace il suo Design, ne sono affascinato a dire il vero.. Cosa mi consigliate?
2.jpg
 
Ultima modifica:

skynet81

Utente Èlite
8,657
1,390
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
HDD
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
PSU
Seasonic Focus Gold 450
Case
NZXT H400
OS
Windows 10 Pro x64

johnny_bravo

Utente Attivo
538
69
Re: Margine troppo basso

Guarda,
non riesco a capire esattamente che cosa vuoi migliorare...
prendi già portante massima a 8128/480 del profilo a 7 mega, di più non potresti andare con questo profilo. Hai un ampio margine di rumore per scendere...

E' il ping che non va?
Start --> cmd --> ping 192.168.100.1 -n 60 --> fallo finire --> postaci qui i risultati.
 

Ottoore

Utente Èlite
21,123
10,149
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
HDD
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
GPU
Gtx 1060
Audio
Asus Essence ST+ Beyerdynamic 990pro
PSU
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Net
Vdsl 200 Mbps
OS
Windows 7 64 bit
Re: Margine troppo basso

Presumo che parlando di margine tu ti riferisca al margine di rumore. Nel qual caso non capisco quale sia il problema.
Semmai mi preoccuperei dell' attenuazione ( troppo alta per rispecchiare la distanza da centrale) e il ping, prob è sei in interleaved.

P.s: non si allinea con modulazione adsl 2+?
 

Kellero

Utente Attivo
231
20
Re: Margine troppo basso

Presumo che parlando di margine tu ti riferisca al margine di rumore. Nel qual caso non capisco quale sia il problema.
Semmai mi preoccuperei dell' attenuazione ( troppo alta per rispecchiare la distanza da centrale) e il ping, prob è sei in interleaved.

P.s: non si allinea con modulazione adsl 2+?

Si, si allinea anche in adsl 2+
e... il ping.. purtroppo sono in fast e pinga così...

- - - Updated - - -

?
 

Ottoore

Utente Èlite
21,123
10,149
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
HDD
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
GPU
Gtx 1060
Audio
Asus Essence ST+ Beyerdynamic 990pro
PSU
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Net
Vdsl 200 Mbps
OS
Windows 7 64 bit
Re: Margine troppo basso

Lasciala in adsl 2+.
CI sono delle cose che non tornano: il ping mi sa di interleved con interleave depth basso, ma pu sempre interleaved.
L' attenuzione è evidentemente peggiorata da qualche apparato che hai in casa: trova il punto d' ingresso del bronzo ( cavo telecom) in casa e attacca li il router ( staccando momentaneamente tutto l' impianto interno). Posta i risultati dei test e i dati della linea.
 

Kellero

Utente Attivo
231
20
Re: Margine troppo basso

Lasciala in adsl 2+.
CI sono delle cose che non tornano: il ping mi sa di interleved con interleave depth basso, ma pu sempre interleaved.
L' attenuzione è evidentemente peggiorata da qualche apparato che hai in casa: trova il punto d' ingresso del bronzo ( cavo telecom) in casa e attacca li il router ( staccando momentaneamente tutto l' impianto interno). Posta i risultati dei test e i dati della linea.

Ho appena collegato il modem in ADSL 2+, si è allineato e i valori nuovi sono i seguenti:
YPDJV.png


Testando dalla presa principale il risultato è identico (+/-)

2438483897.png

75605004.png



Il ping continua però ad essere elevato.
Ho provato a fare il test con altri 2 modem (Alice Gate 2 Plus e Alice Gate 2 Plus WiFi), i risultati sono stati penosi...

Queste sono entrambe le prese..

La principale è stata messa dalla Telecom quando ho comprato casa (1995), mentre quella derivata mi sembra di ricordare che la misi l'anno dopo. Entrambe SIP senza condensatore.
j8qv9.jpg
Se volete guardare piu da vicino http://i.imgur.com/j8qv9.jpg

Inoltre sulla derivata utilizzo un filtro Telecom
filtro-adsl-rj11-plus-telecom.jpg


Collegato in questo modo
r4K4D.jpg


Sulla presa Principale, invece, utilizzo un normale filtro tripolare, dove a sua volta ho collegato una presa telefonica tripolare (quelle alle quali si può mettere il filo) e a quest'ultima ho collegato il telefono.

Sulla derivata, invece, ho sia telefono che modem.
 
Ultima modifica:

Denver

Utente Èlite
3,092
432
CPU
Intel Core i7 2600k @4.5Ghz - Noctua NH-U12P SE2
Scheda Madre
Gigabyte P67A-UD4-B3
HDD
SSD Samsung 830 128GB
RAM
2x4GB G.Skill Ripjaws-X 1600Mhz CL7
GPU
Gigabyte AMD Radeon HD6970 2GB
Audio
Integrata
Monitor
Asus ML239H
PSU
Corsair HX650
Case
Cooler Master Storm Sniper
OS
Windows 7 Professional 64 bit
Il bug della 20 mega su ATM è risaputo. Ma onestamente, qual'è il problema della suddetta linea? Scorrendo verso il basso la pagina statistics dovresti trovare una serie di valori tipo D S R K ... Se D=1 sei in fast. Se D >1 sei in interleaved.

Problemi di natura fisica su quella linea non ce ne sono.
 

Kellero

Utente Attivo
231
20
Il bug della 20 mega su ATM è risaputo. Ma onestamente, qual'è il problema della suddetta linea? Scorrendo verso il basso la pagina statistics dovresti trovare una serie di valori tipo D S R K ... Se D=1 sei in fast. Se D >1 sei in interleaved.

Problemi di natura fisica su quella linea non ce ne sono.


Infine, PPOE LLC o PPOA VC-Mux?
 

Denver

Utente Èlite
3,092
432
CPU
Intel Core i7 2600k @4.5Ghz - Noctua NH-U12P SE2
Scheda Madre
Gigabyte P67A-UD4-B3
HDD
SSD Samsung 830 128GB
RAM
2x4GB G.Skill Ripjaws-X 1600Mhz CL7
GPU
Gigabyte AMD Radeon HD6970 2GB
Audio
Integrata
Monitor
Asus ML239H
PSU
Corsair HX650
Case
Cooler Master Storm Sniper
OS
Windows 7 Professional 64 bit
E' pressochè indifferente. PPPoE LLC è quello consigliato (e talvolta l'unico che funziona), PPPoA VC-mux è sulla carta leggermente più efficiente (si parla davvero di briciole).
 

Kellero

Utente Attivo
231
20
Vi ringrazio tutti di cuore per il vostro aiuto.

Ultima domanda:

ho appena cambiato le prese, il jitter da cosa può dipendere?
Perchè prima avevo jitter 1-2, adesso 3-4

Si deve stabilizzare la linea? Posso stare tranquillo?
 

Denver

Utente Èlite
3,092
432
CPU
Intel Core i7 2600k @4.5Ghz - Noctua NH-U12P SE2
Scheda Madre
Gigabyte P67A-UD4-B3
HDD
SSD Samsung 830 128GB
RAM
2x4GB G.Skill Ripjaws-X 1600Mhz CL7
GPU
Gigabyte AMD Radeon HD6970 2GB
Audio
Integrata
Monitor
Asus ML239H
PSU
Corsair HX650
Case
Cooler Master Storm Sniper
OS
Windows 7 Professional 64 bit
Riprova domani, 1ms di jitter in più non è tutto sto trauma ;)
 

Denver

Utente Èlite
3,092
432
CPU
Intel Core i7 2600k @4.5Ghz - Noctua NH-U12P SE2
Scheda Madre
Gigabyte P67A-UD4-B3
HDD
SSD Samsung 830 128GB
RAM
2x4GB G.Skill Ripjaws-X 1600Mhz CL7
GPU
Gigabyte AMD Radeon HD6970 2GB
Audio
Integrata
Monitor
Asus ML239H
PSU
Corsair HX650
Case
Cooler Master Storm Sniper
OS
Windows 7 Professional 64 bit
La colpa non è sicuramente delle prese rj in sè, o hai sbagliato qualcosa ma mi sembra strano, visto che o funziona o non funziona, o è una coincidenza.

Controlla i collegamenti in ogni caso. Eventualmente rimonta le tripolari, se funziona tutto lasciale perchè come ti avevo già detto non c'è alcun problema di natura fisica su quella linea,
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 105 66.9%
  • Fatta 1a dose, in attesa della 2a

    Voti: 18 11.5%
  • Sono prenotato per la 1a dose

    Voti: 9 5.7%
  • Non so se vaccinarmi

    Voti: 7 4.5%
  • Non ho intenzione di vacciarmi

    Voti: 18 11.5%
  • Fatta anche la terza dose

    Voti: 0 0.0%