Ma qual è il limite ???

IceManX

Nuovo Utente
1
0
Salve a tutti,vorrei un consiglio riguardo un problemino ke ho riscontrato overclokkando il mio pc.
Intanto vi fornisco i dati necessari :

CPU: Intel Pentium 4 (Prescott) 2.8Ghz 1Mb cache step C0
Dissipatore:
MB: Asus P4P800 Deluxe
RAM: 2x512 Corsair Twin LL PC3200 CAS 2
HDD: Wester Digital Raptor 36Gb 10K Access time=5.2ms
SVGA: Asus 9280 Ti4200 128Mb VIVO

Come potete notare dalle immagini allegate ho portato il mio 2.8@3.3 Ghz ma con un FSB di 240,RAM in 5:4,frequenze PCI e AGP bloccate,un piccolo overvolt x la stabilità e temperature ke in Idle nn hanno mai superato i 38°C ed in stress (SuperPi) non hanno mai superato i 48-49°C.
Adesso arriviamo al problema.....in pratica anche solo aumentando l'FSB di un misero insignificante mhz,il sistema va in crash non appena appare il Logon di Windows XP. L'errore riportato è riferito alla memoria,la quale restituisce questo errore a causa di un settore che non è stato possibile scrivere.
"La memoria doveva essere read" o qualcosa del genere.....
Adesso mi chiedo,potranno mai essere le mie signore (Corsair) a far crashare il sistema nonostante stiano ben sotto le loro specifiche ??
Lavorano infatti a 192Mhz contro i 200Mhz di specifica.
Ho provato ad aumentare i tempi di latenza da 2 a 3 ma non avvia nemmeno il BIOS e sono costretto a spegnere e riaccendere o addirittura togliere la batteria del BIOS.
COSA PUO' ESSEREEEEEEEE ????????? :boh: :muro: :muro:
HELP PLEASE HELP ME !!!! :ueue: :ueue: :ueue:

In allegato trovate tutti gli screen ke magari possono aiutarvi....thanks!!! :rolleyes: ;)
 

carloccio

Utente Èlite
3,011
3
mi sa che la mobo ha dei problemi a leggere l'spd (io ho le tue stesse memorie, versione pro però......) e vanno a 2-3-2-6 a 200mhz (e anche a 240...... ma tuttora in testing.......)

quindi prova vari settaggi, tipo 2-3-2-6, 2.5-4-4-9 (come dice la mobo, ma molto probabilmente troppo alti) e prova un memtest86........
 

salvo

Utente Attivo
742
5
Prova a mettere le latenze by spd,per vedere se ci sono cambiamenti. e poi come detto da carloccio esegui il test per la ram.

Ps hai dato overvolt alla ram? Hai provato a cambiare slot delle ram,oppure hai provato a salire con un solo banco?

ciao :D
 

Entra

oppure Accedi utilizzando

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 456 78.4%
  • Fatta 1a dose, in attesa della 2a

    Voti: 20 3.4%
  • Sono prenotato per la 1a dose

    Voti: 13 2.2%
  • Non so se vaccinarmi

    Voti: 16 2.7%
  • Non ho intenzione di vacciarmi

    Voti: 61 10.5%
  • Fatta anche la terza dose

    Voti: 16 2.7%