PROBLEMA luci porta ethernet restano sempre accese

Defcon16

Utente Attivo
565
91
CPU
AMD Ryzen 7 2700X
Dissipatore
Gelid Phantom
Scheda Madre
Asus Tuf B450m plus gaming
HDD
HDD Toshiba P300 1TB+SSD Kingston A400 240GB
RAM
G Skill Aegis 16GB 3200 Mhz
GPU
MSI Geforce GTX 1660 Gaming x 6GB
Audio
Behringer U-PHORIA UM2 - SPC gear viro
Monitor
1)BenQ GL2480 1920x1080 75Hz 2)Philips 223E 1920x1080 60Hz
PSU
EVGA BQ 650w 80 plus bronze
Case
MSI MAG FORGE 100r
Periferiche
Tastiera:Royal Kludge RK61 Switch Brown Mouse:Aukey Scarab RGB
OS
Windows 10/ Kali linux
Buongiorno,

ho il pc attaccato ad un ripetitore wifi via cavo e ieri sera allo spegnimento del pc ho notato che le 2 luci della porte ethernet (una verde ed una arancione restano accese anche dopo lo spegnimento del pc?

Come posso risolvere questo problema?

Grazie in anticipo per le risposte
potrebbe essere il WoL ma non trovo nessuna voce per dissattivarlo nel bios
la mia scheda madre é un asus tuf b450m plus gaming
 
Ultima modifica:

Defcon16

Utente Attivo
565
91
CPU
AMD Ryzen 7 2700X
Dissipatore
Gelid Phantom
Scheda Madre
Asus Tuf B450m plus gaming
HDD
HDD Toshiba P300 1TB+SSD Kingston A400 240GB
RAM
G Skill Aegis 16GB 3200 Mhz
GPU
MSI Geforce GTX 1660 Gaming x 6GB
Audio
Behringer U-PHORIA UM2 - SPC gear viro
Monitor
1)BenQ GL2480 1920x1080 75Hz 2)Philips 223E 1920x1080 60Hz
PSU
EVGA BQ 650w 80 plus bronze
Case
MSI MAG FORGE 100r
Periferiche
Tastiera:Royal Kludge RK61 Switch Brown Mouse:Aukey Scarab RGB
OS
Windows 10/ Kali linux

Defcon16

Utente Attivo
565
91
CPU
AMD Ryzen 7 2700X
Dissipatore
Gelid Phantom
Scheda Madre
Asus Tuf B450m plus gaming
HDD
HDD Toshiba P300 1TB+SSD Kingston A400 240GB
RAM
G Skill Aegis 16GB 3200 Mhz
GPU
MSI Geforce GTX 1660 Gaming x 6GB
Audio
Behringer U-PHORIA UM2 - SPC gear viro
Monitor
1)BenQ GL2480 1920x1080 75Hz 2)Philips 223E 1920x1080 60Hz
PSU
EVGA BQ 650w 80 plus bronze
Case
MSI MAG FORGE 100r
Periferiche
Tastiera:Royal Kludge RK61 Switch Brown Mouse:Aukey Scarab RGB
OS
Windows 10/ Kali linux

Defcon16

Utente Attivo
565
91
CPU
AMD Ryzen 7 2700X
Dissipatore
Gelid Phantom
Scheda Madre
Asus Tuf B450m plus gaming
HDD
HDD Toshiba P300 1TB+SSD Kingston A400 240GB
RAM
G Skill Aegis 16GB 3200 Mhz
GPU
MSI Geforce GTX 1660 Gaming x 6GB
Audio
Behringer U-PHORIA UM2 - SPC gear viro
Monitor
1)BenQ GL2480 1920x1080 75Hz 2)Philips 223E 1920x1080 60Hz
PSU
EVGA BQ 650w 80 plus bronze
Case
MSI MAG FORGE 100r
Periferiche
Tastiera:Royal Kludge RK61 Switch Brown Mouse:Aukey Scarab RGB
OS
Windows 10/ Kali linux

Dumah Brazorf

Utente cAttivo
Utente Èlite
4,188
1,653
C'è niente da risolvere perchè non è un problema!
Anyway prova ad andare in Gestione Dipositivi, nelle proprietà della scheda di rete, tab avanzate, vedi se tra le varie opzioni ce n'è una riguardante il WoL o il Magic Packet e disabilitala. Riavvia per essere sicuri prenda le modifiche.
Non lagnarti se non "risolve". Non. E'. Un. Problema.
 

Defcon16

Utente Attivo
565
91
CPU
AMD Ryzen 7 2700X
Dissipatore
Gelid Phantom
Scheda Madre
Asus Tuf B450m plus gaming
HDD
HDD Toshiba P300 1TB+SSD Kingston A400 240GB
RAM
G Skill Aegis 16GB 3200 Mhz
GPU
MSI Geforce GTX 1660 Gaming x 6GB
Audio
Behringer U-PHORIA UM2 - SPC gear viro
Monitor
1)BenQ GL2480 1920x1080 75Hz 2)Philips 223E 1920x1080 60Hz
PSU
EVGA BQ 650w 80 plus bronze
Case
MSI MAG FORGE 100r
Periferiche
Tastiera:Royal Kludge RK61 Switch Brown Mouse:Aukey Scarab RGB
OS
Windows 10/ Kali linux
No infatti ho abbandonato
 

Entra

oppure Accedi utilizzando

Discussioni Simili