lettura hwmonitor vcore 4690k

risstakerlese

Utente Èlite
2,311
469
CPU
Celeron G6900
Scheda Madre
MSI PRO Z690-A
RAM
8GB Crucial 4800 CL40 DDR5
GPU
Sony PlayStation 5
Audio
Beyerdinamics dt990 edition 600ohm & dali zensor 5 @ cambridge cxa60 + SoundblasterXG6
Monitor
Benq EX2510 + Sony 50w805b
PSU
Sharkoon CoolZero Silent Storm 850W
Case
Hyte Y60
Periferiche
Leopold 900R PD / Zowie FK1 / Sony Xperia 1
OS
Arch 5.19+Openbox
buongiorno gente!!
ho ancora la cpu stock perchè mi mancano ancora pezzi per montare l'impianto a liquido..

ho downvoltato il mio 4690k perchè ho visto che saliva molto a tutto stock (tipo 90°), ho impostato 0,8v dal bios, e bloccato a x30, e disattivato alcuni parametri i soliti insomma.

ebbene, da cpu z il voltaggio viene letto corretto da hwmonitor dà un abnormale 1.7v =:O
poi anche la temp della motherboard 111° -__- (quando in realtà se tocco con le dita, i dissipatori della mobo (fasi) li sento freddi, e solo dopo un paio di minuti di Intel Burn test toccandoli li sento abbasta caldi...
mi sono tipo spaventato perchè era anche un bel p'ò che lo tengo così, ci gioco e così via mai un problema.... 1.7????

allego screenshot

 

Escart94

Utente Èlite
2,135
599
Praticamente hai castrato un povero i5...:oogle:
Comunque quelli sono errori di rilevazioni, se il tuo vcore fosse davvero stato 1.7v a quest'ora non eri qui a postare ancora screenshot, stessa cosa vale per le temperature della motherboard.
 
  • Mi piace
Reazioni: risstakerlese

RealRazor

Utente Èlite
3,121
1,074
CPU
Ryzen 7 5800X3D / Ryzen 5 5600X / Intel Core i3 9100f
Dissipatore
Corsair 115 Pro RGB/DeepCool el Capitan/Deepcool Gammaxx G2
Scheda Madre
MSI MAG X570 Gaming Pro Carbon WiFi / Asus Rog Strix B450i Gaming / MSI H310 VDM PLUS
HDD
incommensurabile!
RAM
32GB Crucial Ballistic RGB 3600 cl16 / 16GB GSkill TridentZ RGB 3600 CL18
GPU
INNO3D ICHILL X4 RTX 3080 10GB / SAPPIRE RX 590+ 8GB / MSI GTX 970 OC 4GB
Audio
integrata / integrata / Integrata
Monitor
LG 27GP850 27" QHD 1MS 164HZ NANOIPS HDR400 / 24" Full HD 60HZ
PSU
XFX XTR 750W Modulare / Corsair SF750 / Sharkoon SilentStorm Cool Zero 650W
Case
Corsair Obsidian 750D Ariflow edition / Banchetto Steacom BC1 Mini / Sharkoon TG5
Periferiche
Brother DCP-L3550CDW
Net
Fibra 100
OS
W 10pro / W10pro / W10home
Ibt non è adatto, da temperature abnormi.. per queste cpu meglio aida64 poi sarebbe utile capire che hai preso a fare un 4690K se lo hai downclockato.. ?
 

GUKA81

Utente Èlite
2,937
827
CPU
I7 4790K @oc 4.700GHZ
Scheda Madre
MSI Z97S KRAIT
HDD
SSD KINGSTON 128GB
RAM
16 GB DDR3 KINGSTON FURY
GPU
GIGABYTE G1 GTX 1070
Monitor
Samsung UE49KU6400 4K
PSU
ARKANGEL 850WATT(10 anni di utilizzo)
OS
WINDOWS 10 64BIT
90 gradi con dissi stock posso anche capirlo, mah 80 gradi a 3ghz con vcore cosi basso è strano,
sicuro che sia montato bene?
mobo 111 gradi? aggiorna il bios tu hai tutte le temperatura sballate.
 

risstakerlese

Utente Èlite
2,311
469
CPU
Celeron G6900
Scheda Madre
MSI PRO Z690-A
RAM
8GB Crucial 4800 CL40 DDR5
GPU
Sony PlayStation 5
Audio
Beyerdinamics dt990 edition 600ohm & dali zensor 5 @ cambridge cxa60 + SoundblasterXG6
Monitor
Benq EX2510 + Sony 50w805b
PSU
Sharkoon CoolZero Silent Storm 850W
Case
Hyte Y60
Periferiche
Leopold 900R PD / Zowie FK1 / Sony Xperia 1
OS
Arch 5.19+Openbox
ragazzi calma ho un EK Supreme Cu sulla scrivania :P

il bios ora lo aggiorno pensavo di essere abbastanza aggiornato x(

si sono con il stock perchè ritengo inutile spendere per avere un dissy momentaneo se ci sto facendo il liquido..
-_-
infatti avevo temp assurde, la pasta ne ho messa al solito chicco di riso.. e svariate volte. ho aperto per controllare ed è tutto ok, anche sta cpu stock sembra abbia preso bene tutto dentro le viti non sono svitate. boh temp veramente assurde!!

degli altri programmi non mi fido poi il pc non è stabile, con aida/Prime95 intanto non capivo mai nulla, e poi le temp erano tipo molto sballate si vede che non mette a dovere la cpu sotto sforzo....

- - - Updated - - -

Update del bios e ne ho approfittato per mettere 1.000v x35 (posso fare anche molto di più ma per ora voglio una situazione ultra-rock-solid)

sempre solito problema con hwmonitor, mi sà proprio che userò altri programmi per le temp, tipo real temp... comunque aida fà schifo come programma pieno di iconcine inutili e brutte sia farsi che a dirsi.

effettivamente i gradi sono minori ne evinco che non stressa per bene la cpu..
 
Ultima modifica:

Escart94

Utente Èlite
2,135
599
Aida fa schifo? Questa mi è nuova...:lol:

Comunque vedo che con la riapplicazione della pasta - dissi, la situazione è nettamente migliorata.
 

scannick

Utente Èlite
4,825
1,386
79 gradi sotto Aida a 35x con 1,000 volt non sono normali, c'è qualche, probabilmente di montaggio.
Gli 1.700 volt di HWmonitor sono l'input voltage e i 110 gradi della mobo semplicemente al l'interpretazione errata dei dati da parte del SW. Per la temp della mobo i più affidabili sono i sw proprietari per ovvie ragioni.
Che un sw che da temperature inferiori di un altro stressa meno la cpu è da dimostrare, le temperature alte si possono avere anche perché vengono utilizzate intensamente solo alcune istruzioni della CPU, ma non è detto sia un caso significativo (come testare una macchina in autostrada usando solo le prime due marce, sicuramente avrai il motore a temperatura esagerata ma non è detto sia più significativo che testarla con tutte le marce)
 

GUKA81

Utente Èlite
2,937
827
CPU
I7 4790K @oc 4.700GHZ
Scheda Madre
MSI Z97S KRAIT
HDD
SSD KINGSTON 128GB
RAM
16 GB DDR3 KINGSTON FURY
GPU
GIGABYTE G1 GTX 1070
Monitor
Samsung UE49KU6400 4K
PSU
ARKANGEL 850WATT(10 anni di utilizzo)
OS
WINDOWS 10 64BIT
fai un test a case aperto,hai cmq oltre 45 gradi su molti componenti..molto strano.
pensa io 80gradi li faccio con overclock a 4,7 con un i7 che scalda molto di piu' e con un dissi da 20 euro.
poi strano anche che le temperature della mobo sono sballate.
hai aggiornato bios scheda madre? secondo me legge tutte le temp sballate
 

risstakerlese

Utente Èlite
2,311
469
CPU
Celeron G6900
Scheda Madre
MSI PRO Z690-A
RAM
8GB Crucial 4800 CL40 DDR5
GPU
Sony PlayStation 5
Audio
Beyerdinamics dt990 edition 600ohm & dali zensor 5 @ cambridge cxa60 + SoundblasterXG6
Monitor
Benq EX2510 + Sony 50w805b
PSU
Sharkoon CoolZero Silent Storm 850W
Case
Hyte Y60
Periferiche
Leopold 900R PD / Zowie FK1 / Sony Xperia 1
OS
Arch 5.19+Openbox
si aggiornato bios come vedi ultima vers stable....
cmq il case é tutto aperto e al momento senza ventole...
e' praticamente un banchetto al momento X'D
Guka81: ripeto ho il dissy stock penso vada in saturazione a 30W XD

domani o questa sera smonto tutto e faccio foto e mi dite cosa non và.... non ho mai usato sto dissy intel....
 

GUKA81

Utente Èlite
2,937
827
CPU
I7 4790K @oc 4.700GHZ
Scheda Madre
MSI Z97S KRAIT
HDD
SSD KINGSTON 128GB
RAM
16 GB DDR3 KINGSTON FURY
GPU
GIGABYTE G1 GTX 1070
Monitor
Samsung UE49KU6400 4K
PSU
ARKANGEL 850WATT(10 anni di utilizzo)
OS
WINDOWS 10 64BIT
si aggiornato bios come vedi ultima vers stable....
cmq il case é tutto aperto e al momento senza ventole...
e' praticamente un banchetto al momento X'D
Guka81: ripeto ho il dissy stock penso vada in saturazione a 30W XD

domani o questa sera smonto tutto e faccio foto e mi dite cosa non và.... non ho mai usato sto dissy intel....
va ben che fa schifo il dissi stock quindi temperature alte su cpu,ma non capisco la scheda madre,perchè deve segnare 111 gradi?
 

Ci sono discussioni simili a riguardo, dai un'occhiata!

Entra

oppure Accedi utilizzando

Discussioni Simili