PROBLEMA La graziosa Infostrada

Stato
Discussione chiusa ad ulteriori risposte.

nico10italia

Utente Attivo
55
1
CPU
Intel Pentium D 945 (3,4Ghz)
Scheda Madre
Originale Lenovo
HDD
1TB Sata II 5400rpm
RAM
3GB DDR2 (800 Mhz)
GPU
Radeon HD 6570 (1gb-max overclocked)
Audio
Manhattan 7.1
Monitor
Lg 22"
PSU
500W
OS
Windows 7 Home Premium
Signori,
dopo aver chiamato decine di volte il 155, ho accumulato un bel po di informazioni, ma qui vi cito le più importanti: mi han detto che la mia linea è sotto rete telecom, che loro non possono toccare niente e che come è ora è già il massimo che può dare (un vero e proprio disastro).

Un operatore, oltretutto, mi ha detto che notava 326 (non sto scherzando) persone attaccate tutte sulla stessa linea (dove ci sono anchio), e che quindi era assolutamente normale che non riuscissi neanche quasi a navigare.

Infinite, ieri, alla fine della chiamata mi hanno detto: valuti lei il da farsi, noi non possiamo fare nulla.

Quindi ho deciso di cambiare operatore.
Cosa dovrei scegliere? Tiscali? Vodafone? (prezzo minore di quello che fa telecom, che è esagerato contando che le linee sono sue).
E dovrei fare qualcosa in particolare con infostrada? E' possibile in una situazione del genere farsi rimborsare il costo dell'attivazione?

Grazie in aticipo.
 

JazzSet

Nuovo Utente
9
2
Devi chiedere tramite i loro canali social se ti impostano il profilo della 20mega a 6db

Aggiornamento situazione:

prima di tutto buonasera a tutti e grazie ancora a chi mi ha risposto nei giorni scorsi dandomi ottimi consigli e anche un'ispirazione buonissima come potrete leggere qui di seguito. :)

~qwerty95 mi ha infatti "ispirato" scrivendo che con quei valori avrei dovuto misurare una banda attorno ai 15Mb e così o iniziato a sospettare che il mio modem facesse da tappo, non essendo manco più così moderno (Zyxel Prestige 660HDW del 2007). L'ho cambiato e come per magia questo qui nuovo ha agganciato la portante attorno ai 18900/19Mbps e la banda effettiva sui 16 :))

dopo questa bella cosa ho provato a ricontattare Wind chiedendo il profilo a 6db visto che al momento sono a 9, ma mi hanno detto che loro del 155 non lo possono fare, che è una modifica applicabile solo andando fisicamente sull'apparato in centrale e che la mia linea va già bene così e non può essere ottimizzata di più.

in realtà però il mio nuovo router mi indica valori "Attainable Rate" pari a: 20276 / 1121 vs valori di aggancio attuali di: 18987 / 997 con SNR margin: down 9.1 / up 149 e attenuation: down 150 / up 95

che faccio? me ne sto o ci riprovo ancora?
...e se provassi a forzare l'SNR a 6db tramite telnet come ho letto qua e là? (mai fatto in vita mia, ma sto cercando di imparare un sacco di nuove cose in quest'ambito)

grazie ancora a chi vorrà rispondermi!!
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
Sì ma scusate, chi era l'autore del thread?
Chi è arrivato dopo sarebbe meglio aprisse un thread suo.
Grazie.
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 440 63.4%
  • XBOX Series X/S

    Voti: 254 36.6%

Discussioni Simili