k7s8xe 3.0 ASROCK CRASH..

alfgigi

Nuovo Utente
5
0
Ciao, dopo avere acquistato tale MOBO, ho subito riscontrato un
problema stranissimo:
la mia configurazione è la seguente:

CPU : AMD DURON 1300
RAM 512 DDR333
SKVIDEO NVidia FX5200 128mb
Bios Aggiornato ultima versione.

Quando avvio il PC a freddo (cioè almeno dopo 30 min.di inoperatività)
dopo qualche minuto sia che mi trovo in WinXP o BIOS, il pc si congela o
va in sospensione (caso di Windows).
Se resetto e riavvio tutto procede bene per ore ed ore !
Cosa potrebbe essere la causo sto impazzendo !!!
Grazie.
:ueue:
 

motaba

Utente Attivo
605
0
quando hai cambiato la mb naturalmente hai formattato? quindi hai appena formattato?
scusa ma per capire se e' un problema sw dovresti aver appena formattato e non esserti mai collegato ad internet e non avere caricato nessun programma... (in questo modo abbiato tolto tutta la parte sw)
se in questo modo da problemi allora guardiamo il bios e poi le periferiche... se non ti da piu' problemi allora puoi cominciare a caricare i driver e programmi pian piano e vedere....
carica da bios la configurazione di default e riprova... se da lo stesso problema allora prova a caricare la versione safe ( se nella tua mb c'e')...
se sei sfortunato diventa una cosa lunga.... speriamo tu abbia almeno appena
 

alfgigi

Nuovo Utente
5
0
Ciao,grazie per la risposta, ma purtroppo non è niente di tutto questo,
posso anche staccare l' HD ed avviare il BIOS, se si tratta di un avvio
a freddo stesso problema!!!!
Come già specificato, il BIOS è aggiornato all' ultima release..!!!
:muro:
 

motaba

Utente Attivo
605
0
a questo punto e' la mb... dovresti per aver la certezza provare un altra mb... prova dal negoziante per vedere se ti fa la prova
 

alfgigi

Nuovo Utente
5
0
Dubito si tratti della MOBO, inquanto quando avvio la seconda volta non presenta il problema. :figo:
 

motaba

Utente Attivo
605
0
non ti presenta il problema se riavvi quindi in riavvio il tutto e' in moto ma se spegni e riparti? a me con una GA6xr (credo non ricordo) mi da un problema simile a volte si blocca sulla rilevazione delle periferiche (nel bios mascheda nera di dos) poi faccio reset e va tutto ok...
 

Ci sono discussioni simili a riguardo, dai un'occhiata!

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%

Discussioni Simili