PROBLEMA Internet Infostrada

Stato
Discussione chiusa ad ulteriori risposte.

12vava12

Nuovo Utente
37
1
Ciao a tutti ragazzi ho un problema con la mia linea infostrada da 20 mb.
Come mai la velocità di download indicata dal router e da speedtest è minore della metà di quella che dovrebbe essere?


Spero mi possiate aiutare :))

Speedtest.net by Ookla - My Results
 

Allegati

  • image.jpg
    image.jpg
    223.6 KB · Visualizzazioni: 109

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ok, ma io pago per una 20 mega e arriva a malapena a 10

con quei valori la 20mega la vedi con il binocolo ma quello da startrek !! lascia la linea cosi perchè rischieresti disconnessioni
 

masano

Nuovo Utente
7
0
Ciao ragazzi sono nuovo da queste parti..volevo chiedervi se per me sarebbe consigliato farmi impostare un profilo fast a 6 DB di SNR.il problema che in speed test vado a 14 mega ma se non sbaglio con i valori che ho non potrei avere di più??
 

Allegati

  • uploadfromtaptalk1415143003036.png
    uploadfromtaptalk1415143003036.png
    92.7 KB · Visualizzazioni: 67

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ciao ragazzi sono nuovo da queste parti..volevo chiedervi se per me sarebbe consigliato farmi impostare un profilo fast a 6 DB di SNR.il problema che in speed test vado a 14 mega ma se non sbaglio con i valori che ho non potrei avere di più??

si che te lo mettono perchè hai 11db di snr ! chiediglielo tramite la loro pagina di facebook
 

masano

Nuovo Utente
7
0
grazie gentilissimo per la risposta.quindi vedrò effettivamente dei miglioramenti???poi su facebook so che non rispondono mai,potresti darmi l'indirizzo della pagina magari sbagliavo io..!!!
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional

muzzi

Nuovo Utente
15
0
Ciao a tutti! Io sono passato a infostrada 20 mega. Durante i primi 10 giorni di test mi hanno impostato il profilo a 8 mega e questi erano i valori rilevati dal modem netgear dgn2200v3
adsl_durante_test.JPG

Trascorsi i 10 giorni, questi sono i valori dell'ADSL che leggo nel modem (finito il test ho installato l'ultimo firmware Amod)
adsl_dopo_test.JPG

e questo lo speed test (effettuato via wireless, con cavo noto che migliora solo il ping di circa 2-3 ms)

3887133184.png
La mia domanda: è normale che pur agganciando una portante di 999 Kbps in upstream non sia mai stato in grado di superare i 0.46Mb/s ? Invece in download ricevo già il massimo supportato dalla mia linea? Grazie!
 
Ultima modifica:

fra55

Utente Attivo
658
85
CPU
Ryzen 3300x
Dissipatore
Cryorig H7
Scheda Madre
MSI B550 A-Pro
HDD
Toshiba P300
RAM
Crucial Ballistix Elite 16 GB
GPU
Asus R9 280x DirectCUII Top
PSU
XFX 750 watt
Case
CM NR600
Net
Wind FTTC 100 Mb
OS
Windows 10
Non si vedono gli allegati
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ciao a tutti! Io sono passato a infostrada 20 mega. Durante i primi 10 giorni di test mi hanno impostato il profilo a 8 mega e questi erano i valori rilevati dal modem netgear dgn2200v3
Visualizza allegato 133532

Trascorsi i 10 giorni, questi sono i valori dell'ADSL che leggo nel modem (finito il test ho installato l'ultimo firmware Amod)
Visualizza allegato 133534

e questo lo speed test (effettuato via wireless, con cavo noto che migliora solo il ping di circa 2-3 ms)

Visualizza allegato 133535
La mia domanda: è normale che pur agganciando una portante di 999 Kbps in upstream non sia mai stato in grado di superare i 0.46Mb/s ? Invece in download ricevo già il massimo supportato dalla mia linea? Grazie!

Non male come linea , io sinceramente li contatterei su facebook e gli chiederei di metterti a 6db come profilo e poi gli specifichi il problema dell upload .. era successo anche a me , mi hanno fatto sconnettere il modem e riconnetterlo e il problema si è risolto
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 423 78.8%
  • Fatta 1a dose, in attesa della 2a

    Voti: 18 3.4%
  • Sono prenotato per la 1a dose

    Voti: 13 2.4%
  • Non so se vaccinarmi

    Voti: 14 2.6%
  • Non ho intenzione di vacciarmi

    Voti: 57 10.6%
  • Fatta anche la terza dose

    Voti: 12 2.2%