PROBLEMA Internet 20 mega improvvisamente non supera i 7 mega

giacomowrc

Nuovo Utente
6
1
Ciao ragazzi, ho una adsl 20 mega con Tim, non ho mai avuto problemi essendo vicino alla centrale, infatti riesco ad agganciare la portante piena e sono sempre andato alla massima velocità.
Improvvisamente nelle ultime settimane la velocità è degradata, facendo diversi Speed test non riesco ad andare a più di 7 mega in download.
I parametri del modem sembrano ok, portante piena come sempre, ho anche provato a cambiare modem, ma stesso risultato, 7 mega al massimo.
Al reparto tecnico del 187 risultata tutto ok, sia tecnicamente che contrattualmente, si sono offerti di cambiarmi profilo, ma prima di effettuare operazioni ho pensato di chiedere a voi, nel caso qualcuno abbia riscontrato un caso simile. Allego screenshot della parte Wan del modem e Speed test
Screenshot_20200810-165134.jpg


Screenshot_20200810-165847.jpg
Grazie a tutti.
 
Ultima modifica da un moderatore:

crimescene

Super Moderatore
Staff Forum
Utente Èlite
37,478
16,210
CPU
Intel Core i7 10700k
Dissipatore
Artic Freeze 2 360
Scheda Madre
Asus Z490 TUF Plus (wifi)
HDD
Nvme Sabrent 1TB SSD 128 Gb SHDD 2TB HDD 3TB
RAM
32GB DDR4 @ 3000 Corsair Vengeance lpx
GPU
EVGA RTX 3080 XC3 Ultra Gaming
Audio
Realtek Hd Audio
Monitor
1.LG Ultragear 27GL850 QHD 144 2.Asus VS228
PSU
Corsair HX750i
Case
Sharkoon TG5 RGB
Periferiche
Quisan Magicforce 108 tasti Switch Brown
Net
TIm 200 Mega
OS
Windows 10 Pro
LE immagini vanno sotto spoiler, stavolta le ho messe a posto io la prossima fai attenzione, direi che dovresti fare una segnalazione a tim all'assistenza tecnica
 

r3dl4nce

Utente Èlite
8,743
3,950
Prova un diverso speedtest www.nperf.com
Prova anche a scaricare un file grande tipo ISO di Ubuntu e vedi a quanto va
Credo comunque ci sia un problema legato alla tua, linea
 

giacomowrc

Nuovo Utente
6
1
Provato con nperf e scaricamento file di grandi dimensioni, sempre lo stesso risultato. Connessione bloccata a 7 mega.
Nel mio paese stanno aggiornando i cabinet e installando la "testa rossa" sugli armadi, può essere che i tecnici abbiano fatto casino?
 

giacomowrc

Nuovo Utente
6
1
Ho contattato e dato tutte le informazioni disponibili, la signorina del reparto tecnico ha risposto "non so cosa dirle, a noi risulta tutto in regola, l'unica cosa che posso fare è farle cambiare il profilo".
Eventualmente che profilo dovrei richiedere? i141?
 

crimescene

Super Moderatore
Staff Forum
Utente Èlite
37,478
16,210
CPU
Intel Core i7 10700k
Dissipatore
Artic Freeze 2 360
Scheda Madre
Asus Z490 TUF Plus (wifi)
HDD
Nvme Sabrent 1TB SSD 128 Gb SHDD 2TB HDD 3TB
RAM
32GB DDR4 @ 3000 Corsair Vengeance lpx
GPU
EVGA RTX 3080 XC3 Ultra Gaming
Audio
Realtek Hd Audio
Monitor
1.LG Ultragear 27GL850 QHD 144 2.Asus VS228
PSU
Corsair HX750i
Case
Sharkoon TG5 RGB
Periferiche
Quisan Magicforce 108 tasti Switch Brown
Net
TIm 200 Mega
OS
Windows 10 Pro
Per me ti hanno fatto casino nell'armadio, è successo in più di un occasione, insisti nel fare intervenire un tecnico
 

Entra

oppure Accedi utilizzando

Hot: Quale crypto per il futuro?

  • Bitcoin

    Voti: 121 45.7%
  • Ethereum

    Voti: 109 41.1%
  • Cardano

    Voti: 40 15.1%
  • Polkadot

    Voti: 14 5.3%
  • Monero

    Voti: 17 6.4%
  • XRP

    Voti: 25 9.4%
  • Uniswap

    Voti: 7 2.6%
  • Litecoin

    Voti: 16 6.0%
  • Stellar

    Voti: 16 6.0%
  • Altro (Specifica)

    Voti: 40 15.1%

Discussioni Simili