PROBLEMA Infostrada wholesale

Stato
Discussione chiusa ad ulteriori risposte.

Wea

Nuovo Utente
6
0
Buonasera a tutti, l'anno scorso aùdecisi di attivare infostrada come operatore adsl e voce... fin qui nessun problema. Andai in un negozio rivenditore e mi dissero che c'era copertura fino a 20 mega (nella mia zona.. disto circa 3 km dalla centrale... dopo due mesi che aspettavo, il tecnico chiamo per fissare l'appuntamento ... tutto fatto solo che appena mi si attiva la linea, faccio uno speed test e mi trovo 1100 di ping e 1 mega in download e upload... chiamo il 155 e mi dicono di aspettare il passaggio alla rete propietaria (ull perche ero in wholesale) e ancora sto aspettando :inchino: ... il pomeriggio e la sera ho un ping altissimo e un download bassissimo ...questi sono i valori di liena questi sono i valori di liena http://imageshack.com/a/img843/3358/qlmr.png e questo e uno speedtest fatto alle 18:21 http://www.speedtest.net/my-result/3399926928
 

Allegati

Ultima modifica:

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
Hard Disk
500 GB
RAM
6 GB DDR3
Scheda Video
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
Sistema Operativo
Windows 10 x64
Buonasera a tutti, l'anno scorso aùdecisi di attivare infostrada come operatore adsl e voce... fin qui nessun problema. Andai in un negozio rivenditore e mi dissero che c'era copertura fino a 20 mega (nella mia zona.. disto circa 3 km dalla centrale... dopo due mesi che aspettavo, il tecnico chiamo per fissare l'appuntamento ... tutto fatto solo che appena mi si attiva la linea, faccio uno speed test e mi trovo 1100 di ping e 1 mega in download e upload... chiamo il 155 e mi dicono di aspettare il passaggio alla rete propietaria (ull perche ero in wholesale) e ancora sto aspettando :inchino: ... il pomeriggio e la sera ho un ping altissimo e un download bassissimo ...questi sono i valori di liena questi sono i valori di liena http://imageshack.com/a/img843/3358/qlmr.png e questo e uno speedtest fatto alle 18:21 Speedtest.net by Ookla - My Results
Credo ti abbiano preso bellamente per il .... Sei abbastanza lontano dalla centrale. Prova a fare un test di copertura con una qualsiasi offerta Infostrada dal loro sito (mi raccomando voce+ADSL) e posta uno screen.
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
Hard Disk
500 GB
RAM
6 GB DDR3
Scheda Video
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
Sistema Operativo
Windows 10 x64
L'anno scorso mi diceva fino a 8 mega, ora mi dice fino a 20 http://imageshack.com/a/img513/8475/3mya.png
Premettendo che a 20 Mega non ci arriverai mai (a vedere così a occhio nemmeno a 13)... Io credo che Infostrada faccia come Fastweb, cioè non sposta i propri clienti in ULL se nel frattempo è arrivata la copertura... Comunque sia (salvo problemi sulla linea, ma così dando un'occhiata veloce non mi sembra ci siano) basta che richiedi un profilo a 6 dB (se ti passano in ULL, sennò è inutile) e dovresti guadagnare qualcosa.. Insomma a 6-7 Mega dovresti arrivarci (ripeto, se ti passano in ULL)..
 

Wea

Nuovo Utente
6
0
Premettendo che a 20 Mega non ci arriverai mai (a vedere così a occhio nemmeno a 13)... Io credo che Infostrada faccia come Fastweb, cioè non sposta i propri clienti in ULL se nel frattempo è arrivata la copertura... Comunque sia (salvo problemi sulla linea, ma così dando un'occhiata veloce non mi sembra ci siano) basta che richiedi un profilo a 6 dB (se ti passano in ULL, sennò è inutile) e dovresti guadagnare qualcosa.. Insomma a 6-7 Mega dovresti arrivarci (ripeto, se ti passano in ULL)..
Il problema è che mi dicono di aspettare ancora perche non c'e copertura, mi invitano a chiamare una volta ogni 2 mesi .-. . Ricordo di averli chiamati a giugno 2013 per chiedere sempre di questa cosa e mi dissero che erano in corso i lavori per effettuare il passagio ... poi dopo quasi un mese mi chiamano per dirmi che il passaggio non e riuscito "errore: identificativo centrale errato" adesso, posso sperare che ritentino oppure mi restera cosi per sempre? ( ma poi la cosa che mi scoccia ancora di piu e che devo pagare anche 10 euro in piu a bimestre rispetto ai clienti ull perche l'affitto del doppino lo pago io ! ma stiamo scherzando?) D:
 
Ultima modifica:

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
Hard Disk
500 GB
RAM
6 GB DDR3
Scheda Video
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
Sistema Operativo
Windows 10 x64
Il problema è che mi dicono di aspettare ancora perche non c'e copertura, mi invitano a chiamare una volta ogni 2 mesi .-. . Ricordo di averli chiamati a giugno 2013 per chiedere sempre di questa cosa e mi dissero che erano in corso i lavori per effettuare il passagio ... poi dopo quasi un mese mi chiamano per dirmi che il passaggio non e riuscito "errore: identificativo centrale errato" adesso, posso sperare che ritentino oppure mi restera cosi per sempre? ( ma poi la cosa che mi scoccia ancora di piu e che devo pagare anche 10 euro in piu a bimestre rispetto ai clienti ull perche l'affitto del doppino lo pago io ! ma stiamo scherzando?) D:
Bah, sinceramente non so cosa pensare.. @andrea768 scusa se ti tiro in ballo, puoi scrivergli la mail community manager ecc? Grazie.
P.S.= Sono 5 euro in più al mese, non 10, perché Infostrada deve pagare Telecom.
 

Wea

Nuovo Utente
6
0
Bah, sinceramente non so cosa pensare.. @andrea768 scusa se ti tiro in ballo, puoi scrivergli la mail community manager ecc? Grazie.
P.S.= Sono 5 euro in più al mese, non 10, perché Infostrada deve pagare Telecom.[/QUOTE
Ho chiamato ieri il servizio clienti e mi hanno detto che sono in corso i lavori (in tutta itala da parte di infostrada) per fare il passaggio su linee proprietarie ai clienti che come me hanno avuto la sfortuna di ritrovarsi in wrl... speriamo bene, grazie delle informazioni :) .
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento