PROBLEMA Infostrada mi limita la connessione 2 giorni dopo l'allaccio della fibra

LeonArts98

Nuovo Utente
Salve, come da titolo l'altro ieri 25 marzo abbiamo effettuato l'allaccio alla fibra di infostrada, inizialmente tutto ok, andava a circa 18/19 mb/s di download e 1,5 di upload, ovviamente noi ne abbiamo approfittato dato che precedentemente avevamo una connessione che a per poco arrivava a 3 mb/s , quindi con la nuova connessione ne abbiamo approfittato e abbiamo sia scaricato un pò di giochi da steam sia visto qualche film la sera su netflix.

Questa mattina però ho effettuato uno speedtest (da speedtest.net) e ho visto che la connessione è scesa a 3,8 mb/s e 0,4 mb/s di upload, praticamente come prima di attivare la fibra. Abbiamo subito chiamato infostrada e ci hanno tenuti circa 20 minuti a fare i soliti controlli, ovvero che fosse tutto attaccato correttamente, che non ci fossero filtri ai telefoni e le solite prassi, insomma si è concluso che FORSE c'è un guasto e dobbiamo aspettare lunedì, e che se non viene sistemato di richiamarli.

Ora non so se questo guasto è avvenuto effettivamente dato che ieri mattina qui a Roma ha diluviato, ma allora perché ieri sera funzionava ? Staranno riparando questa mattina e per questo va lento ?

Io personalmente ho fatto vari test dentro casa ma la situazione rimane uguale, ho letto su internet di alcuni gestori tipo eolo e linkem che limitano di proposito la connessione a chi ne consuma troppa, ma almeno lo fanno dopo qualche mese, qui è avvenuto dopo 2 giorni(sempre se parliamo di limitazioni), se qualcuno di voi ha qualche esperienza in merito può farmi sapere ? o comunque cosa pensate stia accadendo.
 

Filmmaker

Utente Attivo
535
98
Hardware Utente
CPU
Intel i7-8700K
Dissipatore
Arctic Freezer II Extreme
Scheda Madre
Gigabyte Z370 HD3-CF
Hard Disk
Samsung 960 EVO 256Gb M.2+2x 1Tb W.D.WD10EZEX RAID0+Seagate ST1000DM003 1Tb
RAM
32Gb Corsair Vengeance DDR4 4x8Gb 2400 LPX
Scheda Video
GigaByte GeForce GTX 1060 6GB
Scheda Audio
Uscita SPDIF connessa a Monitor da studio
Monitor
Samsung SyncMaster T240HD @ 1920x1200 + HP 24W @ 1920x1080
Alimentatore
Thermaltake Berlin 630W
Case
Bitfenix Survivor
Sistema Operativo
Windows 10 Pro
Salve, come da titolo l'altro ieri 25 marzo abbiamo effettuato l'allaccio alla fibra di infostrada, inizialmente tutto ok, andava a circa 18/19 mb/s di download e 1,5 di upload, ovviamente noi ne abbiamo approfittato dato che precedentemente avevamo una connessione che a per poco arrivava a 3 mb/s , quindi con la nuova connessione ne abbiamo approfittato e abbiamo sia scaricato un pò di giochi da steam sia visto qualche film la sera su netflix.

Questa mattina però ho effettuato uno speedtest (da speedtest.net) e ho visto che la connessione è scesa a 3,8 mb/s e 0,4 mb/s di upload, praticamente come prima di attivare la fibra. Abbiamo subito chiamato infostrada e ci hanno tenuti circa 20 minuti a fare i soliti controlli, ovvero che fosse tutto attaccato correttamente, che non ci fossero filtri ai telefoni e le solite prassi, insomma si è concluso che FORSE c'è un guasto e dobbiamo aspettare lunedì, e che se non viene sistemato di richiamarli.

Ora non so se questo guasto è avvenuto effettivamente dato che ieri mattina qui a Roma ha diluviato, ma allora perché ieri sera funzionava ? Staranno riparando questa mattina e per questo va lento ?

Io personalmente ho fatto vari test dentro casa ma la situazione rimane uguale, ho letto su internet di alcuni gestori tipo eolo e linkem che limitano di proposito la connessione a chi ne consuma troppa, ma almeno lo fanno dopo qualche mese, qui è avvenuto dopo 2 giorni(sempre se parliamo di limitazioni), se qualcuno di voi ha qualche esperienza in merito può farmi sapere ? o comunque cosa pensate stia accadendo.
Stesso problema dal 19 marzo. Fibra 100 che la mattina va a 80/10 e il pomeriggio scende a 1down e 3up. Vergognoso. Ho fatto segnalazione al servizio clienti ma non hanno risolto nulla. Sulla pagina facebook ufficiale di Wind ci sono lamentele da tutta Italia per questo problema ma a quanto pare non sanno che pesci prendere.

Inviato da PRA-LX1 tramite App ufficiale di Tom\'s Hardware Italia Forum
 

r3dl4nce

Utente Èlite
3,998
1,559
Hardware Utente
Per 18/19 intendi megabit o megabyte al secondo? Nel primo caso sarebbe davvero pessima. Poi suppongo tua con Infostrada sia in VULA, ovvero appoggiato su cabinet TIM? In tal caso purtroppo ci sono meccaniche di overbooking che generano proprio questi problemi (banda limitata, tanti utenti connessi = vanno piano)
 

Entra

oppure Accedi utilizzando