DOMANDA Infostrada ha cambiato politica sulla modifcia del snr?

Stato
Discussione chiusa ad ulteriori risposte.

alvy

Utente Attivo
660
32
Ho il modem w8960n v5 e infostrada fino a ieri tramite modifica snr agganciavo 19999/997 stamattina puf riavvio dell'adsl e mi ritrovo con 16999/997 con snr che da 6 che avevo salvato nel modem è passato a 9-10 (riavviando oscilla tra questi valori)

il modem è settato bene in quanto facendo adsl profile shhow mi da Training Margin(Q4 in dB): 6

quindi ha in memoria che deve provarsi a collegarsi a 6.

qualcuno altro che ha infostrada ha notato questa nuova politica di non far modificare l'snr??
 

gatsuu

Utente Attivo
1,075
186
CPU
i5-6600k
Scheda Madre
Asrock Z170 Extreme 4
HDD
SSD 840 EVO Samsung 256GB
RAM
8GB DDR4 2400MHZ Corsair LPX Vengeance
GPU
XFX R9 390 Black Edition
Monitor
Samsung SyncMaster XL2270HD
PSU
XFX 650w XTR 80 Gold+
Case
Corsair carbide SPEC-03
OS
Windows 10 PRO 64 bit
Ho il modem w8960n v5 e infostrada fino a ieri tramite modifica snr agganciavo 19999/997 stamattina puf riavvio dell'adsl e mi ritrovo con 16999/997 con snr che da 6 che avevo salvato nel modem è passato a 9-10 (riavviando oscilla tra questi valori)

il modem è settato bene in quanto facendo adsl profile shhow mi da Training Margin(Q4 in dB): 6

quindi ha in memoria che deve provarsi a collegarsi a 6.

qualcuno altro che ha infostrada ha notato questa nuova politica di non far modificare l'snr??

Guarda anche io ho lo stesso problema!
Volevo un profilo in 6db (ora sta 9db) ma il tecnico ha detto che creava problemi all'adsl e mi ha consigliato di provare via telnet. Così ho fatto!
Provato ad abbassare di 3db per arrivare a 6 ma al max l'snr scende a 7,2 (molto lentamente) e la portante è aumentata di 1 solo mega.

- - - Updated - - -

ho provato anche a diminuire di 5,5 - 6 db ma non scende sotto i 7,2, sembra bloccato.
 

alfredone78

Utente Attivo
8
1
Confermo: anch'io ho lo stesso problema da qualche giorno!

Per più di un anno avuto una linea tutto sommato discreta: agganciavo la portante a 10500 kbps con SNR a 9,0. Col "trucco" dell'abbassamento manuale dell'SNR (tramite comandi telnet al router), riuscivo a far salire la portante a circa 14000 kbps con SNR a 3,0. Linea sempre stabile e performante (scaricavo a 1,5 - 1,6 MByte/sec!).

Da qualche giorno la portante agganciata "all'accensione del router" (senza "trucchetto" dell'abbassamento dell'SNR) è scesa a circa 9000 kbps e col trucco arrivo a circa 13500 kbps ma, nonostante ciò, lo speedtest è "bloccato" a 8-9 Mbit/sec (prima arrivavo a 12,6 Mbit/s)!!!

Ovviamente non ho toccato nulla sul router, non ho cambiato PC, ho usato sempre e solo il cavo ethernet (senza WiFi), router sempre collegato alla prima e unica presa telefonica a casa mia...insomma, è successo tutto senza aver cambiato un bel nulla!!!

Ho contattato l'assistenza Infostrada con cui abbiamo fatto tantissime prove (veramente tante, credetemi...) ma il tutto è rimasto così com'è! Sono disperato, non so cosa fare! :(

Ah, il mio router è un Netgear DGN2200v3

Saluti,
Alfredone
 
Ultima modifica:

alvy

Utente Attivo
660
32
a me invece l'snr non si abbassa proprio piu!!

- - - Updated - - -

Allora ieri 30 ottobre ore 23 di sera scrivo all'assistenza infostrada della portante abbassata a 16999 e se era possibile ripristinarla a 19999.

stamattina 31 ottobre ore 9 mi chiama una gentilissima e preparatissima operatrice infostrada.

gli spiego se era possibile ripristinare 19999 e le mi dice che non ci sono problemi e che mi era stata abbassata ieri dalla sonda in quanto aveva rilevato uno snr di 5.5 (quindi loro vedono che noi ci giochiamo!) e secondo sempre la sonda poteva dare problemi di stabilità e quindi portante abbassata a 16999.
gli detto che lo avevo modificato io per agganciare di piu e mi ha detto ah ok allora!
gli ho spiegato che non riscontravo disconnessioni o altro e mi ha rimesso 19999/997 senza problemi.

mi ha anche detto che disto 600 metri dalla centrali (i cavi veri e propri) ma che ho una presa in casa con problemi che fa risultare come se fossi distante 6 km!

avendo 2 prese penso sia la secondaria dove ho 2 telefoni connessi (fisso e cordless con relativi filtri) mentra sulla primaria ho solo adsl con filtro.
mi ha consiglato in primis di sostituire i filtri e poi magari far controllare da un elettricista.

sono molto soddisfatto della preparazione dell'operatrice e della rapidità d'intervento!
 

Piergi85

Utente Èlite
2,560
315
CPU
intel core dual cpu e8400 @ 3.00ghz 3.00ghz
Scheda Madre
asus p5q
HDD
1000gb
RAM
ddr2 4.00gb
GPU
asus
OS
windows 7 home premium 64 bit sp1
a me invece l'snr non si abbassa proprio piu!!

- - - Updated - - -

Allora ieri 30 ottobre ore 23 di sera scrivo all'assistenza infostrada della portante abbassata a 16999 e se era possibile ripristinarla a 19999.

stamattina 31 ottobre ore 9 mi chiama una gentilissima e preparatissima operatrice infostrada.

gli spiego se era possibile ripristinare 19999 e le mi dice che non ci sono problemi e che mi era stata abbassata ieri dalla sonda in quanto aveva rilevato uno snr di 5.5 (quindi loro vedono che noi ci giochiamo!) e secondo sempre la sonda poteva dare problemi di stabilità e quindi portante abbassata a 16999.
gli detto che lo avevo modificato io per agganciare di piu e mi ha detto ah ok allora!
gli ho spiegato che non riscontravo disconnessioni o altro e mi ha rimesso 19999/997 senza problemi.

mi ha anche detto che disto 600 metri dalla centrali (i cavi veri e propri) ma che ho una presa in casa con problemi che fa risultare come se fossi distante 6 km!

avendo 2 prese penso sia la secondaria dove ho 2 telefoni connessi (fisso e cordless con relativi filtri) mentra sulla primaria ho solo adsl con filtro.
mi ha consiglato in primis di sostituire i filtri e poi magari far controllare da un elettricista.

sono molto soddisfatto della preparazione dell'operatrice e della rapidità d'intervento!
ciao,visto che l'operatrice di infostrada,ti ha detto che hai problemi con le prese telefoniche,ti consiglio questo link Il blog di skynet81: Ottimizzare l'impianto domestico per ADSL
 

xcube

Nuovo Utente
97
9
- - - Updated - - -

Allora ieri 30 ottobre ore 23 di sera scrivo all'assistenza infostrada della portante abbassata a 16999 e se era possibile ripristinarla a 19999.

quali sono i profili di Infostrada? 20/1, 17/1, 14/1 so che esistono... Ci sono il 15/1 e il 16/1 ?
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 17 18.1%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 67 71.3%
  • Square Enix

    Voti: 3 3.2%
  • Capcom

    Voti: 5 5.3%
  • Nintendo

    Voti: 14 14.9%
  • Altro (Specificare)

    Voti: 9 9.6%

Discussioni Simili