PROBLEMA Infostrada 20 mega improvvisamente lenta

Stato
Discussione chiusa ad ulteriori risposte.

serevok

Nuovo Utente
7
0
Ciao a tutti, nel mese di ottobre ho attivato una linea infostrada 20 mega. Subito dopo l'attivazione ho periodicamente controllato la velocità tramite speedtest e riuscivo facilmente ad andare a 16M in download. Improvvisamente dall'inizio del mese ho notato che la connnessione non supera più gli 8M in download. Ho ripetuto i test più volte ed a qualsiasi ora ma non c'è alcuna soluzione....non supera più gli 8M.
Ora sarei tentato di contattare il servizio clienti di infostrada per lamentarmi ma prima vorrei dei pareri più autorevoli :D ..... so già che poi litigherò con l'operatore che non mi saprà dare alcuna risposta sensata....
I valori attuali della mia connessione sono questi :
Collegamento ADSL Downstream Upstream
Velocità di connessione 9996 Kbps 797 Kbps
Attenuazione linea 29.6 dB 18.7 dB
Margine rumore 19.3 dB 18.7 dB

Come può essere possibile un dimezzamento cosi improvviso? La prima cosa che mi viene in mente è che infostrada abbia intenzionalmente tagliato la mia banda... non vedo soluzioni....
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
Hard Disk
500 GB
RAM
6 GB DDR3
Scheda Video
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
Sistema Operativo
Windows 10 x64
Ciao a tutti, nel mese di ottobre ho attivato una linea infostrada 20 mega. Subito dopo l'attivazione ho periodicamente controllato la velocità tramite speedtest e riuscivo facilmente ad andare a 16M in download. Improvvisamente dall'inizio del mese ho notato che la connnessione non supera più gli 8M in download. Ho ripetuto i test più volte ed a qualsiasi ora ma non c'è alcuna soluzione....non supera più gli 8M.
Ora sarei tentato di contattare il servizio clienti di infostrada per lamentarmi ma prima vorrei dei pareri più autorevoli :D ..... so già che poi litigherò con l'operatore che non mi saprà dare alcuna risposta sensata....
I valori attuali della mia connessione sono questi :
Collegamento ADSL Downstream Upstream
Velocità di connessione 9996 Kbps 797 Kbps
Attenuazione linea 29.6 dB 18.7 dB
Margine rumore 19.3 dB 18.7 dB

Come può essere possibile un dimezzamento cosi improvviso? La prima cosa che mi viene in mente è che infostrada abbia intenzionalmente tagliato la mia banda... non vedo soluzioni....
In effetti te l'ha tagliata. Chiamali (reparto Tecnico) e digli di metterti un profilo a 6 dB...
 

Denver

Utente Èlite
3,092
432
CPU
Intel Core i7 2600k @4.5Ghz - Noctua NH-U12P SE2
Scheda Madre
Gigabyte P67A-UD4-B3
Hard Disk
SSD Samsung 830 128GB
RAM
2x4GB G.Skill Ripjaws-X 1600Mhz CL7
Scheda Video
Gigabyte AMD Radeon HD6970 2GB
Scheda Audio
Integrata
Monitor
Asus ML239H
Alimentatore
Corsair HX650
Case
Cooler Master Storm Sniper
Sistema Operativo
Windows 7 Professional 64 bit
Ti han bloccato a 10 mega, chiedi semplicemente un adeguamento di profilo.
 

serevok

Nuovo Utente
7
0
Grazie per le indicazioni.... scusate la mia ignoranza quindi devo semplicemente chiamare il 155 e chiedere di riadeguare la linea?
 

serevok

Nuovo Utente
7
0
Ho contattato il servizio clienti infostrada, mi hanno confermato che la linea e' molto buona e secondo loro e' un problema del mio router...Sinceramente mi sembra altamente improbabile visto che le
Impostazioni del router non sono mai state cambiate...ovviamente con questa scusa mi hanno proposto di prendere in comodato un loro modem... Mi suona tanto di truffa questa cosa...
 

iMaux

Utente Attivo
176
10
CPU
2.8 GHz Core 2 Duo
Hard Disk
128Gb SSD
RAM
4 Gb DDR2 667 MHz
Scheda Video
Ati Radeon HD 2600 Pro 256MB
Sistema Operativo
OS X
Fesserie...
Prova dinuovo a chiamarli e richiedere un adeguamento di linea..
Come vedi ti connetti a meno di 10000kbps.. per andare a 16mb in down su speedtest ti connettevi a circa 19000kbps.. ti hanno quasi dimezzato la linea
 

serevok

Nuovo Utente
7
0
Fesserie...
Prova dinuovo a chiamarli e richiedere un adeguamento di linea..
Come vedi ti connetti a meno di 10000kbps.. per andare a 16mb in down su speedtest ti connettevi a circa 19000kbps.. ti hanno quasi dimezzato la linea
È' ciò che ho provato a far capire all'operatore mi ha detto che comunque farà un controllo sulla linea... Considerato che dovevo comunque prendere un altro router per la casa di mia sorella sarei quasi tentato a prendere il loro... Non vorrei che fosse una tecnica per indirizzare i clienti a prendere i loro apparecchi... Non so ma ho come la sensazione che se lo prendo il problema potrebbe magicamente risolversi...

- - - Updated - - -

Vorrei poi capire come mi dovrei comportare se gli operatori continuano ad insistere sul possibile malfunzionamento del mio router... Alla fine lo prenderei solo per far in modo che non possano più accampare scuse...
 

jitter

Nuovo Utente
3
0
Ciao Serevok,

mi sono registrato apposta perché ho il tuo stesso problema.

Stesso identico fastidio per me: da due giorni Infostrada mi ha segato la mia 20 Mega (che comunque non ha MAI superato i 14 Mega effettivi) a 8 Mega scarsi, costellati da innumerevoli interruzioni di linea.

Questa sera chiamo il 155, e se devi richiamarli fai come me: digli che hai il loro router, tanto gli operatori non lo sanno (ho già provato), quindi gli impedisci subito di aggrapparsi alla "scusa router".

Se ho novità ti aggiorno, può tornare utile aggiornarci a vicenda.

Grazie e ciao
 

serevok

Nuovo Utente
7
0
Infostrada continua a non volermi risolvere il problema.... ogni operatore accampa delle scuse diverse promettendo di ripristinare entro due ore la linea cosa che puntualmente non accade.... Sinceramente sono stanco di dovermi confrontare continuamente con persone che inventano cose diverse per giustificare qualcosa che è palesemnte ingiustificabile.... Unica alternativa credo che sia cambiare operatore
 

jitter

Nuovo Utente
3
0
Io ho risolto: è venuto un tecnico TELECOM, perché il problema era sulla loro linea. Ora funziona tutto perfettamente...
 

serevok

Nuovo Utente
7
0
Io ho risolto: è venuto un tecnico TELECOM, perché il problema era sulla loro linea. Ora funziona tutto perfettamente...
posso sapere come hai fatto?? :-) a me continuano a dire che mi rialzano la portante.... poi che c'è traffico.... che è un problema mio ecc... sinceramente non so più cosa fare
 

jitter

Nuovo Utente
3
0
Certo: chiami il 155 e richiedi un intervento tecnico sulla linea per malfunzionamento. Loro ti inoltreranno al reparto tecnico Infostrada, il quale, a loro volta faranno richiesta di intervento a Telecom. A questo punto sarà un tecnico Telecom della tua zona a contattarti e verrà a fare un controllo, e lo DEVE fare entro 3 giorni lavorativi (sabato incluso). Se , SE, il problema è della linea te lo devono risolvere, altrimenti sei punto a capo.
 

serevok

Nuovo Utente
7
0
io non sinceramente non credo che sia un problema della linea ma di una limitazione dalla centrale che qualche operatore in una delle mie decine di telefonate ha anche ammesso che esiste.... tanto per dirne una quando ho chiamato una delle ultime volte mi era stato detto che mi sarebbe stata ripristinata una linea da 14mega e che avrebbero segnalato la necessità di fare un controllo sulla mia centrale....
 

biondo17

Nuovo Utente
2
0
Ciao a tutti..mi sono inscritto al forum apposta per questa discussione..
Anch'io come voi ho attivato una linea infostrada 20mega. Appena attivata, e per il seguente mese, andavo a 12Mb (sicuramente non 20 ma insomma meglio di niente). Da circa una settimana mi sono accorto che la velocità si è abbassata a 6Mb..esattamente la metà! SCANDALOSO!!!
Devo ancora inbarcarmi nel servizio clienti..ma so già che sarà una perdita di tempo (come già anticipato da serevok)

Severok sei più riuscito a risolvere il problema? come?
Grazie in anticipo per le vostre risposte

Grazie
Ciao
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento