Info allaccio nuova linea ADSL

Stato
Discussione chiusa ad ulteriori risposte.

Paologas91

Utente Attivo
Salve a tutti, vi scrivo per chiedervi una curiosità. Ho intenzione di allacciare la linea fissa a casa per fare un contratto ADSL. Ho notato che dall'esterno di casa giungono in casa due fili bianco e rosso (doppino telefonico) ma, dato che l'impianto non è mai stato fatto, mi chiedevo se fosse OBBLIGATORIO l'utilizzo di una presa tripolare oppure se si possono collegare direttamente ad una presa a muro RJ11 e di lì collegare filtro con telefono e modem. Grazie mille per l'aiuto!
 

skynet81

Utente Èlite
8,609
1,375
Hardware Utente
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
Hard Disk
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Scheda Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
Alimentatore
Be Quiet Pure Power 9 400W
Case
CM Silencio 352
Sistema Operativo
Windows 10 Pro x64
Le prese tripolari non vengono più installate da tempo, ti metteranno un rj
 

Paologas91

Utente Attivo
Grazie per l'aiuto. Ho provato a rimuovere la tripolare e ad installare direttamente una presa RJ11 a monte dove arrivano i fili della telecom, con collegato un filtro adsl e un telefono. Poi dalla presa RJ11 in questione in parallelo parte un altro doppino che va su al primo piano dove (dopo sempre un altro filtro) ho collegato un altro telefono e il router. Così facendo ho notato che quando alzo la cornetta da entrambi i telefoni. la portante massima in download nel pannello del router (192.168.1.1) scende da 21000 a 19000 kbps per poi rialzarsi piano piano. Succede ogni volta che alzo la cornetta. E' una cosa normale? Grazie
 

skynet81

Utente Èlite
8,609
1,375
Hardware Utente
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
Hard Disk
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Scheda Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
Alimentatore
Be Quiet Pure Power 9 400W
Case
CM Silencio 352
Sistema Operativo
Windows 10 Pro x64
Ma ti si disconnette il router? Non è che guardi l'attainable rate?
 

skynet81

Utente Èlite
8,609
1,375
Hardware Utente
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
Hard Disk
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Scheda Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
Alimentatore
Be Quiet Pure Power 9 400W
Case
CM Silencio 352
Sistema Operativo
Windows 10 Pro x64
Come supponevo, hai variazioni di snr quando impegni la linea con il telefono ma la portante non cade, quindi non mi preoccuperei più di tanto, in alternativa puoi provare a cambiare i filtri adsl
 

Paologas91

Utente Attivo
Come supponevo, hai variazioni di snr quando impegni la linea con il telefono ma la portante non cade, quindi non mi preoccuperei più di tanto, in alternativa puoi provare a cambiare i filtri adsl
Scusa l'ignoranza ma questo è un problema dovuto solo ed esclusivamente ai filtri? Perché con il cordless sto usando un filtro nuovo trovato con il router acquistato un mesetto fa.........
 

skynet81

Utente Èlite
8,609
1,375
Hardware Utente
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
Hard Disk
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Scheda Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
Alimentatore
Be Quiet Pure Power 9 400W
Case
CM Silencio 352
Sistema Operativo
Windows 10 Pro x64
I filtri inclusi nei router di solito non brillano per qualità, vedi su ebay se trovi i Telecom RJ11 Plus prodotti dalla Pirelli, sono tra i migliori
 

Paologas91

Utente Attivo
I filtri inclusi nei router di solito non brillano per qualità, vedi su ebay se trovi i Telecom RJ11 Plus prodotti dalla Pirelli, sono tra i migliori
Ho fatto la prova a cambiare i filtri e la situazione rimane la stessa. Poi per curiosità al posto del router che posseggo (TP-LINK W8970 v3) ho collegato il router Telecom (Alice Gate VoIP 2 plus Wi-Fi) e con mia sorpresa ho scoperto che utilizzando quest'ultimo il problema è inesistente...come è possibile?
 

skynet81

Utente Èlite
8,609
1,375
Hardware Utente
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
Hard Disk
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Scheda Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
Alimentatore
Be Quiet Pure Power 9 400W
Case
CM Silencio 352
Sistema Operativo
Windows 10 Pro x64
Ho fatto la prova a cambiare i filtri e la situazione rimane la stessa. Poi per curiosità al posto del router che posseggo (TP-LINK W8970 v3) ho collegato il router Telecom (Alice Gate VoIP 2 plus Wi-Fi) e con mia sorpresa ho scoperto che utilizzando quest'ultimo il problema è inesistente...come è possibile?
Hardware differente con sensibilità differente.
 

Fra911

Utente Attivo
Hardware differente con sensibilità differente.
Skynet, volevo farti una domanda, ho un cavo rj11 di 12 metri che passa dalla camera alla presa secondaria e passa all'interno di una canalina, volevo chiederti se è un problema di perdita di db ecc fammi sapere dato che sto rifacendo l'impianto telefonico a casa... se è un problema è meglio mettere un rj45? attendo tue.
 

skynet81

Utente Èlite
8,609
1,375
Hardware Utente
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
Hard Disk
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Scheda Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
Alimentatore
Be Quiet Pure Power 9 400W
Case
CM Silencio 352
Sistema Operativo
Windows 10 Pro x64
12 m non sono una lunghezza preoccupante però se riesci non sarebbe male mettere il classico doppino che almeno è twistato
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando