DOMANDA Impedire accesso ad internet ad un dispositivo da una certa ora

C’è davvero troppa omertà

Fa male pancia quando vedo te
Utente Èlite
4,956
2,150
CPU
ryzen 3 3100
Dissipatore
stock
Scheda Madre
msi b550 pro-vdh wifi
HDD
ssd sata mx500/hdd toshiba 230GB/WD purple
RAM
crucial ballistix 16gb 3600
GPU
Zotac nvidia 1650
Audio
Integrata
Monitor
hp 22w
PSU
be quiet p9 400w
Case
sharkoon s1000
Net
FTTH
OS
w10 pro
Ciao!
Ho solo il modem sercomm vd625. Ho impostato gli orari del Wi-Fi ma un mio familiare attacca il cavo Ethernet anziché andare a dormire .

Altre idee? Non si può regolare lo spegnimento del modem da una certa ora vero?

Grazie
Post unito automaticamente:

per fortuna non sa che c'è il tasto per riattivare il wifi
 
Ultima modifica:

C’è davvero troppa omertà

Fa male pancia quando vedo te
Utente Èlite
4,956
2,150
CPU
ryzen 3 3100
Dissipatore
stock
Scheda Madre
msi b550 pro-vdh wifi
HDD
ssd sata mx500/hdd toshiba 230GB/WD purple
RAM
crucial ballistix 16gb 3600
GPU
Zotac nvidia 1650
Audio
Integrata
Monitor
hp 22w
PSU
be quiet p9 400w
Case
sharkoon s1000
Net
FTTH
OS
w10 pro
Ah caspita grazie!

Poi però mi sa che non esiste un tasto rapido (come quello per il Wi-Fi ) per riattivare la connessione se dovesse servire vero?

Comunque provo, vediamo che altro escogita per avere internet XD

Grazie!
 

C’è davvero troppa omertà

Fa male pancia quando vedo te
Utente Èlite
4,956
2,150
CPU
ryzen 3 3100
Dissipatore
stock
Scheda Madre
msi b550 pro-vdh wifi
HDD
ssd sata mx500/hdd toshiba 230GB/WD purple
RAM
crucial ballistix 16gb 3600
GPU
Zotac nvidia 1650
Audio
Integrata
Monitor
hp 22w
PSU
be quiet p9 400w
Case
sharkoon s1000
Net
FTTH
OS
w10 pro
ho provato ad impostare qualcosa, ma per ora mi fa selezionare solo i dispositivi collegati wifi, mi pare. mentre io vorrei bloccare anche tramite cavo.

poi devo capire se mettendo per esempio come time rule 6:30 - 1:00 capisce che è la una del giorno dopo EDIT: no pare che non lo capisca
 
Ultima modifica:

C’è davvero troppa omertà

Fa male pancia quando vedo te
Utente Èlite
4,956
2,150
CPU
ryzen 3 3100
Dissipatore
stock
Scheda Madre
msi b550 pro-vdh wifi
HDD
ssd sata mx500/hdd toshiba 230GB/WD purple
RAM
crucial ballistix 16gb 3600
GPU
Zotac nvidia 1650
Audio
Integrata
Monitor
hp 22w
PSU
be quiet p9 400w
Case
sharkoon s1000
Net
FTTH
OS
w10 pro
Bah non ho mai beccato un modem della tim che non sia difettato. Ora ho impostato 8-23:59 come orario di attività di certi dispositivi ma non li fa connettere ora. Ieri si, oggi no.
Post unito automaticamente:

eppure dal pannello di controllo del modem risultano attivi. ma sul moto g6 risulta una x sull'icona del wifi e non naviga
 
Ultima modifica:

C’è davvero troppa omertà

Fa male pancia quando vedo te
Utente Èlite
4,956
2,150
CPU
ryzen 3 3100
Dissipatore
stock
Scheda Madre
msi b550 pro-vdh wifi
HDD
ssd sata mx500/hdd toshiba 230GB/WD purple
RAM
crucial ballistix 16gb 3600
GPU
Zotac nvidia 1650
Audio
Integrata
Monitor
hp 22w
PSU
be quiet p9 400w
Case
sharkoon s1000
Net
FTTH
OS
w10 pro
Mah credo abbia proprio qualcosa che non va il modem.
Si ho ho già impostato lo spegnimento del Wi-Fi ad una certa ora per tutti
Inoltre solo per alcuni dispositivi volevo una internet time rule, che ho impostato come da manuale, ma funziona per un giorno( pur essendo impostata per tutti i giorni) e dal giorno dopo non fa connettere quei dispositivi invece

Grazie, amen
 

C’è davvero troppa omertà

Fa male pancia quando vedo te
Utente Èlite
4,956
2,150
CPU
ryzen 3 3100
Dissipatore
stock
Scheda Madre
msi b550 pro-vdh wifi
HDD
ssd sata mx500/hdd toshiba 230GB/WD purple
RAM
crucial ballistix 16gb 3600
GPU
Zotac nvidia 1650
Audio
Integrata
Monitor
hp 22w
PSU
be quiet p9 400w
Case
sharkoon s1000
Net
FTTH
OS
w10 pro
comunque devo fare una correzione: il modem fa aggiungere anche i dispositivi collegati via ethernet alla time rule, però per farglieli vedere devi collegarli
 

C’è davvero troppa omertà

Fa male pancia quando vedo te
Utente Èlite
4,956
2,150
CPU
ryzen 3 3100
Dissipatore
stock
Scheda Madre
msi b550 pro-vdh wifi
HDD
ssd sata mx500/hdd toshiba 230GB/WD purple
RAM
crucial ballistix 16gb 3600
GPU
Zotac nvidia 1650
Audio
Integrata
Monitor
hp 22w
PSU
be quiet p9 400w
Case
sharkoon s1000
Net
FTTH
OS
w10 pro
ho scoperto che succede anche ad altri utenti, deve essere proprio un bug
 

Ci sono discussioni simili a riguardo, dai un'occhiata!

Entra

oppure Accedi utilizzando
Discord Ufficiale Entra ora!

Discussioni Simili