PROBLEMA Il pc non si avvia

Scepalone06

Nuovo Utente
8
1
Salve, ho un problema davvero fastidioso con il mio pc portatile asus, praticamente un giorno dopo averlo spento non si é piu acceso, dopo aver provato a schiacciare vari tasti l'ho smontato e ho fatto il reset completo togliendo tutte le batterie, ed é partito!! Ma subito dopo averlo spento stesso problema, finche non tolgo tutte le batterie e resetto non parte piu, cosa può essere successo, aiutatemi perfavore!!!

Inviato da LG-M700 tramite App ufficiale di Tom\'s Hardware Italia Forum
 

Andrea Vicentini

Utente Attivo
572
290
Salve, ho un problema davvero fastidioso con il mio pc portatile asus, praticamente un giorno dopo averlo spento non si é piu acceso, dopo aver provato a schiacciare vari tasti l'ho smontato e ho fatto il reset completo togliendo tutte le batterie, ed é partito!! Ma subito dopo averlo spento stesso problema, finche non tolgo tutte le batterie e resetto non parte piu, cosa può essere successo, aiutatemi perfavore!!!

Inviato da LG-M700 tramite App ufficiale di Tom\'s Hardware Italia Forum
Che modello di Asus è? Comunque hai provato, con batterie staccate, a collegarlo tramite alimentatore?
 

Andrea Vicentini

Utente Attivo
572
290
Ho gia provato, tolta la pila da in pc che funziona messo in questo ma il primo avvio lo fa, se spengo e riaccendo non parte più, se invece tolgo la pila parte sempre

Inviato da LG-M700 tramite App ufficiale di Tom\'s Hardware Italia Forum
Ma aspetta! non sto capendo : Il notebook se scolleghi le batterie e la pila sulla Mobo, e lo connetti tramite alimentatore, parte o no?

Perchè se così parte, vuol dire che c'è da sostituire le batterie per la ricarica e la batteria piatta della mobo!

Se invece non parte nemmeno se collegato solo all'alimentatore, vuol dire che c'è un problema più grosso... che può riguardare proprio la Mobo!
 

Andrea Vicentini

Utente Attivo
572
290
Allora, se tolgo la batteria esterna e la pila di orologio e collego solamente l'alimentatore esterno il pc parte sempre, se invece metto la pila di orologio la prima volta si accende ma se spengo non si accende piu (ho fatto la foto alla pila di orologio per capire se é la stessa che intendi tu) Visualizza allegato 374929

Inviato da LG-M700 tramite App ufficiale di Tom\'s Hardware Italia Forum
Perfetto! Allora secondo me devi sostituire quella batteria che hai messo in foto, e sostituire anche la batteria di ricarica! Perchè se ti da problemi, molto probabile che la batteria sia andata, o che non tenga più la carica.... ;)
 

Andrea Vicentini

Utente Attivo
572
290
La pila l'ho gia sostituita ma con la pila dentro parte solo 1 volta, poi spengo il pc e non parte più, se voglio che parta devo ogni volta togliere la pila.

Inviato da LG-M700 tramite App ufficiale di Tom\'s Hardware Italia Forum
Strano! e' come se ci fosse un "corto" nella scheda che ospita la batteria! Ma e se lasci solo la batteria da orologio e l'alimentatore collegato (senza la batteria di ricarica) non va?
 

rtype

Utente Attivo
898
215
Ti consiglerei di aggiornare il bios del notebook ma ho paura che se riavvi poi non parte umhmhm
 

Entra

oppure Accedi utilizzando

Hot del momento