Il Mio Procio Fa Il Testardo

gigifoto

Utente Attivo
80
0
HO dovuto sostituire la mobo con una (ASUS A7N8X E DELUXE ) aggiornata,
il processore e un 3000 BARTON ma nonostante il sistema si avvia regolare !
il processore non viene riconosciuto, mi spiego meglio, appena acceso computer invece di visualizzare la scritta 3000 barton mi rivela questa UNKNOWN 2700

in proprietà del sistema lo legge cosi

unknown CPU type :boh:
2,16 GHZ

la cosa strana e che la frequenza e quella reale ma non rivela il tipo di procio come posso ripristinare il tutto:help:
 

Black Imp

Utente Attivo
1,253
36
ciao gigi. ti avevo risposto nell'altro topic ma non ci hai detto più nulla :)

beh dovrebbe essere una scheda molto vecchia che non ha il bios aggiornato. aggiorna il bios e tocca quello che vuoi a fini scaramantici mentre aggiorni :D

immagino che i setting di freq e moltiplicatore siano in default e non user define, giusto?
 

DANY 76

Utente Èlite
21,387
97
CPU
Ryzen 5 3600x
Dissipatore
Aerocool pulse l240
Scheda Madre
Gigabyte x570 gaming X
HDD
SSD Samsung 980 pro + Sabrent 250gb + HDD seagate 2 tb
RAM
Corsair rgb 3200mhz 16 gb
GPU
Rx 5700xt Sapphire nitro+
Audio
Asus xonar se
Monitor
LG 32GN650 UltraGear
PSU
Corsair rm650x
Case
Antex nx800
Periferiche
casse Logithech Z506 5.1
OS
WIN 10 64 BIT
non rileva il modello di processore ma cmq la frequenza di lavoro è esatta.
 

gigifoto

Utente Attivo
80
0
Black Imp ha detto:
ciao gigi. ti avevo risposto nell'altro topic ma non ci hai detto più nulla :)

beh dovrebbe essere una scheda molto vecchia che non ha il bios aggiornato. aggiorna il bios e tocca quello che vuoi a fini scaramantici mentre aggiorni :D

immagino che i setting di freq e moltiplicatore siano in default e non user define, giusto?
Perdonami BLACK IMP
ma ho avuto un sacco di problemi con il mio computer, cosi ho deciso di formattarlo ma ora e uscita quest'altra rogna ma il pc va lento,
appena carico delle foto, non riesco ad usare photoshop elements per la troppa lentezza che schifo, non so che pesci pigliare SI LA SCHEDA NON LO TOCCATA NEL BIOS LA FREQUENZA E GIUSTA, LA MOBO E AGGIORNATA E TUTTI I PARAMETRI SONO IN DEFAULT

DANY 76 ha detto:
non rileva il modello di processore ma cmq la frequenza di lavoro è esatta.

Si la frequenza e esatta ma ,
ma cosi non mi va come prima in termini di prestazioni:cav:
 

sebyethnic

Utente Attivo
106
1
CPU
Intel Core2Duo E6300 @ 2,1Ghz
Scheda Madre
AsRock Conroe1333-D667
HDD
80Gb + 300Gb esternal
RAM
2Gb DdrII 667 @ 750Mhz
GPU
Ati x300 Pci (...non gioco...)
Audio
Terratec Phase 22 Pci
Monitor
Philips 17"
PSU
Hantol Modding 600w
OS
Windows Xp + Ubuntu Linux
... Non vorrei che il procio se ne stia andando nell'aldilà........tocchiamoci....
 

viator

Utente Èlite
3,328
2,417
CPU
intel 2600k-dissi noctua d14
Scheda Madre
asus p8p67 deluxe
HDD
ocz vertex 3 120Gb + 2 rack WD 160Gb 1601 per tot 320Gb storage
RAM
corsair xms 2000 2x4Gb
GPU
sli 2x asus 560 dc2 top
Audio
integrata
Monitor
Philips 23" 230w5bs
PSU
ocz 750 mod 80+
Case
TT armor 8003swa full alluminio
OS
w7 pro su ocz vertex 3 120
Black,mi sa che l'amico Gigi dovrà mettere mano al portafoglio prima di giugno:) .- Gigi lasciaci anche celiare un pochino.- Il tuo pc probabilmente è un pò stanco in tutte le sue parti e dovrai accontentarti di quello che ti da.-
ùProbabilmente ci sono dei drivers che vanno in conflitto,prova a fare una scansione risorse computer-hardware..ecc. e vedi se ti da conflitti.-
A proposito fai una foto ricordo al tuo pc quando lo mandi in pensione:lol: :)
Ciao
 

gigifoto

Utente Attivo
80
0
viator ha detto:
Black,mi sa che l'amico Gigi dovrà mettere mano al portafoglio prima di giugno:) .- Gigi lasciaci anche celiare un pochino.- Il tuo pc probabilmente è un pò stanco in tutte le sue parti e dovrai accontentarti di quello che ti da.-
ùProbabilmente ci sono dei drivers che vanno in conflitto,prova a fare una scansione risorse computer-hardware..ecc. e vedi se ti da conflitti.-
A proposito fai una foto ricordo al tuo pc quando lo mandi in pensione:lol: :)
Ciao


:asd::asd::asd::asd: mi sa che ai ragione:cav: neno male che ci siete voi:ok:
allora ditemi ragazzi visto che devo fare questo sforzo monetario, e come voi gia mi avete detto in un altro topic di passare a INTEL cosa faccio meglio il 64 bit ho il 32 bit :boh:
 

Black Imp

Utente Attivo
1,253
36
no aspetta: quali 32 bit? non ce n'è più in circolazione ;)

cnque c'è qualcosa che non mi convince. l'hw o va o non va, come fa ad andare più lento? scusa tu, parafrasando, hai detto che lasciando in default non ti riconosce il processore ... " e così va più lento"? ma perchè,prima era overclockato?
 

dracula80

Utente Attivo
393
0
CPU
q6600@work in progress
Scheda Madre
gigabyte p35ds4
HDD
2x80 raid0 + 4x500 maxtor
RAM
2X1gb teamelite 667@1035
GPU
8800GT 740/1850/1080
Audio
x-fi + creative 7700
PSU
550w thermatake
OS
xp + vista
tranqui aggiorna il bios e vedrai che lo riconosce:ok:
 

viator

Utente Èlite
3,328
2,417
CPU
intel 2600k-dissi noctua d14
Scheda Madre
asus p8p67 deluxe
HDD
ocz vertex 3 120Gb + 2 rack WD 160Gb 1601 per tot 320Gb storage
RAM
corsair xms 2000 2x4Gb
GPU
sli 2x asus 560 dc2 top
Audio
integrata
Monitor
Philips 23" 230w5bs
PSU
ocz 750 mod 80+
Case
TT armor 8003swa full alluminio
OS
w7 pro su ocz vertex 3 120
ma tu l'hai letto fino in fondo l'altro topic? Io e Black abbiamo disquisito un attimo (a proposito Black molla quella falce che hai già rasato tutti i prati della pianura padana e poi è pericolosa) dicci qualche cosa in base a quello.-
ciao
 

gigifoto

Utente Attivo
80
0
Black Imp ha detto:
no aspetta: quali 32 bit? non ce n'è più in circolazione ;)

cnque c'è qualcosa che non mi convince. l'hw o va o non va, come fa ad andare più lento? scusa tu, parafrasando, hai detto che lasciando in default non ti riconosce il processore ... " e così va più lento"? ma perchè,prima era overclockato?


OK tutto a posto io e mio figlio abbiamo trovato la causa de rallentamento , era una nuova tastiere con il mouse senza fili che ci dava propblemi l'abbiamo tolta e riformattato ora come prestazione va come prima ma la mobo riconosce sempre il procio 2700, però la frequenza e quella 2.16 :boh: BOH.... tiro avanti almeno fino ad agosto poi cambio tutto. ok
per il discorso del sistema operativo 32 ho 64 bit ,
oggi ho provato il nuovo sistema operativo, vista a 32 bit una copia di valutazione, su questa macchina , e va bene, cosi mio figlio vuole acqustare una copia originale , ma se io tra qualche mese vorrei passare al 64 bit e vero che posso richiedere una copia di vista 64 bit alla WINDOWS E LORO MI MANDANO UNA COPIA PAGANDO SOLO LE SPESE:shock: prima però dovrei fornire i dati con il seriale del regolare acqusto di vista a 32 bit
Ragazzi sapete qualcosa voi :help:
 

Black Imp

Utente Attivo
1,253
36
Non so niente delle politiche di winzoz :)

io continuo a pensare che ci sia un bios più recente di quello che hai messo.cnque finchè va alla freq giusta e non dà problemi...
quando parte il pc e c'è la schermata nera con scritte bianche in cui ti dice il processore e la memoria che hai ecc. in fondo c'è scritta la versione del bios. che numero è?

qui eventualmente puoi scaricare il bios più recente o vedere quello che hai tu.

viator ha detto:
ma tu l'hai letto fino in fondo l'altro topic? Io e Black abbiamo disquisito un attimo (a proposito Black molla quella falce che hai già rasato tutti i prati della pianura padana e poi è pericolosa) dicci qualche cosa in base a quello.-
ciao

ecco altra cosa che non ricordo...:help:

ps
non è una falce! è una scure. trattasi di un particolare di Death Dealer - dispensatore di morte :) - illustrato dall'immenso Frazetta. La pianura padana purtroppo ormai ha solo palazzine da falciare :oogle:
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.1%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.1%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.1%
  • Altro (Specificare)

    Voti: 15 9.4%

Discussioni Simili