Ich5r

frumens

Utente Attivo
106
0
CPU
I5 2500K@4GHz
Scheda Madre
Asus P8Z68- v PRO
HDD
2xOCZ SSD Agility 128Gb Raid 0 + 2x320Gb Samsung F4 Raid 0 + 2x1T Segate Green Raid 1
RAM
OCZ 16Gb
GPU
2x Gigabyte GF 680 OC 2Gb in SLi
Monitor
Samsung 24"
PSU
Enermax 900W Gold
Case
Antec P580
OS
Windows 7 64Bit
Ragazzi, ho trovato un post più in basso dove un tipo voleva sapere se veramente era montato questo chipset, e allora gli avete fatto scaricare l'utility dell'intel ID Chipset. Ho fatto uguale anch'io solo che dove lui in I/O Controller ha un nome io ho sconosciuto!!!! xchè? :confused: :boh: :muro:

Ah, io sono sempre quello che i due hd maxtor 160gb*2 in raid l'ich5r non li vede per niente e adesso li sta' usando con il promise controller a bordo della mb :grrr: :confused: :boh: :ueue:
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
frumens ha detto:
Ragazzi, ho trovato un post più in basso dove un tipo voleva sapere se veramente era montato questo chipset, e allora gli avete fatto scaricare l'utility dell'intel ID Chipset. Ho fatto uguale anch'io solo che dove lui in I/O Controller ha un nome io ho sconosciuto!!!! xchè? :confused: :boh: :muro:

Ah, io sono sempre quello che i due hd maxtor 160gb*2 in raid l'ich5r non li vede per niente e adesso li sta' usando con il promise controller a bordo della mb :grrr: :confused: :boh: :ueue:

Perchè molto probabilmente non è abilitato da Bios ..... :D
se non è abilitato l' utility non lo trova ... :ueue: :ueue: :ueue:
Inoltre evita di aprire post inerenti allo stesso problema ... :muro:
di logica ti dovrebbero venire chiusi ... :cool:
 

frumens

Utente Attivo
106
0
CPU
I5 2500K@4GHz
Scheda Madre
Asus P8Z68- v PRO
HDD
2xOCZ SSD Agility 128Gb Raid 0 + 2x320Gb Samsung F4 Raid 0 + 2x1T Segate Green Raid 1
RAM
OCZ 16Gb
GPU
2x Gigabyte GF 680 OC 2Gb in SLi
Monitor
Samsung 24"
PSU
Enermax 900W Gold
Case
Antec P580
OS
Windows 7 64Bit
Scusa una cosa, non voglio sembrare arrogante ma:

Sono 18 anni che convivo con dei PC (ho visto dare alla luce il 386, non so se mi spiego) e ne ho visto sia in casa mia che in una ditta che assemblava pc la loro evoluzione fino ad oggi. Quindi scusa ma penso proprio di arrivarci, prima di scrivere qua, di abilitare tutto dal bios. ;)
 
Ultima modifica:

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
frumens ha detto:
Scusa una cosa, non voglio sembrare arrogante ma:

Sono 18 anni che convivo con dei PC (ho visto dare alla luce il 386, non so se mi spiego) e ne ho visto sia in casa mia che in una ditta che assemblava pc la loro evoluzione fino ad oggi. Quindi scusa ma penso proprio di arrivarci, prima di scrivere qua, di abilitare tutto dal bios. ;)

Per avere quel problema sicuramente hai "sbagliato" qualcosa .... :D
magari avevi creato un array sull' altro raid Promise che non ti può essere riconosciuto dall' Intel ..... :boh: :boh:
Per i 18 anni .... non bastano mai ....... stai tranquillo ... :D
Io ho cominciato 20 anni prima di te .... e ho lavorato molto con gli 8 bit altro che 386 .... :eek: :eek: :eek:
e ti assicuro che c' è sempre da imparare e rimanere stupiti di quanto si possa essere sorpresi dalle novità .... :figo:
 

frumens

Utente Attivo
106
0
CPU
I5 2500K@4GHz
Scheda Madre
Asus P8Z68- v PRO
HDD
2xOCZ SSD Agility 128Gb Raid 0 + 2x320Gb Samsung F4 Raid 0 + 2x1T Segate Green Raid 1
RAM
OCZ 16Gb
GPU
2x Gigabyte GF 680 OC 2Gb in SLi
Monitor
Samsung 24"
PSU
Enermax 900W Gold
Case
Antec P580
OS
Windows 7 64Bit
se guardi l'altro post ti potrai accorgere che ci sono arrivato da solo nel pomeriggio che il problema era un array esistente che non mi faceva vedere fisicamente i due hd nel bios.

Comunque grazie lo stesso per il nostro scambio di idee.
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
frumens ha detto:
se guardi l'altro post ti potrai accorgere che ci sono arrivato da solo nel pomeriggio che il problema era un array esistente che non mi faceva vedere fisicamente i due hd nel bios.

Comunque grazie lo stesso per il nostro scambio di idee.

Certamente ...... accettato quello che hai detto perchè sinonimo di esperienza .... :D :D :D
a cui mi sono permesso di suggerirti che c' è sempre da imparare ... :eek: :eek: :eek: e migliorare le conoscenze .... :D :D :D
 

frumens

Utente Attivo
106
0
CPU
I5 2500K@4GHz
Scheda Madre
Asus P8Z68- v PRO
HDD
2xOCZ SSD Agility 128Gb Raid 0 + 2x320Gb Samsung F4 Raid 0 + 2x1T Segate Green Raid 1
RAM
OCZ 16Gb
GPU
2x Gigabyte GF 680 OC 2Gb in SLi
Monitor
Samsung 24"
PSU
Enermax 900W Gold
Case
Antec P580
OS
Windows 7 64Bit
Ah comunque sono 15 gg che scrivo il mio problema in vari forum.

Neanche tu lo sapevi ;) come nessun altro che il problema era l'array già creato da un altro controller, xchè nessuno mi ha detto nulla a riguardo.


Ciao ciao. :figo: :figo:
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
frumens ha detto:
Ah comunque sono 15 gg che scrivo il mio problema in vari forum.

Neanche tu lo sapevi ;) come nessun altro che il problema era l'array già creato da un altro controller, xchè nessuno mi ha detto nulla a riguardo.


Ciao ciao. :figo: :figo:

Mica ci hai dato il tempo di capire che "cavolo" avevi combinato ..... :boh: :boh:
non siamo degli indovini ........ :D :D :D
forse siamo "modesti" frequentatori del forum .... e non sapientoni ... :D :D
e se sono 15 giorni che scrivi nei vari forum ....
probabilmente o avevi sbagliato posto o non eri stato in grado di farti capire ...

Riciao ..... :muro:
 

frumens

Utente Attivo
106
0
CPU
I5 2500K@4GHz
Scheda Madre
Asus P8Z68- v PRO
HDD
2xOCZ SSD Agility 128Gb Raid 0 + 2x320Gb Samsung F4 Raid 0 + 2x1T Segate Green Raid 1
RAM
OCZ 16Gb
GPU
2x Gigabyte GF 680 OC 2Gb in SLi
Monitor
Samsung 24"
PSU
Enermax 900W Gold
Case
Antec P580
OS
Windows 7 64Bit
probabile entrambe le cose.solo che da tutti la risposta era "Bisogna che attivi l'opzione dal bios" come se non l'avessi fatto. il bello è che l'ho anche scritto le varie opzioni che avevo abilitato.
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%

Discussioni Simili