PROBLEMA I5 6600k sempre quasi sempre al 100 % in + mi rileva solo un core. WHAT?

Trumpfrumpbump

Utente Attivo
285
16
CPU
i5 6600k 3,5 ghz
Scheda Madre
MSI Z170A Gaming M7
HDD
WD 1 tb Blue
RAM
16 GB DDR4 Corsair LPX (8 x 2)
GPU
GTX 970 Gigabyte G1 Gaming
Monitor
acer x223w
PSU
EVGA 550 G2
Case
Corsair 450d
OS
Windows 10
salve a tutti, ho bisogno del vostro aiuto, il pc è stra lento! l'avevo occato 2 gg fa a 4.2 GHz e 1.2 v ma non c'è stato nessun problema, ho giocato per 7 ore e testando con prime95, la cpu era al 100 % stressata bene, ma non ha mai rallentato MAI!,avevo anche aperto più programmi insomma lo stressata per bene, la cpu non ha mai mostrato segni di cedimento, fino ad'oggi, avvio il pc, sono solito aprire corsair link per vedere le temperature della cpu, h1100i gtx e della scheda video. aprendo corsair link sta mattina noto nella sezione cpu, solo core 0 e package, what?
aaaa.PNG

di solito c'erano almeno altri 4 core con temperature ecc. apro un programmino che gestisce la cpu. e noto 1 core...... cosa? un solo core? ieri c'erano 4 core.
Cattura.PNG

che cosa può essere? per piacere help!! oltretutto è lentissimooo
 

GoldenDarkness

Utente Attivo
476
50
CPU
intel I-7 5960
Scheda Madre
MSI x99 god like gaming
HDD
2 hdd wester digital cavial red e ssd m.2 da 250gb
RAM
64 gb Corsair dominator platinum
GPU
Galax 980ti hof
Audio
sound blaster z
PSU
Evga g2 da 1000w
Case
Cooler Master strycker
OS
Windows 7 pro 64 bit
Gli skylake sono più delicati degli haswell, l' hai strapazzato un po' troppo secondo me'.
 

mr.frizz

Utente Grafene
Utente Èlite
93,242
17,851
CPU
i7 2600k@4.5
Dissipatore
truespirit 140
Scheda Madre
msi z77a-g45
HDD
500 spinpoint f3 + 840 pro 256 + sandisk ultraII 240
RAM
2*4gb tridentZ 2133 cl9
GPU
Sapphire Rx 580 nitro oc+ 4GB
Audio
integrata
Monitor
lg m2232
PSU
corsair tx650v1
Case
Corsair 300r WW
OS
7 ultimate 64
da msconfig quanti core vedi?
 

GoldenDarkness

Utente Attivo
476
50
CPU
intel I-7 5960
Scheda Madre
MSI x99 god like gaming
HDD
2 hdd wester digital cavial red e ssd m.2 da 250gb
RAM
64 gb Corsair dominator platinum
GPU
Galax 980ti hof
Audio
sound blaster z
PSU
Evga g2 da 1000w
Case
Cooler Master strycker
OS
Windows 7 pro 64 bit
A me mi sembra strano, perché quando rompi il processore proprio non parte, ma che ti ritrovi solo un core non mi è mai capitato, forse quando hai smanettato nel bios in qualche modo hai tolto dei core, prova a resettare il bios.
 

Elec

Utente Attivo
745
123
CPU
i7 10700k
Scheda Madre
Asus ROG Strix z490 E Gaming
HDD
NVME M.2 Samsung 970 Evo Plus
RAM
Corsair Dominator Platinum 2x8 3600 Mhz
GPU
MSI GTX 1070 Gaming X
PSU
Corsair RM 650i
Case
Corsair iCue 4000x RGB
OS
Windows 10 Pro

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 36 22.6%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.5%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.2%
  • Altro (Specificare)

    Voti: 15 9.4%

Discussioni Simili