PROBLEMA Ho alcuni problemi legati credo a impostazioni bios sbagliate

ChiamatemiGerma

Utente Attivo
1,369
142
Hardware Utente
CPU
ryzen 7 - 1700
Dissipatore
Stock
Scheda Madre
asrock ab350 pro4
Hard Disk
toshiba 2tb + ssd 850 evo 500gb
RAM
tridz 3000 cl14 RGB
Scheda Video
gtx 1080 aorus rev1
Scheda Audio
Integrata
Monitor
Dell H2515U
Alimentatore
corsair cx650m
Case
aerocool 500 aero
Periferiche
mionix naos 7000, masterkeys pro L, ath m50x
Sistema Operativo
windows 10 pro
i 20 secondi sono da quando schiaccio il pulsante a quando vedo qualcosa a video (e quindi a quando si accendono tastiera e mouse). Poi pochi altri secondi e sono in windows. Il mio problema sono i 20 secondi iniziali
 
D

deleted_271768

Ospite
i 20 secondi sono da quando schiaccio il pulsante a quando vedo qualcosa a video (e quindi a quando si accendono tastiera e mouse). Poi pochi altri secondi e sono in windows. Il mio problema sono i 20 secondi iniziali
Quindi solo dopo 20 secondi compare lo splash screen della motherboard?
 
  • Mi piace
Reactions: EasyMan QV

ChiamatemiGerma

Utente Attivo
1,369
142
Hardware Utente
CPU
ryzen 7 - 1700
Dissipatore
Stock
Scheda Madre
asrock ab350 pro4
Hard Disk
toshiba 2tb + ssd 850 evo 500gb
RAM
tridz 3000 cl14 RGB
Scheda Video
gtx 1080 aorus rev1
Scheda Audio
Integrata
Monitor
Dell H2515U
Alimentatore
corsair cx650m
Case
aerocool 500 aero
Periferiche
mionix naos 7000, masterkeys pro L, ath m50x
Sistema Operativo
windows 10 pro
si dopo 20 secondi vedo la scritta asrock e vari opzioni per accedere al bios ecc
 

ChiamatemiGerma

Utente Attivo
1,369
142
Hardware Utente
CPU
ryzen 7 - 1700
Dissipatore
Stock
Scheda Madre
asrock ab350 pro4
Hard Disk
toshiba 2tb + ssd 850 evo 500gb
RAM
tridz 3000 cl14 RGB
Scheda Video
gtx 1080 aorus rev1
Scheda Audio
Integrata
Monitor
Dell H2515U
Alimentatore
corsair cx650m
Case
aerocool 500 aero
Periferiche
mionix naos 7000, masterkeys pro L, ath m50x
Sistema Operativo
windows 10 pro
Ho guardato ma non lo trovo :/
 

ChiamatemiGerma

Utente Attivo
1,369
142
Hardware Utente
CPU
ryzen 7 - 1700
Dissipatore
Stock
Scheda Madre
asrock ab350 pro4
Hard Disk
toshiba 2tb + ssd 850 evo 500gb
RAM
tridz 3000 cl14 RGB
Scheda Video
gtx 1080 aorus rev1
Scheda Audio
Integrata
Monitor
Dell H2515U
Alimentatore
corsair cx650m
Case
aerocool 500 aero
Periferiche
mionix naos 7000, masterkeys pro L, ath m50x
Sistema Operativo
windows 10 pro
Se provi a staccare ogni periferica (inclusi tastiera e mouse) e ogni HDD lasciando solo l'SSD collegato al sistema e riprovi cambia qualcosa?
Che cosa strana. In pratica:
- se stacco l'hdd e lascio solo l'ssd mi da questo
photo_2017-10-18_18-28-34.jpg
- se stacco l'ssd e lascio solo l'hdd invece questo
photo_2017-10-18_18-28-32.jpg
.

BOOOH...

Dici di rifare l'installazione di windows? lasciando solo l'ssd in stata 1 (e il lettore dvd dov'è ma senza hdd insomma)
Perchè se metto sia hdd che ssd il pc parte normalmente ahah
 

ChiamatemiGerma

Utente Attivo
1,369
142
Hardware Utente
CPU
ryzen 7 - 1700
Dissipatore
Stock
Scheda Madre
asrock ab350 pro4
Hard Disk
toshiba 2tb + ssd 850 evo 500gb
RAM
tridz 3000 cl14 RGB
Scheda Video
gtx 1080 aorus rev1
Scheda Audio
Integrata
Monitor
Dell H2515U
Alimentatore
corsair cx650m
Case
aerocool 500 aero
Periferiche
mionix naos 7000, masterkeys pro L, ath m50x
Sistema Operativo
windows 10 pro
AGGIORNAMENTO: allora adesso sempre lo stesso tempo ci mette ma per lo meno credo di aver un'installazione pulita a sto giro (perchè ho attaccato alla fine l'hdd).
Penso che mi debba rassegnare a dover aspettare quei 20 secondi prima di vedere la schermata del bios...
 

ChiamatemiGerma

Utente Attivo
1,369
142
Hardware Utente
CPU
ryzen 7 - 1700
Dissipatore
Stock
Scheda Madre
asrock ab350 pro4
Hard Disk
toshiba 2tb + ssd 850 evo 500gb
RAM
tridz 3000 cl14 RGB
Scheda Video
gtx 1080 aorus rev1
Scheda Audio
Integrata
Monitor
Dell H2515U
Alimentatore
corsair cx650m
Case
aerocool 500 aero
Periferiche
mionix naos 7000, masterkeys pro L, ath m50x
Sistema Operativo
windows 10 pro
Se posso permettermi, vorrei chiedere anche il vostro parere @serassone @Liupen @kvrt @mr.frizz (che ho visto che su argomenti simili avete provato a dare una mano.

Qui trovate diverse foto del mio bios. non tutte ma quasi.
La differenza sta nel fatto che ora ho messo ssd in sata 1 e hdd in stata 2. Rifatto installazione windows. Provato a lasciare solo ssd attaccato. Nessuna differenza prima o dopo aver fatto oc. Già tolta batteria mobo. Bios aggiornato.
(se ho dimenticato qualcosa è scritto nei messaggi precedenti)
Niente sempre tutto uguale, 20 secondi ci mette ad arrivare al bios. Direi che è qualcosa legato al bios della mia asrock ab350 pro4. Ma capire cosa.

Se preferite vi rifaccio tutte le foto del bios che vi servono.

EDIT:
Nel frattempo ho provato quanto suggerito da kvrt in una vecchia discussione:
- Entra nel BIOS, vai su BOOT, metti "Fast" invece di "Super Fast" nelle opzioni di boot. --> io ho solo ultra fast
- Disabilità il Boot tramite LAN.
- su Setup Prompt Timeout metti il valore 1
- disabilita il Full screen logo
Risultato . Inoltre ho provato a lasciare abilitato screen logo e tutto il resto come suggerito. Non parte windows e mi porta al menu bios in automatico.
Tutto questo con cpu e ram in oc. (tanto anche prima dell'oc era uguale)
Quindi in sostanza parte prima ma non va a windows con questa soluzione. Almeno credo di aver capito questo.

Poi ho anche provato (sempre letto da kvrt):
- setta Secure Boot su Enabled poi su Disabled e prova a vedere se cambia qualcosa --> non me lo fa fare dice questo
photo_2017-10-19_10-41-56.jpg
- installa i driver Intel Rapid Storage. Visto che usi un SSD e quindi avrai impostato giustamente il controller sata in AHCI, questi driver dovrebbero migliorare le prestazioni altrimenti utilizzeresti quelli generici M$ (smart connect è una cagata lascia pure perdere invece) --> ho aperto una discussione apposta per sapere come partire da zero per installare tutto quello che serve e nessuno mi ha detto che c'erano bisogno di questi driver:nunu:. Mi sapreste indicare dove trovare la controparte per AMD per cortesia?
- Disabilita il Super Fast Boot oppure mettilo su Normal. Se poi lo vorrai utilizzare ricordati di abilitare l'Ibernazione di Windows, perché il il Super Fast boot utilizza proprio quella per il boot ultrarapido. --> non è la stessa cosa fatta sopra?



Altre soluzioni tipo togliere di nuovo la pila o spostare ram vorrei farle solo come ultimissima spiaggia o magari vorrei proprio non farle :asd:

ALTRO EDIT: ho beccato in una discussione questo messaggio: "Ultra Fast Boot funziona solo se hai installato il sistema operativo correttamente con tutti i driver, e se stai usando una scheda video con l'estensione UEFI GOP. Quest'ultima la hanno solo le schede video di nuova generazione, forse, e quelle a cui è stato rilasciato un nuovo BIOS da MSI, VTX, PowerColor per AMD. Quelle Nvidia non ti saprei dire perché non me ne sono interessato, dato che ho una scheda video AMD, quindi dovresti fare una ricerca e vedere se la tua scheda video è abilitata o può essere abilitata, anche se mi sembra che la Gigabyte non ha rilasciato niente per l'UEFI GOP."
Io ho la gtx aours 1080 11gbps rev1 dove posso trovare questi driver che non sono un esperto?
Perchè a me in effetti con fasto boot ultra non parte windows

SCUSATE ALTRO EDIT: in un altra discussione ho trovato quest'altro messaggio: "Dunque, mancava la parte fondamentale: installare windows 10 in modalità UEFI con la partizione GPT.
Ora posso selezionare la modalità ultra fast boot senza problemi e sono tornato a 14 secondi di boot."

Ehm...io non ho guardato queste cose quando ho installato windows. Ho collegato l'ssd e messo windows (però mi pare che sulla voce "boot" del bios era abilitata quella cosa UEFI...)


GRAZIE DI CUORE A CHI RISPONDERA'
 
Ultima modifica:

serassone

UTENTE LEGGENDARIO
Utente Èlite
29,198
8,557
Hardware Utente
CPU
Core i5 3570K
Dissipatore
Noctua NH-U9B SE2
Scheda Madre
Gigabyte GA-Z77X-UD3H
Hard Disk
Crucial MX500 500 GB | Crucial MX500 1 TB | WD Blue 1 TB | 2 x WD Green 3 TB
RAM
2 x 8 GB DDR3 1866 Corsair Vengeance
Scheda Video
nVidia GT 1030
Scheda Audio
VIA integrata
Monitor
Asus VW246H 24" 1920x1080
Alimentatore
Enermax MODU87+ 500W
Case
CoolerMaster Stacker
Sistema Operativo
Windows 10 Pro x64
Se posso permettermi, vorrei chiedere anche il vostro parere @serassone @Liupen @kvrt (che ho visto che su argomenti simili avete provato a dare una mano.

Qui trovate diverse foto del mio bios. non tutte ma quasi.
La differenza sta nel fatto che ora ho messo ssd in sata 1 e hdd in stata 2. Rifatto installazione windows. Provato a lasciare solo ssd attaccato. Nessuna differenza prima o dopo aver fatto oc. Già tolta batteria mobo. Bios aggiornato.
(se ho dimenticato qualcosa è scritto nei messaggi precedenti)
Niente sempre tutto uguale, 20 secondi ci mette ad arrivare al bios. Direi che è qualcosa legato al bios della mia asrock ab350 pro4. Ma capire cosa.

Se preferite vi rifaccio tutte le foto del bios che vi servono.

EDIT:
Nel frattempo ho provato quanto suggerito da kvrt in una vecchia discussione:
- Entra nel BIOS, vai su BOOT, metti "Fast" invece di "Super Fast" nelle opzioni di boot. --> io ho solo ultra fast
- Disabilità il Boot tramite LAN.
- su Setup Prompt Timeout metti il valore 1
- disabilita il Full screen logo
Risultato . Inoltre ho provato a lasciare abilitato screen logo e tutto il resto come suggerito. Non parte windows e mi porta al menu bios in automatico.
Tutto questo con cpu e ram in oc. (tanto anche prima dell'oc era uguale)
Quindi in sostanza parte prima ma non va a windows con questa soluzione. Almeno credo di aver capito questo.

Poi ho anche provato (sempre letto da kvrt):
- setta Secure Boot su Enabled poi su Disabled e prova a vedere se cambia qualcosa --> non me lo fa fare dice questo - installa i driver Intel Rapid Storage. Visto che usi un SSD e quindi avrai impostato giustamente il controller sata in AHCI, questi driver dovrebbero migliorare le prestazioni altrimenti utilizzeresti quelli generici M$ (smart connect è una cagata lascia pure perdere invece) --> ho aperto una discussione apposta per sapere come partire da zero per installare tutto quello che serve e nessuno mi ha detto che c'erano bisogno di questi driver:nunu:. Mi sapreste indicare dove trovare la controparte per AMD per cortesia?
- Disabilita il Super Fast Boot oppure mettilo su Normal. Se poi lo vorrai utilizzare ricordati di abilitare l'Ibernazione di Windows, perché il il Super Fast boot utilizza proprio quella per il boot ultrarapido. --> non è la stessa cosa fatta sopra?



Altre soluzioni tipo togliere di nuovo la pila o spostare ram vorrei farle solo come ultimissima spiaggia o magari vorrei proprio non farle :asd:

ALTRO EDIT: ho beccato in una discussione questo messaggio: "Ultra Fast Boot funziona solo se hai installato il sistema operativo correttamente con tutti i driver, e se stai usando una scheda video con l'estensione UEFI GOP. Quest'ultima la hanno solo le schede video di nuova generazione, forse, e quelle a cui è stato rilasciato un nuovo BIOS da MSI, VTX, PowerColor per AMD. Quelle Nvidia non ti saprei dire perché non me ne sono interessato, dato che ho una scheda video AMD, quindi dovresti fare una ricerca e vedere se la tua scheda video è abilitata o può essere abilitata, anche se mi sembra che la Gigabyte non ha rilasciato niente per l'UEFI GOP."
Io ho la gtx aours 1080 11gbps rev1 dove posso trovare questi driver che non sono un esperto?
Perchè a me in effetti con fasto boot ultra non parte windows

SCUSATE ALTRO EDIT: in un altra discussione ho trovato quest'altro messaggio: "Dunque, mancava la parte fondamentale: installare windows 10 in modalità UEFI con la partizione GPT.
Ora posso selezionare la modalità ultra fast boot senza problemi e sono tornato a 14 secondi di boot."

Ehm...io non ho guardato queste cose quando ho installato windows. Ho collegato l'ssd e messo windows (però mi pare che sulla voce "boot" del bios era abilitata quella cosa UEFI...)


GRAZIE DI CUORE A CHI RISPONDERA'
La piattaforma socket AM4 ha debuttato la scorsa primavera, e sono emersi subito problemi riguardo la piena compatibilità con la ram e vari altri piccoli inconvenienti: la piattaforma è nuova, ed è soggetta a sviluppo, in modo da raggiungere il massimo grado possibile di affidabilità e di compatibilità. Lo sviluppo si traduce nel continuo rilascio di nuovi bios per i vari modelli di scheda madre, e per questo motivo, la prima cosa da fare, non appena montato il pc, è quella di aggiornare il bios della scheda madre, cosa che ti esorto a fare subito. Visita il sito di supporto Asrock, scarica il bios più recente (il primo della lista), versione "Instant Flash", decomprimi il file scaricato su di una penna usb formattata in FAT32, quindi riavvia, entra nel bios, vai sotto "Tools" e seleziona "Instant Flash", verrà caricato il nuovo bios.
Per quanto riguarda l'installazione di Windows, a volte alcuni file di avvio, durante l'installazione, possono essere collocati su unità disco differenti dall'unità C. Questo può causare diversi inconvenienti, tra cui l'impossibilità di avviare Windows se si rimuove l'unità disco secondaria. Consiglio quindi di ripetere l'installazione di Windows lasciando collegato il solo disco SSD, in modo da costringere il setup a caricare tutto su questa unità; visto che è appena uscita la versione Fall Update di Windows 10, versione 1709, per prima cosa procurati il file ISO di questa versione, poi procedi alla nuova installazione. Prima di fare questo, ti consiglio anche di eliminare completamente la partizione (e quindi i dati, occhio) dell'hard disk, cioè dell'unità disco secondaria, in modo da eliminare ogni possibile traccia delle installazioni precedenti. Scarica e installa un programma come Easeus Partition Master:

https://www.partition-tool.com/

Con questo programma potrai eliminare completamente tutte le partizioni presenti sull'hard disk (possono essercene alcune nascoste, normalmente non visibili sotto Gestione disco di Windows) in modo da farlo diventare completamente vuoto, esattamente come era da nuovo, appena tolto dalla confezione. Una volta fatto questo, lo potrai staccare, reinstallare Windows da zero, poi riattaccarlo e inizializzarlo.
 

ChiamatemiGerma

Utente Attivo
1,369
142
Hardware Utente
CPU
ryzen 7 - 1700
Dissipatore
Stock
Scheda Madre
asrock ab350 pro4
Hard Disk
toshiba 2tb + ssd 850 evo 500gb
RAM
tridz 3000 cl14 RGB
Scheda Video
gtx 1080 aorus rev1
Scheda Audio
Integrata
Monitor
Dell H2515U
Alimentatore
corsair cx650m
Case
aerocool 500 aero
Periferiche
mionix naos 7000, masterkeys pro L, ath m50x
Sistema Operativo
windows 10 pro
Ciao serassone, grazie per essere passato!!

La piattaforma socket AM4 ha debuttato la scorsa primavera, e sono emersi subito problemi riguardo la piena compatibilità con la ram e vari altri piccoli inconvenienti: la piattaforma è nuova, ed è soggetta a sviluppo, in modo da raggiungere il massimo grado possibile di affidabilità e di compatibilità. Lo sviluppo si traduce nel continuo rilascio di nuovi bios per i vari modelli di scheda madre, e per questo motivo, la prima cosa da fare, non appena montato il pc, è quello di aggiornare il bios della scheda madre, cosa che ti esorto a fare subito. Visita il sito di supporto Asrock, scarica il bios più recente (il primo della lista), versione "Instant Flash", decomprimi il file scaricato su di una penna usb formattata in FAT32, quindi riavvia, entra nel bios, vai sotto "Tools" e seleziona "Instant Flash", verrà caricato il nuovo bios.
Scusami ma nella galleria del bios che ho messo sopra forse manca proprio l'immagine dove dice la versione del bios. Ho il bios aggiornato (da me) alla 3.20

Per quanto riguarda l'installazione di Windows, a volte alcuni file di avvio, durante l'installazione, possono essere collocati su unità disco differenti dall'unità C. Questo può causare diversi inconvenienti, tra cui l'impossibilità di avviare Windows se si rimuove l'unità disco secondaria. Consiglio quindi di ripetere l'installazione di Windows lasciando collegato il solo disco SSD, in modo da costringere il setup a caricare tutto su questa unità; visto che è appena uscita la versione Fall Update di Windows 10, versione 1709, per prima cosa procurati il file ISO di questa versione, poi procedi alla nuova installazione. Prima di fare questo, ti consiglio anche di eliminare completamente la partizione (e quindi i dati, occhio) dell'hard disk, cioè dell'unità disco secondaria, in modo da eliminare ogni possibile traccia delle installazioni precedenti. Scarica e installa un programma come Easeus Partition Master:

https://www.partition-tool.com/

Con questo programma potrai eliminare completamente tutte le partizioni presenti sull'hard disk (possono essercene alcune nascoste, normalmente non visibili sotto Gestione disco di Windows) in modo da farlo diventare completamente vuoto, esattamente come era da nuovo, appena tolto dalla confezione. Una volta fatto questo, lo potrai staccare, reinstallare Windows da zero, poi riattaccarlo e inizializzarlo.
Io ho fatto cosi. Ho staccato hdd e lasciato solo ssd. Messa chiavetta con windows (fatta dal tool ufficiale che da microsoft) e al punto che mi chiedeva di selezionare l'ssd, l'ho formattato e ci ho installato windows.
Poi fatto tutti gli aggiornamenti ecc e ho spento. Ho collegato l'hdd e quando entranto in windows nel dubbio l'ho formattato.


EDIT: ma il mio problema sono i secondi per arrivare al bios (una volta schiacciato il pulsante di accensione) non dopo dal bios per arrivare a windows. Specifico che magari avevi capito il contrario...:)
 

ChiamatemiGerma

Utente Attivo
1,369
142
Hardware Utente
CPU
ryzen 7 - 1700
Dissipatore
Stock
Scheda Madre
asrock ab350 pro4
Hard Disk
toshiba 2tb + ssd 850 evo 500gb
RAM
tridz 3000 cl14 RGB
Scheda Video
gtx 1080 aorus rev1
Scheda Audio
Integrata
Monitor
Dell H2515U
Alimentatore
corsair cx650m
Case
aerocool 500 aero
Periferiche
mionix naos 7000, masterkeys pro L, ath m50x
Sistema Operativo
windows 10 pro
Mi permetto anche di taggare voi @centoventicinque @lele.deb @Federico83 . ma non voglio che pensiate che lo faccio perchè non mi hanno risposto, ho fretta e chiedo a voi. Assolutamente. Semplicemente leggendo delle discussioni simili ho visto alcune volte il vostro nome e allora ho pensato di riunire le vostre menti per sconfiggere il male :asd:

Scherzi a parte, se avete anche voi qualche suggerimento ben venga. Io nel frattempo continuo a cercare :patpat:
 

Federico83

UTENTE LEGGENDARIO
Utente Èlite
35,158
6,160
Hardware Utente
CPU
Intel 3570k @4.200
Scheda Madre
AsRock Z77 Extreme4
Hard Disk
4.5TB + 7 di NAS lol
RAM
16 GB G.Skill 2133
Scheda Video
AMD R9 290 TRI-X
Monitor
IIyama 28" 4K
Alimentatore
Cooler Master GX 650
Case
Corsair 600T
Sistema Operativo
Windows10x64pro
Mi permetto anche di taggare voi @centoventicinque @lele.deb @Federico83 . ma non voglio che pensiate che lo faccio perchè non mi hanno risposto, ho fretta e chiedo a voi. Assolutamente. Semplicemente leggendo delle discussioni simili ho visto alcune volte il vostro nome e allora ho pensato di riunire le vostre menti per sconfiggere il male :asd:

Scherzi a parte, se avete anche voi qualche suggerimento ben venga. Io nel frattempo continuo a cercare :patpat:
si ma ora ho sonno e se ti rispondo che so dopo domani?
 

ChiamatemiGerma

Utente Attivo
1,369
142
Hardware Utente
CPU
ryzen 7 - 1700
Dissipatore
Stock
Scheda Madre
asrock ab350 pro4
Hard Disk
toshiba 2tb + ssd 850 evo 500gb
RAM
tridz 3000 cl14 RGB
Scheda Video
gtx 1080 aorus rev1
Scheda Audio
Integrata
Monitor
Dell H2515U
Alimentatore
corsair cx650m
Case
aerocool 500 aero
Periferiche
mionix naos 7000, masterkeys pro L, ath m50x
Sistema Operativo
windows 10 pro
a dopodomani allora, figurati se trovo una soluzione prima :asd::asd::asd:
 
  • Mi piace
Reactions: EasyMan QV

serassone

UTENTE LEGGENDARIO
Utente Èlite
29,198
8,557
Hardware Utente
CPU
Core i5 3570K
Dissipatore
Noctua NH-U9B SE2
Scheda Madre
Gigabyte GA-Z77X-UD3H
Hard Disk
Crucial MX500 500 GB | Crucial MX500 1 TB | WD Blue 1 TB | 2 x WD Green 3 TB
RAM
2 x 8 GB DDR3 1866 Corsair Vengeance
Scheda Video
nVidia GT 1030
Scheda Audio
VIA integrata
Monitor
Asus VW246H 24" 1920x1080
Alimentatore
Enermax MODU87+ 500W
Case
CoolerMaster Stacker
Sistema Operativo
Windows 10 Pro x64
Ciao serassone, grazie per essere passato!!


Scusami ma nella galleria del bios che ho messo sopra forse manca proprio l'immagine dove dice la versione del bios. Ho il bios aggiornato (da me) alla 3.20



Io ho fatto cosi. Ho staccato hdd e lasciato solo ssd. Messa chiavetta con windows (fatta dal tool ufficiale che da microsoft) e al punto che mi chiedeva di selezionare l'ssd, l'ho formattato e ci ho installato windows.
Poi fatto tutti gli aggiornamenti ecc e ho spento. Ho collegato l'hdd e quando entranto in windows nel dubbio l'ho formattato.


EDIT: ma il mio problema sono i secondi per arrivare al bios (una volta schiacciato il pulsante di accensione) non dopo dal bios per arrivare a windows. Specifico che magari avevi capito il contrario...:)
Ho capito che il problema è la lentezza all'avvio: questa può essere causata da un bios non maturo, il quale può avere difficoltà a riconoscere qualche periferica o (soprattutto) la ram; i vari aggiornamenti del bios in genere sistemano questi tipi di problema (ecco perché ho consigliato di aggiornare) ma purtroppo non è il tuo caso, evidentemente. :sisi: Prova a testare la ram con Memtest86.
 
  • Mi piace
Reactions: ChiamatemiGerma

Entra

oppure Accedi utilizzando