[help] temperatura e6600

lupo73

Utente Attivo
7
0
CPU
intel e6600
Scheda Madre
asus p5q-e
HDD
oltre 1 tera
RAM
corsair xms2 4 giga
GPU
ati
PSU
seasonic m12 600w
Case
a case x-clio
OS
vista 64 ultimate ed.
ciao ragazzi, con l'arrivo del caldo mi sono rimesso a guardare le temperature del processore(intel e6600 in o.c. a 320x9) allora everest mi rileva 40 gradi al 1° core e 42 al secondo. real temp addirittura 51 e 54, core temp 46 e 45....dati presi in idle.
a chi do' ragione e come faccio per rilevare quella giusta?
ps: tat non mi funzica su vistaa 64 bit....lo fa anche a voi?
ciao ciao
 

Lara87

Utente Èlite
2,093
44
CPU
E8600
Scheda Madre
asus commando
HDD
520Mb
RAM
super talent 2x1Gb
GPU
zotac 8800gts
Audio
integrato
PSU
ocz gameXStream 700W
Case
banchetto dimas
OS
windows xp
nel bios che temperature rileva?
 

lupo73

Utente Attivo
7
0
CPU
intel e6600
Scheda Madre
asus p5q-e
HDD
oltre 1 tera
RAM
corsair xms2 4 giga
GPU
ati
PSU
seasonic m12 600w
Case
a case x-clio
OS
vista 64 ultimate ed.
ho una asus p5qe e da bios non vedo le temperature..ho spulciato tutte le voci possibili ma non trovo le temperature da bios, sbaglio io qualcosa?
 

Lara87

Utente Èlite
2,093
44
CPU
E8600
Scheda Madre
asus commando
HDD
520Mb
RAM
super talent 2x1Gb
GPU
zotac 8800gts
Audio
integrato
PSU
ocz gameXStream 700W
Case
banchetto dimas
OS
windows xp
hardware monitor
 

lupo73

Utente Attivo
7
0
CPU
intel e6600
Scheda Madre
asus p5q-e
HDD
oltre 1 tera
RAM
corsair xms2 4 giga
GPU
ati
PSU
seasonic m12 600w
Case
a case x-clio
OS
vista 64 ultimate ed.
ok, trovato....da bios dice 37.5 gradi...
 

Lara87

Utente Èlite
2,093
44
CPU
E8600
Scheda Madre
asus commando
HDD
520Mb
RAM
super talent 2x1Gb
GPU
zotac 8800gts
Audio
integrato
PSU
ocz gameXStream 700W
Case
banchetto dimas
OS
windows xp
se sei con dissi stock va benissimo
 

lupo73

Utente Attivo
7
0
CPU
intel e6600
Scheda Madre
asus p5q-e
HDD
oltre 1 tera
RAM
corsair xms2 4 giga
GPU
ati
PSU
seasonic m12 600w
Case
a case x-clio
OS
vista 64 ultimate ed.
purtroppo ho una zerotherm btf90
welcome to ZEROtherm
il fatto e' che prima il processore e la ventola erano montate su una mobo abit ab9,con temperature "regolari"... ho svampato la mobo per un aggiornamento bios mal riuscito e ho preso questa asus" p5q.e".
provo a rimettere la pasta,magari ne ho messo troppa? pero' mi pare strano ne metto talmente poca che ogni volta penso sia poca.....bho.
approfitto della tua gentilezza ......sara' che magari le due sk.madri leggano i valori dei sensori differentemente?
 

Lara87

Utente Èlite
2,093
44
CPU
E8600
Scheda Madre
asus commando
HDD
520Mb
RAM
super talent 2x1Gb
GPU
zotac 8800gts
Audio
integrato
PSU
ocz gameXStream 700W
Case
banchetto dimas
OS
windows xp
certamente è possibile una diversa lettura dei sensori..
può anche essere il fatto che usi vista.. questo sistema operativo impegna molto più la cpu di windows xp..
se vuoi puoi provare a rimontare il dissipatore.. magari fai una foto alla cpu dopo che l'hai tolto così da capire se hai messo la giusta quantità di pasta e che il dissi tocchi correttamente
 

lupo73

Utente Attivo
7
0
CPU
intel e6600
Scheda Madre
asus p5q-e
HDD
oltre 1 tera
RAM
corsair xms2 4 giga
GPU
ati
PSU
seasonic m12 600w
Case
a case x-clio
OS
vista 64 ultimate ed.
ok ...sabato ho un po' di tempo libero e faccio il lavoretto......grazie mille....ciao ciao
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%

Discussioni Simili