PROBLEMA Help! Dgn2200 v4 aggancia un terzo di portante per motivi sconosciuti

Stato
Discussione chiusa ad ulteriori risposte.

JokerDifra

Utente Attivo
163
9
Ho un serio problema con il modello in questione,allora prima facciamo tutte le premesse del caso :

Sono lontano dalla centrale e infatti ho sempre usato questo router per modificare l'snr e agganciare più portante. Come profilo ho i155 che un 7 mega con 640k in up e 12 di snr . Senza starvi a fare screen dei miei valori ho 56 di attenuazione e agganciavo sempre 2200-2500 in down, che portando l'snr a 6 diventavano poco più di 4000.

Il problema è che da un momento all'altro il modem ha incominciato ad agganciarsi a meno di 1000k in down con snr 12, quasi 1/3 della portante ''nominale'', l'up invece sempre giusto. Nel frattempo in casa avevo un altro modem, molto più vecchio e molto più scrauso a detta di molti un ''TP-LINK-8951 nd'' : ecco questo modem addirittura si aggancia a quasi 3000 k in down con 12 di snr. Stesse prese stesso impianto stesso tutto

Quindi vi chiedo come è possibile che un modem a detta di tutti migliore, mi prenda un 1\3 di un' altro ? Userei pure questo, ma non avendo il chiptest broadcom non riesco a modificare l'snr, e poi spesso mi da problemi con l'upnp

Comunque seriamente raga, per favore qualcuno sa cosa può essere?
 
Ultima modifica:

JokerDifra

Utente Attivo
163
9
Up! Nessuno ha qualche idea ?

Adesso lunedì mi arriva il tp-link 8960 che è broadcom e vi faccio sapere.
 

rolando641

Utente Attivo
1,180
112
CPU
amd phenom 1055t
Scheda Madre
asus m4a88t-v evo usb3
HDD
1 tera S.O più 1 e 2 tera dati
RAM
12 g. -8 corsair veneange 1600
GPU
nvidia gtx 750
Audio
integrata
Monitor
acer 32 pollici
PSU
650 itek
Case
cooler master elite
OS
windows 10 64bit
ciao, hai provato a resettare il modem?
 

JokerDifra

Utente Attivo
163
9
ciao, hai provato a resettare il modem?

Grazie per il consiglio, comunque si avevo già provato ma niente.

Io in questi anni ho imparato molto sulle linee, nonostante tutto mi sfugge proprio come mai un router ( buono come il dgn2200 ) agganci un terzo di portante rispetto un'altro.

Non penso si sia danneggiato, può essere un problema di frequenze che causano rumore? Se fosse così in questo campo non me ne intendo
 

rolando641

Utente Attivo
1,180
112
CPU
amd phenom 1055t
Scheda Madre
asus m4a88t-v evo usb3
HDD
1 tera S.O più 1 e 2 tera dati
RAM
12 g. -8 corsair veneange 1600
GPU
nvidia gtx 750
Audio
integrata
Monitor
acer 32 pollici
PSU
650 itek
Case
cooler master elite
OS
windows 10 64bit
ciao, aspetta 'altro modem, controlla anche l'impianto, prova a controllare se hai inserito tutti i parametri giusti nel modem.
 

JokerDifra

Utente Attivo
163
9
Niente va bhe fa lo stesso mi è arrivato l'altro modem che è un tp link broadcom e si connette 3 volte tanto, ora abbassando l'snr aggancieró di nuovo una portante ''normale''.... Non so cosa possa avere il dgn22000, grazie comunque
 

Schism01

Nuovo Utente
78
7
Ciao, anche io ho notato questa cosa col dgn2200, ho lo stesso profilo 7MB con i155 e rispetto al modem della telecom il netgear aggancia di meno (circa 500kbps nel mio caso). Non so da cosa dipenda di preciso, forse ogni modem ha un modo diverso di interfacciarsi con il dslam..
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.0%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 102 63.4%
  • Square Enix

    Voti: 14 8.7%
  • Capcom

    Voti: 7 4.3%
  • Nintendo

    Voti: 21 13.0%
  • Altro (Specificare)

    Voti: 15 9.3%

Discussioni Simili