HELP - Connessione internet a singhiozzi. DNS???

Stato
Discussione chiusa ad ulteriori risposte.

isee

Utente Attivo
847
3
CPU
AMD Athlon II X4 630
Scheda Madre
Gigabyte GA-MA785GMT-UD2H Rev 1.1
HDD
500 Gb Samsung
RAM
2 x 2 Gb Mushkin DDR3 1333
GPU
Sapphire ATI 5770 Vapor-X 1GB
Audio
onBoard
Monitor
Asus VH222D
PSU
OCZ StealthXStream2 500
Case
Cooler Master Elite
OS
Windows 7 + Slackware 13.1
raga ciao,

da 1 settimana ho rilevato problemi a visualizzare pagine web, a connettermi ad msn, a giocare online.:oogle: premetto ke nel momento in cui scrivo sto nel bel mezzo del problema:(, nel senso ke provando ad accedere tramite 1 qualsiasi browser mi apre solo alcune pagine web (attualmente, l'unica ke mi apre è proprio quella di THG:asd:, però alcune volte m fa aprire anke google, badoo, ed altre poche).questo problema è stremante!!!:cav: in pratica non riesco a fare nulla con internet. però mi era sorto 1 dubbio ieri, ed ho verificato: ho inserito direttamente l' IP di google nella barra deji indirizzi di Firefox, e come x magia mi ha fatto entrare su google. ho subito pensato: sarà 1 problema di DNS??:boh: io ho alice, mi connetto tramite router acquistato separatamente (Conitech, ma nn credo sia questo il problema poikè ha sempre funzionato bene). sapete darmi 1 mano? non credo dipenda da me, però 1 consijo nn fa mai male. se qualcuno ha la soluzione si faccia avanti! ;)
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
isee ha detto:
raga ciao,

da 1 settimana ho rilevato problemi a visualizzare pagine web, a connettermi ad msn, a giocare online.:oogle: premetto ke nel momento in cui scrivo sto nel bel mezzo del problema:(, nel senso ke provando ad accedere tramite 1 qualsiasi browser mi apre solo alcune pagine web (attualmente, l'unica ke mi apre è proprio quella di THG:asd:, però alcune volte m fa aprire anke google, badoo, ed altre poche).questo problema è stremante!!!:cav: in pratica non riesco a fare nulla con internet. però mi era sorto 1 dubbio ieri, ed ho verificato: ho inserito direttamente l' IP di google nella barra deji indirizzi di Firefox, e come x magia mi ha fatto entrare su google. ho subito pensato: sarà 1 problema di DNS??:boh: io ho alice, mi connetto tramite router acquistato separatamente (Conitech, ma nn credo sia questo il problema poikè ha sempre funzionato bene). sapete darmi 1 mano? non credo dipenda da me, però 1 consijo nn fa mai male. se qualcuno ha la soluzione si faccia avanti! ;)
Io con alice continuo ad usare il DNS in assegnazione automatica dal server
senza nessun problema.
Potrebbe essere successo qualcosa dalle tue parti ... non è la prima volta che capitano problemi localizzati in alcune parti del territorio.
Se qualche server è Down o non completamente funzionante succedono proprio questi inconvenienti.
 

isee

Utente Attivo
847
3
CPU
AMD Athlon II X4 630
Scheda Madre
Gigabyte GA-MA785GMT-UD2H Rev 1.1
HDD
500 Gb Samsung
RAM
2 x 2 Gb Mushkin DDR3 1333
GPU
Sapphire ATI 5770 Vapor-X 1GB
Audio
onBoard
Monitor
Asus VH222D
PSU
OCZ StealthXStream2 500
Case
Cooler Master Elite
OS
Windows 7 + Slackware 13.1
grazie fragolino ;)
1 altra cosa: secondo te, il problema verrà risolto in breve tempo? nn so, casomai hai sentito qualcuno o letto qualcosa circa i tempi tecnici...
anke xkè è 1 problema ke in 1 sola giornata si presenta svariate volte! 10..ma anke 100! e a distanza di poki minuti.
 

isee

Utente Attivo
847
3
CPU
AMD Athlon II X4 630
Scheda Madre
Gigabyte GA-MA785GMT-UD2H Rev 1.1
HDD
500 Gb Samsung
RAM
2 x 2 Gb Mushkin DDR3 1333
GPU
Sapphire ATI 5770 Vapor-X 1GB
Audio
onBoard
Monitor
Asus VH222D
PSU
OCZ StealthXStream2 500
Case
Cooler Master Elite
OS
Windows 7 + Slackware 13.1
ho notato 1 cosa: quando effettuo il riavvio del router e ripristino la connessione LAN, per qualke minuto mi torna la connessione ad internet.
e poi....xkè l'unico sito ke riesco ad aprire è THG?
 

isee

Utente Attivo
847
3
CPU
AMD Athlon II X4 630
Scheda Madre
Gigabyte GA-MA785GMT-UD2H Rev 1.1
HDD
500 Gb Samsung
RAM
2 x 2 Gb Mushkin DDR3 1333
GPU
Sapphire ATI 5770 Vapor-X 1GB
Audio
onBoard
Monitor
Asus VH222D
PSU
OCZ StealthXStream2 500
Case
Cooler Master Elite
OS
Windows 7 + Slackware 13.1
vi prego raga :cry::cry::cry: il problema è grave..nn posso manco studiare!!!
 
L

lzk87

Ospite
prova a cambiarli con altri..... tipo gli open dns.....
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 17 18.1%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 67 71.3%
  • Square Enix

    Voti: 3 3.2%
  • Capcom

    Voti: 5 5.3%
  • Nintendo

    Voti: 14 14.9%
  • Altro (Specificare)

    Voti: 9 9.6%

Discussioni Simili