PROBLEMA grosso problema internet(telecom modem technicolor adsl2+)

Stato
Discussione chiusa ad ulteriori risposte.

XSweeper

Utente Attivo
144
2
CPU
AMD FX 6100 3.9 ghz
Scheda Madre
ASROCK N68-VS3 FX
Hard Disk
SEAGATE 1000GB SATA2
RAM
4GB DDR3 1333MHZ CRUCIAL
Scheda Video
RADEON R7 200 SERIES
Scheda Audio
ONBOARD 7.1 DOLBY SURROUND
Monitor
MONITOR
Alimentatore
THERMALTAKE SMART 630W
Case
CoolerMaster K380
Sistema Operativo
WINDOWS 10 PRO
Mi scuso in anticipo nel caso sia vietato scrivere i link di vari siti ma mi trovo costretto.
Da ieri questi siti non mi funzionano e non so perché neanche riesco a capirlo(quelli di Telecom sostengono non sia un problema causato da loro)
Non riesco ad andare su Facebook.com, altadefinizion e.tv, su pc non mi va il forum di tomshw, altri siti sono animesubita. Su telefono non mi va whatsapp, quando invio un messaggio rimane il segno dell'orologio non so se avete presente. Non mi va Facebook su telefono E pc e nemmeno whatsapp web. Se voglio collegarmi a un server teamspeak mi dice fallito nella connessione al server, se provo ad usare skype o raidcall nemmeno mi fa il login dandomi errori. Se provo a giocare a League of legends o osu! Mi fallisce e dice nuovo tentativo tra 30s. Però cose come Google youtube,amazon mi funzionano. Voi avete una mezza idea? Sono utente Telecom con modem nuovo comprato da poco, il filtro è nuovo, i dns che uso sono quelli di Google(ho provato anche a lasciare dns automatico) se dal cmd faccio ping e poi il nome del sito o l'ip, mi fa "nessun responso" ho provato a resettare il router,a togliere il firewall, ad aprire le porte del router, nulla ha funzionato. Quelli di Telecom Sostengono non siano loro il problema, ma vedo che fb e whatsapp non mi funzionano neppure con il 3g/4g in 2 dispositivi diversi, ma tralasciando il 3g secondo voi cosa può essere la causa di questi problemi?
 
Ultima modifica:

Krillstyle

Utente Attivo
36
1
CPU
AMD Phenom II X4 810
Scheda Madre
ASUS M4A79T-Deluxe
Hard Disk
1 TB
RAM
Kingston DDR3 1333 MHz 2x2GB
Scheda Video
ATI Radeon HD5750
Scheda Audio
Chipset integrato
Monitor
HP w2207h
Alimentatore
700
Case
Cooler Master HAF 932
Sistema Operativo
Winzozz, openSUSE & redhat
Prova a chiamare il 187 e chiedi se possono farti un aggiornamento FW da remoto del modem...magari quella versione ha dei bachi..oppure consiglio cambi proprio modem che quelli della Telecom fanno pena!! ma prima di spendere, chiama e vedi se te lo possono fare
 

XSweeper

Utente Attivo
144
2
CPU
AMD FX 6100 3.9 ghz
Scheda Madre
ASROCK N68-VS3 FX
Hard Disk
SEAGATE 1000GB SATA2
RAM
4GB DDR3 1333MHZ CRUCIAL
Scheda Video
RADEON R7 200 SERIES
Scheda Audio
ONBOARD 7.1 DOLBY SURROUND
Monitor
MONITOR
Alimentatore
THERMALTAKE SMART 630W
Case
CoolerMaster K380
Sistema Operativo
WINDOWS 10 PRO
Prova a chiamare il 187 e chiedi se possono farti un aggiornamento FW da remoto del modem...magari quella versione ha dei bachi..oppure consiglio cambi proprio modem che quelli della Telecom fanno pena!! ma prima di spendere, chiama e vedi se te lo possono fare
era un problema telecom a livello nazionale ma ora è sistemato, per me si può chiudere
 

Krillstyle

Utente Attivo
36
1
CPU
AMD Phenom II X4 810
Scheda Madre
ASUS M4A79T-Deluxe
Hard Disk
1 TB
RAM
Kingston DDR3 1333 MHz 2x2GB
Scheda Video
ATI Radeon HD5750
Scheda Audio
Chipset integrato
Monitor
HP w2207h
Alimentatore
700
Case
Cooler Master HAF 932
Sistema Operativo
Winzozz, openSUSE & redhat
Possiamo chiudere il topic che telecom italia, grazie :D
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando