grave problema

billgoldberg

Nuovo Utente
31
0
ciao a tutti sono nuovo, spero di trovarmi bene qui e di poter essere utile
ma adesso devo chiedere un importante aiuto a voi
il problema è questo quando avvia un software(altiris svs) di virtualizzazione si bloccava il pc o meglio usciva una schermata nera ma il processore era ancora in funzione(led blu acceso)
l'ho disinstallato cancellato tutti iriferimenti e problema risolto
pero dopo qualche giorno avvio msn live e appena provo a contattare un amico.....schermo nero con processore acceso
che puo essere?:shock:
grazie mille
 

sw2g

Utente Attivo
57
0
Ben venuto, comunque ti faccio 2 piccoli richiami:
Nel titolo inserisci più informazioni possibili.
Nuovi post come questi sono forvianti.
Altra cosa:
Il microprocessore non si accende e spegne a comando e sopratutto sul case non c'è nulla che indichi la sua attività.
Se ti riferisci al led che si accende e sis pegne oppure lampeggia molto velocemente, quello è l'hard disk.
 

billgoldberg

Nuovo Utente
31
0
prima di tutto grazie per la risposta e chiedo scusa per gli errori
cmq intendevo il led esterno che si accende rapidamente e poi il led dell'accensione!
 

Gigi91430

Utente Attivo
1,096
6
CPU
Intel Pentium D830 3.0Ghz 90nm
Scheda Madre
MSI 955x Platinum
HDD
1: Maxtor DiamondMax 10 300Gb; 2: Maxtor DiamondMax 21 320Gb
RAM
2x512MB Kingston HyperX 667Mhz 5-5-5-15 + 2x1Gb Kingston HyperX 667 Mhz 5-5-5-15
GPU
Sapphire Ati X1900XT 512MB
Audio
Creative X-Fi Xtreme Music + Creative Inspire T7900
Monitor
Asus 24'' FHD
PSU
CoolerMaster RealPower 550w
OS
Microsoft Windows XP Professional SP2 e WIndows Vista Ultimate 32 bit
sw2g ha detto:
Se ti riferisci al led che si accende e sis pegne oppure lampeggia molto velocemente, quello è l'hard disk
Molto probabilmente si riferiva alla lucina a fianco a quella dell'hard disk, che indica se il pc è acceso, spento o in stand-by.
Billgolberg, potresti dirci qual è la configurazione del tuo pc? (scheda madre, ram, scheda video, disco fisso, ecc...?
 

viator

Utente Èlite
3,328
2,417
CPU
intel 2600k-dissi noctua d14
Scheda Madre
asus p8p67 deluxe
HDD
ocz vertex 3 120Gb + 2 rack WD 160Gb 1601 per tot 320Gb storage
RAM
corsair xms 2000 2x4Gb
GPU
sli 2x asus 560 dc2 top
Audio
integrata
Monitor
Philips 23" 230w5bs
PSU
ocz 750 mod 80+
Case
TT armor 8003swa full alluminio
OS
w7 pro su ocz vertex 3 120
probabilmente si è giocato qualche driver (penso io)
ti consiglierei di rimuovere "windows live" da rimozione sicura programmi poi con il cd Micros reinstallarli.-
 

billgoldberg

Nuovo Utente
31
0
alloa il pc è un amd athlon 3200+ 512 mb ram ddr400- hd 200gb ntsc-scheda video geforce 6200tc 256mb scheda madre PACKARDBELL ORION
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 18 18.8%
  • Gearbox

    Voti: 1 1.0%
  • Xbox & Bethesda

    Voti: 68 70.8%
  • Square Enix

    Voti: 4 4.2%
  • Capcom

    Voti: 5 5.2%
  • Nintendo

    Voti: 15 15.6%
  • Altro (Specificare)

    Voti: 9 9.4%

Discussioni Simili