[FTTH] Fastweb gpon (1000mb)

easlay

Nuovo Utente
Ieri mi è stata attivata la fibra 1000mb di fastweb, con fibra ottica portata in appartamento fino al modem, e fin qui tutto bene.
Tuttavia, nella mia ignoranza in materia, mi chiedo: una 1000 ftth, non dovrebbe andarmi non dico a 1000 precisi di download, ma almeno a 800-900mb se attaccato tramite cavo ethernet direttamente al modem? perchè dallo speedtest mi arriva a ~ 280-300 in download e 170 upload (e idem con il wifi del tablet la accanto)
Il modem utilizzato è quello fornito da fastweb stessa che per scheda tecnica dovrebbe appunto supportare l'erogazione di 1000, ma così mi sembra troncata a 300 (e ieri quando la istallavano parlavano di letture sui 960, che deduco fosse la velocità misurata dalla fibra).
Non che mi faccia schifo sia chiaro, se considero che 4-5 anni fa avevo una 640k e due giorni fa una 7mb, ma mi piacerebbe saperne di più proprio perchè sull'argomento sono ignorantissimo.
Grazie per qualsiasi delucidazione =)
 

Blume.

UTENTE LEGGENDARIO
Utente Èlite
19,872
8,499
Hardware Utente
CPU
I7 8700K
Dissipatore
Silent loop B-Quiet 360
Scheda Madre
Fatal1ty Z370 Gaming K6
Hard Disk
3 Tera su Western Digital 3 Tera su Toshiba p300 3Ssd da 500Gb
RAM
Corsair Vengeance DDR4 LPX 4X4Gb 2666Mhz
Scheda Video
Msi Gtx 1080Ti Gaming Trio X
Scheda Audio
Integrata
Monitor
SyncMaster P2470HD
Alimentatore
Evga Supernova 650W G2
Case
Dark Base 700 B-Quiet
Internet
100/50 Ftth Fastweb
Sistema Operativo
Windows 10Pro. 64Bit
Ieri mi è stata attivata la fibra 1000mb di fastweb, con fibra ottica portata in appartamento fino al modem, e fin qui tutto bene.
Tuttavia, nella mia ignoranza in materia, mi chiedo: una 1000 ftth, non dovrebbe andarmi non dico a 1000 precisi di download, ma almeno a 800-900mb se attaccato tramite cavo ethernet direttamente al modem? perchè dallo speedtest mi arriva a ~ 280-300 in download e 170 upload (e idem con il wifi del tablet la accanto)
Il modem utilizzato è quello fornito da fastweb stessa che per scheda tecnica dovrebbe appunto supportare l'erogazione di 1000, ma così mi sembra troncata a 300 (e ieri quando la istallavano parlavano di letture sui 960, che deduco fosse la velocità misurata dalla fibra).
Non che mi faccia schifo sia chiaro, se considero che 4-5 anni fa avevo una 640k e due giorni fa una 7mb, ma mi piacerebbe saperne di più proprio perchè sull'argomento sono ignorantissimo.
Grazie per qualsiasi delucidazione =)
Da quanti giorni ti hanno fatto l'installazione?
 

Blume.

UTENTE LEGGENDARIO
Utente Èlite
19,872
8,499
Hardware Utente
CPU
I7 8700K
Dissipatore
Silent loop B-Quiet 360
Scheda Madre
Fatal1ty Z370 Gaming K6
Hard Disk
3 Tera su Western Digital 3 Tera su Toshiba p300 3Ssd da 500Gb
RAM
Corsair Vengeance DDR4 LPX 4X4Gb 2666Mhz
Scheda Video
Msi Gtx 1080Ti Gaming Trio X
Scheda Audio
Integrata
Monitor
SyncMaster P2470HD
Alimentatore
Evga Supernova 650W G2
Case
Dark Base 700 B-Quiet
Internet
100/50 Ftth Fastweb
Sistema Operativo
Windows 10Pro. 64Bit
ieri mattina, ignoro se sia necessario un periodo di "adattamento" della linea onestamente (anche perchè l'upload è quello che dovrebbe essere)
E invece si...se noti la stessa cosa che hai adesso lunedi comincia a chiamare e a far notare la cosa.
 
  • Mi piace
Reactions: easlay

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,161
Hardware Utente
Non esistono “adattamenti” o “assestamenti” per le linee in fibra.
Se non funzionano a dovere, vuol dire che ci sono problematiche tecniche da risolvere.
Come dice il buon @Aereo: “Solo il cemento si assesta”! :asd:
 

EliGabriRock44

Utente Èlite
2,102
370
Hardware Utente
CPU
Intel i7 930 2.8Ghz
Dissipatore
Cooler Master Hyper TX3 Evo
Scheda Madre
Asus P6X58DE-E
Hard Disk
Samsung 1 TB 7200rpm
RAM
8 GB Samsung 1033Mhz
Scheda Video
Nvidia GTS 450
Monitor
Philips 22'
Alimentatore
HP 300w
Sistema Operativo
Windows 10 Pro 64 bit
Non esistono “adattamenti” o “assestamenti” per le linee in fibra.
Se non funzionano a dovere, vuol dire che ci sono problematiche tecniche da risolvere.
Come dice il buon @Aereo: “Solo il cemento si assesta”! :asd:
Chiedilo ad alcuni utenti Infostrada, o anche Vodafone, poi vedi :hihi:
 

Andrea786

Utente Èlite
9,104
1,430
Hardware Utente
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
Hard Disk
250GB
RAM
12GB
Scheda Video
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
Alimentatore
200W
Case
FUJITSU
Internet
FTTC Absolute Fibra 100
Sistema Operativo
WINDOWS 10 Professional
Non esistono “adattamenti” o “assestamenti” per le linee in fibra.
Se non funzionano a dovere, vuol dire che ci sono problematiche tecniche da risolvere.
Come dice il buon @Aereo: “Solo il cemento si assesta”! :asd:
Ormai nemmeno più quello se gli mettono gli additivi giusti fa presa in poco tempo ahahahhaah
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,161
Hardware Utente

EliGabriRock44

Utente Èlite
2,102
370
Hardware Utente
CPU
Intel i7 930 2.8Ghz
Dissipatore
Cooler Master Hyper TX3 Evo
Scheda Madre
Asus P6X58DE-E
Hard Disk
Samsung 1 TB 7200rpm
RAM
8 GB Samsung 1033Mhz
Scheda Video
Nvidia GTS 450
Monitor
Philips 22'
Alimentatore
HP 300w
Sistema Operativo
Windows 10 Pro 64 bit
Che c'entra?
Chiamiamo in causa anche quelli TIM, allora...! :asd:
Battute a parte, sappiamo bene che il funzionamento corretto non prevede questi intermezzi. ;)


:asd:
Non li prevede, ma da quanto ho visto spesso e volentieri, la banda é cambiata da un giorno all'altro.
 

Andrea786

Utente Èlite
9,104
1,430
Hardware Utente
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
Hard Disk
250GB
RAM
12GB
Scheda Video
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
Alimentatore
200W
Case
FUJITSU
Internet
FTTC Absolute Fibra 100
Sistema Operativo
WINDOWS 10 Professional
Certo: se le configurazioni a livello di porta Sede ONU sono errate, o ci sono altri inconvenienti sull'OLT, è normale che si verificano questi inconvenienti.
Esatto molto probabilmente sarà una configurazione che hanno fatto per bilanciare il carico sulla rete
 

Aereo

FTTH entro fine anno
Utente Èlite
1,675
743
Hardware Utente
Ieri mi è stata attivata la fibra 1000mb di fastweb, con fibra ottica portata in appartamento fino al modem, e fin qui tutto bene.
Tuttavia, nella mia ignoranza in materia, mi chiedo: una 1000 ftth, non dovrebbe andarmi non dico a 1000 precisi di download, ma almeno a 800-900mb se attaccato tramite cavo ethernet direttamente al modem? perchè dallo speedtest mi arriva a ~ 280-300 in download e 170 upload (e idem con il wifi del tablet la accanto)
Il modem utilizzato è quello fornito da fastweb stessa che per scheda tecnica dovrebbe appunto supportare l'erogazione di 1000, ma così mi sembra troncata a 300 (e ieri quando la istallavano parlavano di letture sui 960, che deduco fosse la velocità misurata dalla fibra).
Non che mi faccia schifo sia chiaro, se considero che 4-5 anni fa avevo una 640k e due giorni fa una 7mb, ma mi piacerebbe saperne di più proprio perchè sull'argomento sono ignorantissimo.
Grazie per qualsiasi delucidazione =)
Assicurati che il device utilizzato per il test sia perfettamente in grado di sfruttare la gigabit (scheda, software attivi, ecc.), nonché sia l'unico connesso e non stia eseguendo alcun download, oltre a collegarlo via ethernet con cavo almeno cat. 6e, ed eseguendo il test su beta.speedtest.net, con 3 browsers diversi (Chrome, Mozilla, Explorer). Ignora i dati relativi al ping ed al jitter (serve un test differente, tramite DOS, su determinati server, tenendo conto degli instradamenti), bensì considera solo i dati relativi alla banda (riportali qui, dopo averli eseguiti più volte con ogni browser, ancora meglio se in momenti differenti della giornata).

PS:

Di quale città sei?
 

easlay

Nuovo Utente
Milano. Cmq tutti i device vanno a max 300 di DL e 300 di UL (l'up è corretto infatti).
Mi verrebbe da pensare che sia da cambiare da cat5e a cat6, ma non ho alla fine provato a comprarne uno per testar la cosa
 

EliGabriRock44

Utente Èlite
2,102
370
Hardware Utente
CPU
Intel i7 930 2.8Ghz
Dissipatore
Cooler Master Hyper TX3 Evo
Scheda Madre
Asus P6X58DE-E
Hard Disk
Samsung 1 TB 7200rpm
RAM
8 GB Samsung 1033Mhz
Scheda Video
Nvidia GTS 450
Monitor
Philips 22'
Alimentatore
HP 300w
Sistema Operativo
Windows 10 Pro 64 bit
Milano. Cmq tutti i device vanno a max 300 di DL e 300 di UL (l'up è corretto infatti).
Mi verrebbe da pensare che sia da cambiare da cat5e a cat6, ma non ho alla fine provato a comprarne uno per testar la cosa
Utilizza solo quello fornito dall'operatore con il modem e collegati con il PC direttamente al modem.
Prova una live di Ubuntu.

Comunque con Fastweb hai max 200in up, non 300. Il wifi non lo testare.

Inviato dal mio Moto G (5) Plus utilizzando Tapatalk
 

Entra

oppure Accedi utilizzando