[FTTH] [3Fiber-Wind] Cambio Modem: senza linea

alexdal

Utente Attivo
Salve,
da poco sono passato a 3Fiber di Wind Infostrada con fibra che arriva in soggiorno.
Il modem mi dava problemi con il wifi (non andava a 5ghz) alla fine mi hanno inviato uno nuovo restituendo al corriere il vecchio

Ho rimesso la chiavetta PON dentro l'alloggiamento, ho ricollegato il cavo fibra, ma non ho segnale. nulla.

Al 155 non mi hanno saputo dire nulla, mi manderanno un tecnico (ma arriva giovedì)

Ma la domanda: se si cambia Modem si deve riconfigurare in centrale? o avrebbe dovuto funzionare come con un cavo LAN?

Ho provato a mettere un altro cavetto fibra, nel caso l'avessi rotto, provato a resettare, a togliere e mettere la chiavetta fibra, senza successo, non vedo luce passare dal cavo, quindi penso sia in centrale, oppure non posso vedere nessuna luce passare (sul cavo ottico audio, c'e' luce).

Non riesco a trovare su internet qualche idea per riconnettermi
 
Ultima modifica:

Andrea786

Utente Èlite
9,104
1,430
Hardware Utente
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
Hard Disk
250GB
RAM
12GB
Scheda Video
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
Alimentatore
200W
Case
FUJITSU
Internet
FTTC Absolute Fibra 100
Sistema Operativo
WINDOWS 10 Professional
Salve,
da poco sono passato a 3Fiber di Wind Infostrada con fibra che arriva in soggiorno.
Il modem mi dava problemi con il wifi (non andava a 5ghz) alla fine mi hanno inviato uno nuovo restituendo al corriere il vecchio

Ho rimesso la chiavetta PON dentro l'alloggiamento, ho ricollegato il cavo fibra, ma non ho segnale. nulla.

Al 155 non mi hanno saputo dire nulla, mi manderanno un tecnico (ma arriva giovedì)

Ma la domanda: se si cambia Modem si deve riconfigurare in centrale? o avrebbe dovuto funzionare come con un cavo LAN?

Ho provato a mettere un altro cavetto fibra, nel caso l'avessi rotto, provato a resettare, a togliere e mettere la chiavetta fibra, senza successo, non vedo luce passare dal cavo, quindi penso sia in centrale, oppure non posso vedere nessuna luce passare (sul cavo ottico audio, c'e' luce).

Non riesco a trovare su internet qualche idea per riconnettermi
strano che quello di prima ti andava e quello invece di adesso non si collega nemmeno , hai provato a guardare dentro il menu del modem che cosa ti dice ?
 

Entra

oppure Accedi utilizzando