[FTTC] TIM 200/20 Mb/s

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,609
4,172
Ciao ragazzi, scrivo per conto di un mio parente... Un paio di mesi fa (inizi luglio) ha stipulato un contratto con TIM per la FTTC 200/20Mb. Da quel giorno, sono iniziati i casini. Premetto che ho verificato personalmente la copertura, sia sul Fibra.Click, sia sul sito stesso della Tim e sia sull'ex kpnqwest e la copertura c'era e il cabinet non era saturo.
Vi faccio un piccolo riassunto: Una volta stipulato il contratto, per un paio di settimane non si fa sentire nessuno. Decide lui di chiamare per novità e mi riferisce che, un problema con la chiostrina del suo palazzo, non è possibile installare la linea (successivamente mi dirà che il problema reale non era quello ma la saturazione del cabinet). Solite frasi di rito, verrai ricontattato tra XYore da un tecnico ecc... Ovviamente nessuno si fa sentire. Questo va avanti fino a fine Agosto quando, dopo l'ennesima chiamata, gli forniscono il numero telefonico della linea fissa.
Da lì in poi, prima glielo tolgono dicendo che la pratica era caduta (o una cosa simile), per poi ridagliene un altro. Ad ogni chiamata spronano per la risoluzione della pratica ma non cambia assolutamente. Nessun tecnico si fa vedere o sentire.
Come si può agire? C'è qualche ditta terza che deve smuoversi? Può solo aspettare o può fare altro?
Grazie a tutti in anticipo.

Cito @luigidavino che mi aveva già aiutato in precedenza (anche se il problema si è rilevato essere un altro).
Ciao Felk,
saturazione del cabinet, come già detto in passato, viene utilizzata anche impropriamente per non comunicare la reale motivazione del KO tecnico.

Nel caso specifico è opportuno procedere immediatamente ad un reclamo scritto via fax all'800.000.187 o via PEC richiedendo l'immediato allaccio dell'utenza.
Se la richiesta non dovesse sortire alcun effetto, occorre rivolgersi subito al Co.re.com. locale.

Modem installato... il profilo dovrebbe essere quello della 200mb. In allegato le statistiche. Cosa ne pensate? Disto circa 200 metri dal cabinet. Gli speedtest stanno intorno ai 145-150 mb in down. Ho notato un leggero aumento del ping di circa 1 ms... vabbè amen, mi accontento.
Si, è 35b.
Linea discreta. ;)

Niente da fare la pratica adesso risulta evasa e dall'area Tim mi dice offerta attiva, ma nulla è cambiato di una virgola
Occorre sollecitare.
Non c'è altro modo.

Montato... è possibile sta cosa XD
488271890cf938307460edb2c37f17c0.jpg


Inviato dal mio SM-G930F utilizzando Tapatalk
aff6f4224b0604bf9adf2e167eae31bb.jpg
Certo che è possibile.
Complimenti! :figo:

Ragazzi buona sera ho letto un pò ma non riuscendo a trovare risposta chiedo, sperando di non essere ripetitivo.
L'altro ieri hanno cambiato l'onu nella cabina sotto casa mia abilitandola alla velocità di 200 MB..
Io ho come modem il baffo rosso con la 100 abilitata, prima dell'upgrade della cabina il modem dava come velocità max download attorno ai 100000kbps adesso arriva anche velocità max download: 105850kbps
Comunque volevo chiedere eseguendo l'upgrade a 200 siccome io il modem c'è l'ho in comodato d'uso è sicuro che con il cambio di quello nero continuerò ad averlo in comodato o dovrò pagarlo a rate?
Lascia perdere le stime sulla portante massima.
Il modem è in comodato e non bisogna sganciare €1.

cabinet il casa??
:)
Più o meno! :D
 
  • Mi piace
Reazioni: Felk e DrumTeo

DrumTeo

Utente Attivo
227
11
CPU
Intel i5 2500K @4400Mhz + AC Freezer Pro 13
Scheda Madre
MSI P67A-GD65 (B3)
HDD
HD WD Caviar Blue 500Gb
RAM
G.Skill Ripjaws 1600Mhz 2x4 Gb
GPU
Sapphire Radeon HD 7770
PSU
XFX Pro 650w Bronze 80Plus
Case
Corsair 500r
OS
Windows 7 Home Edition
Ringrazio tutti per i pareri e suggerimenti. Vi chiedo un paio di curiosità riguardo il nuovo modem:

- E' normale che la spia della wifi (5ghz, la 2.4 l'ho disattivata) lampeggi di continuo quando c'è un dispositivo collegato (nel mio caso un iPhone)? E' come se ci fosse un continuò scambio di dati anche se in realtà non faccio assolutamente niente con il telefono. Poi, appena disattivo la wifi sul cellulare, smette di lampeggiare. Parlo della spia WIFI e non di quella Internet che invece lampeggia regolarmente quando si naviga o si scarica.

- Sull'app my Tim fisso il nuovo modem viene rilevato come "generico". Il sercom che avevo prima invece dava un sacco di dettagli. E' Normale?

- Ultima cosa: quando faccio un uso massiccio della linea, tipo se faccio un speedtest oppure se scarico file, il modem fa un rumore piuttosto fastidioso... si sentono come delle interferenze. Lo fa anche il vostro?

Vi ringrazio in anticipo
 

duxlupus

Utente Èlite
2,870
938
CPU
i7 4790k
Dissipatore
Hyper TX3Evo
Scheda Madre
Asus Z97-K
HDD
Samsung SSD 850 EVO
RAM
EVO CORSA GEIL 16gb 2133mhz
GPU
Zotac GTX 970 Omega Core
Audio
Realtek ALC887
Monitor
Hp 24er
PSU
Corsair CX600M
Case
Cooler Master CM 690
OS
Windows 10 64-bit
Ringrazio tutti per i pareri e suggerimenti. Vi chiedo un paio di curiosità riguardo il nuovo modem:

- E' normale che la spia della wifi (5ghz, la 2.4 l'ho disattivata) lampeggi di continuo quando c'è un dispositivo collegato (nel mio caso un iPhone)? E' come se ci fosse un continuò scambio di dati anche se in realtà non faccio assolutamente niente con il telefono. Poi, appena disattivo la wifi sul cellulare, smette di lampeggiare. Parlo della spia WIFI e non di quella Internet che invece lampeggia regolarmente quando si naviga o si scarica.

- Sull'app my Tim fisso il nuovo modem viene rilevato come "generico". Il sercom che avevo prima invece dava un sacco di dettagli. E' Normale?

- Ultima cosa: quando faccio un uso massiccio della linea, tipo se faccio un speedtest oppure se scarico file, il modem fa un rumore piuttosto fastidioso... si sentono come delle interferenze. Lo fa anche il vostro?

Vi ringrazio in anticipo

- Sì è normale lampeggia in continuazione, fai conto che basta un bit di dati per farlo lampeggiare :D.

- Non te ne preoccupare, l'app e il sito sono iperbuggati,

- Sono ronzii dovuti alle induttanze, evidemente la qualità costruttiva non è delle migliori, comunque non te ne preoccupare.
 
  • Mi piace
Reazioni: DrumTeo

NeonIT

Utente Èlite
3,895
1,363
CPU
Intel Core i5 3570 3.4GHz (boost clockato a 4.2GHz)
Dissipatore
Arctic Freezer i32 CO
Scheda Madre
ASUS P8Z77-V LX
HDD
SSD Kingston HyperX 128GB, 2 x HDD 7200rpm Seagate 1TB
RAM
2x4 Kingston XyperX Savage 1600MHz
GPU
Gigabyte NVidia GeForce GTX1060 Xtreme Gaming 6GB GDDR5
PSU
Corsair VS650 (650W)
Case
Cooler Master K350
Periferiche
2x 120mm BitFenix Spectre Pro Blue LED + Striscia RGB a LED
OS
Windows 10
Ecco qui...
11677aad39e7c21c636c0fc35bb6fb24.jpg
fed37fca8da5f2e136d3d48f6214999f.jpg


Inviato dal mio SM-G935F utilizzando Tapatalk
La tua linea attenua tantissimo e per questo non hai guadagni in 35b. Il problema di perdita è al 90% il modem, prova ad installare il precedente è confronta i valori.
 

Davide Bianchi

Utente Attivo
696
121
CPU
Ryzen 7 5800X
Dissipatore
NZXT Kraken X63
Scheda Madre
Msi MPG B550 Carbon wi fi
HDD
Sabrent rocket 4.0 500gb + 1TB Crucial MX500 + 3TB Tosbiha P300
RAM
Crucial Ballistix 2x16gb 3600mhz CL16
GPU
RTX 3070 TUF OC
Audio
integrata
Monitor
MSI Optix-MAG274QRF-QD 1440P 165HZ
PSU
NZXT C750W 80plus gold
Case
NZXT H710i
OS
windows 10 pro 64 bit
Rega una domanda, ho visto su fibra.click che ho la 100 mega (solo il mio armadio obv) e basta a seguito di un "fallito upgrade" siccome mi sento uno sherlock holmes nato sono andato a vedere un po' e ho trovato questo cazzabuglio qui, praticamente l'armadio è murato e non è fatto come i classici armadi su strada alti con il tetto rosso e il cosino di alimentazione piccolo accanto. di conseguenza come fanno ad upgradarlo con il sopralzo nuovo? è quello il motivo per cui non mi aggiorneranno a 200 mega?
250o56p.jpg
m9lw5s.jpg
 

duxlupus

Utente Èlite
2,870
938
CPU
i7 4790k
Dissipatore
Hyper TX3Evo
Scheda Madre
Asus Z97-K
HDD
Samsung SSD 850 EVO
RAM
EVO CORSA GEIL 16gb 2133mhz
GPU
Zotac GTX 970 Omega Core
Audio
Realtek ALC887
Monitor
Hp 24er
PSU
Corsair CX600M
Case
Cooler Master CM 690
OS
Windows 10 64-bit
Rega una domanda, ho visto su fibra.click che ho la 100 mega (solo il mio armadio obv) e basta a seguito di un "fallito upgrade" siccome mi sento uno sherlock holmes nato sono andato a vedere un po' e ho trovato questo cazzabuglio qui, praticamente l'armadio è murato e non è fatto come i classici armadi su strada alti con il tetto rosso e il cosino di alimentazione piccolo accanto. di conseguenza come fanno ad upgradarlo con il sopralzo nuovo? è quello il motivo per cui non mi aggiorneranno a 200 mega?
250o56p.jpg
m9lw5s.jpg

Probabilmente perchè sei sotto un MSAN che praticamente è una mini-centrale, probabilmente non ha un dslam compatibile con la 200 mega. La tim metti quelli quando non può aggiornare l'armadio, in questo caso perchè è murato, e dal 2016 installa solo MSAN al posto degli armadi con sopralzo.
 

Davide Bianchi

Utente Attivo
696
121
CPU
Ryzen 7 5800X
Dissipatore
NZXT Kraken X63
Scheda Madre
Msi MPG B550 Carbon wi fi
HDD
Sabrent rocket 4.0 500gb + 1TB Crucial MX500 + 3TB Tosbiha P300
RAM
Crucial Ballistix 2x16gb 3600mhz CL16
GPU
RTX 3070 TUF OC
Audio
integrata
Monitor
MSI Optix-MAG274QRF-QD 1440P 165HZ
PSU
NZXT C750W 80plus gold
Case
NZXT H710i
OS
windows 10 pro 64 bit
Probabilmente perchè sei sotto un MSAN che praticamente è una mini-centrale, probabilmente non ha un dslam compatibile con la 200 mega. La tim metti quelli quando non può aggiornare l'armadio, in questo caso perchè è murato, e dal 2016 installa solo MSAN al posto degli armadi con sopralzo.
E quindi? non ci sono proprio speranze per l'upgrade? Negli spoiler ci sono le immagini e si ho scritto msan su googol ed è venuto fuori quel mini armadietto.
 

duxlupus

Utente Èlite
2,870
938
CPU
i7 4790k
Dissipatore
Hyper TX3Evo
Scheda Madre
Asus Z97-K
HDD
Samsung SSD 850 EVO
RAM
EVO CORSA GEIL 16gb 2133mhz
GPU
Zotac GTX 970 Omega Core
Audio
Realtek ALC887
Monitor
Hp 24er
PSU
Corsair CX600M
Case
Cooler Master CM 690
OS
Windows 10 64-bit
E quindi? non ci sono proprio speranze per l'upgrade? Negli spoiler ci sono le immagini e si ho scritto msan su googol ed è venuto fuori quel mini armadietto.
Sisi non ti preoccupare verrà aggiornato. Magari ci saranno tempestiche un po' più lunghe, perché quel tipo di armadio fornisce anche connesioni ISDN, adsl e il telefonia rtg.
 

Davide Bianchi

Utente Attivo
696
121
CPU
Ryzen 7 5800X
Dissipatore
NZXT Kraken X63
Scheda Madre
Msi MPG B550 Carbon wi fi
HDD
Sabrent rocket 4.0 500gb + 1TB Crucial MX500 + 3TB Tosbiha P300
RAM
Crucial Ballistix 2x16gb 3600mhz CL16
GPU
RTX 3070 TUF OC
Audio
integrata
Monitor
MSI Optix-MAG274QRF-QD 1440P 165HZ
PSU
NZXT C750W 80plus gold
Case
NZXT H710i
OS
windows 10 pro 64 bit
Sisi non ti preoccupare verrà aggiornato. Magari ci saranno tempestiche un po' più lunghe, perché quel tipo di armadio fornisce anche connesioni ISDN, adsl e il telefonia rtg.
Capisco, si parla di mesi :hihi: oppure decenni? :lol::lol::lol:
 

duxlupus

Utente Èlite
2,870
938
CPU
i7 4790k
Dissipatore
Hyper TX3Evo
Scheda Madre
Asus Z97-K
HDD
Samsung SSD 850 EVO
RAM
EVO CORSA GEIL 16gb 2133mhz
GPU
Zotac GTX 970 Omega Core
Audio
Realtek ALC887
Monitor
Hp 24er
PSU
Corsair CX600M
Case
Cooler Master CM 690
OS
Windows 10 64-bit

Ottoore

Utente Èlite
22,096
10,697
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
HDD
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
GPU
Gtx 1060
Audio
Asus Essence ST+ Beyerdynamic 990pro
PSU
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Net
Vdsl 200 Mbps
OS
Windows 7 64 bit
21526483.png


Migliorato parecchio il bufferbloat. tempo fa mi dava pure C.

Sempre con il router telecom o con un tuo router in cascata?

p.s Hai selezionato gigabit/fiber nella schermata dello speed test, sei dsl :asd:
 

donfelice62

Nuovo Utente
89
8
vi dico subito che e' successo: ho la fibra tim 200 mega e la portante e' 100 mega e scaricavo a 94, con la 100 ero a 80 e scaricavo a 75 .ora 2 ore fa nel mio paese c'e' stato un temporale con relativa mancanza di corrente,quando e' ritornata la corrente ho voluto vedere i valori del modem e con mio grande stupore risulta questo:

Stato del collegamento fisico
Stato DSL

Up
DSL

abilitato
DSL tempo di funzionamento
14minutes 59seconds
Tipologia DSL
VDSL2
Modalità DSL
Fast
Massima velocità di linea
41.64 Mbps 144.22 Mbps
Velocità di linea
21.6 Mbps 142.15 Mbps
Dati trasferiti
105.79 MBytes 1909.02 MBytes
Potenza
-6.7 dBm 12.8 dBm
Attenuazione di linea
3.3, 18.9, 30.5, 35.5 dB 9.8, 24.5, 49.8 dB
Noise Margin
15.5 dB 6.6 dB
mi chiedo cosa diavolo e' successo? ho fatto la prova download e vado a 133 mega mentre prima ero a 94.ho scaricato un file da internet ed ero a 16 kbs. non ho spento e riacceso il modem per paura che ritorni tutto come prima.voi che spiegazione date?
 
Ultima modifica:

Ci sono discussioni simili a riguardo, dai un'occhiata!

Entra

oppure Accedi utilizzando

Discussioni Simili