Fttc 100 mega Tim upload molto basso

Accorsini Marco

Nuovo Utente
7
0
Salve ieri finalmente mi hanno attivato la fibra (attivata con smart fibra + con profilo 17b 100mbps) però essendo distante circa 800 metri dal cabinet non prendo portante piena... Questi sono i miei valori..
-----------------------------------------------------------------------------
Modalità DSL
ITU-T G.993.2 Annex B (VDSL2)
Lo stato della linea DSL
Connesso
Bit rate corrente
2308 [kbps] / 33587 [kbps]
G.INP
/
Massimo bit rate ottenibile
2308 [kbps] / 35509 [kbps]
Margine di rumore
6.1 [dB] / 7.1 [dB]
Potenza trasmessa in linea
6.3 [dBm] / 14.3 [dBm]
Ritardo effettivo
0 [ms] / 0 [ms]
Protezione Rumore Impulse
50 [DMT symbols] / 56 [DMT symbols]
attenuazione loop
10.5 [dB] / 22.8 [dB]
Contatori PM (vicino estremità) 15 min
ES
0
SES
0
FEC
7037781
CV
8059
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) 24 h
ES
832
SES
598
FEC
7037781
CV
8059
LPR
0
UAS
918
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
-----------------------------------------------------------------------
Speravo di prendere almeno 40 mbps in down e 10 di up, così non è, ieri il tecnico mi ha suggerito persino di attivare il profilo della 30 mega (dice che dovrebbe essere più stabile) ed è stato molto sbrigativo, chiedo a voi un parere perché secondo me 40/45 mbps sono irraggiungibili e soprattutto 10 in upload perché quello di adesso mi sembra molto scarso e soprattutto se i valori di snr, attenuazione ecc... sono normali per l'elevata distanza o anche se c'è un problema nell'impianto, grazie.
 

lionx08

Utente Èlite
2,155
536
CPU
7600K
Dissipatore
CRYORIG H5
Scheda Madre
GIGABYTE Z170 HD3P
Hard Disk
SAMSUNG 960 EVO 500GB, HDD 3TB GREEN
RAM
CORSAIR VENGEANCE LPX KIT 16GB
Scheda Video
RX470 ( con frequenze della 570)
Scheda Audio
ASUS XONAR XT
Monitor
SAMSUNG CF24F390 FREESYNC
Alimentatore
XFX TS 550W
Case
ANTEC P100
Periferiche
RAZER BLACKWIDOW ULTIMATE, RAZER IMPERATOR 2012, RAZER KRAKEN PRO V2, SUPERLUX HD681 EVO BK
Sistema Operativo
windows 10 FCU
Salve ieri finalmente mi hanno attivato la fibra (attivata con smart fibra + con profilo 17b 100mbps) però essendo distante circa 800 metri dal cabinet non prendo portante piena... Questi sono i miei valori..
-----------------------------------------------------------------------------
Modalità DSL
ITU-T G.993.2 Annex B (VDSL2)
Lo stato della linea DSL
Connesso
Bit rate corrente
2308 [kbps] / 33587 [kbps]
G.INP
/
Massimo bit rate ottenibile
2308 [kbps] / 35509 [kbps]
Margine di rumore
6.1 [dB] / 7.1 [dB]
Potenza trasmessa in linea
6.3 [dBm] / 14.3 [dBm]
Ritardo effettivo
0 [ms] / 0 [ms]
Protezione Rumore Impulse
50 [DMT symbols] / 56 [DMT symbols]
attenuazione loop
10.5 [dB] / 22.8 [dB]
Contatori PM (vicino estremità) 15 min
ES
0
SES
0
FEC
7037781
CV
8059
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) 24 h
ES
832
SES
598
FEC
7037781
CV
8059
LPR
0
UAS
918
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
-----------------------------------------------------------------------
Speravo di prendere almeno 40 mbps in down e 10 di up, così non è, ieri il tecnico mi ha suggerito persino di attivare il profilo della 30 mega (dice che dovrebbe essere più stabile) ed è stato molto sbrigativo, chiedo a voi un parere perché secondo me 40/45 mbps sono irraggiungibili e soprattutto 10 in upload perché quello di adesso mi sembra molto scarso e soprattutto se i valori di snr, attenuazione ecc... sono normali per l'elevata distanza o anche se c'è un problema nell'impianto, grazie.
il 30/10 non te lo attivano? Hai provato a chiamare?
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,164
Salve ieri finalmente mi hanno attivato la fibra (attivata con smart fibra + con profilo 17b 100mbps) però essendo distante circa 800 metri dal cabinet non prendo portante piena... Questi sono i miei valori..
-----------------------------------------------------------------------------
Modalità DSL
ITU-T G.993.2 Annex B (VDSL2)
Lo stato della linea DSL
Connesso
Bit rate corrente
2308 [kbps] / 33587 [kbps]
G.INP
/
Massimo bit rate ottenibile
2308 [kbps] / 35509 [kbps]
Margine di rumore
6.1 [dB] / 7.1 [dB]
Potenza trasmessa in linea
6.3 [dBm] / 14.3 [dBm]
Ritardo effettivo
0 [ms] / 0 [ms]
Protezione Rumore Impulse
50 [DMT symbols] / 56 [DMT symbols]
attenuazione loop
10.5 [dB] / 22.8 [dB]
Contatori PM (vicino estremità) 15 min
ES
0
SES
0
FEC
7037781
CV
8059
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) 24 h
ES
832
SES
598
FEC
7037781
CV
8059
LPR
0
UAS
918
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
-----------------------------------------------------------------------
Speravo di prendere almeno 40 mbps in down e 10 di up, così non è, ieri il tecnico mi ha suggerito persino di attivare il profilo della 30 mega (dice che dovrebbe essere più stabile) ed è stato molto sbrigativo, chiedo a voi un parere perché secondo me 40/45 mbps sono irraggiungibili e soprattutto 10 in upload perché quello di adesso mi sembra molto scarso e soprattutto se i valori di snr, attenuazione ecc... sono normali per l'elevata distanza o anche se c'è un problema nell'impianto, grazie.
La coppia è guasta.
Ci sono troppi errori CV (errori non correggibili dal modem e indicatori di problematiche anche gravi lungo la tratta).
Prima di chiamare il 187, però, per cortesia, indica com'è strutturato l'impianto in casa (età, numero e tipo di prese).
Cordialmente.
 

Accorsini Marco

Nuovo Utente
7
0
il 30/10 non te lo attivano? Hai provato a chiamare?
Non attivo la 30 per il semplice motivo perchè vorrei prendere più mega possibili, quindi ho già una portante di 35mbps, con una 30 andrei ad abbasare sia la portante che il download, poi il prezzo rimane uguale e io di instabilità non ne ho vista, quindi non conviene.

La coppia è guasta.
Ci sono troppi errori CV (errori non correggibili dal modem e indicatori di problematiche anche gravi lungo la tratta).
Prima di chiamare il 187, però, per cortesia, indica com'è strutturato l'impianto in casa (età, numero e tipo di prese).
Cordialmente.
Allora l'impianto ha due prese tripolari, il modem è attacato alla secondaria nello studio perchè mi serve il collegamento via cavo per il pc desktop, dice che se sostituisco le prese migliora la banda? E per il problema al cabinet devo chiamare il 187 e cosa gli dico? Grazie in anticipo.
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,164
Non attivo la 30 per il semplice motivo perchè vorrei prendere più mega possibili, quindi ho già una portante di 35mbps, con una 30 andrei ad abbasare sia la portante che il download, poi il prezzo rimane uguale e io di instabilità non ne ho vista, quindi non conviene.


Allora l'impianto ha due prese tripolari, il modem è attacato alla secondaria nello studio perchè mi serve il collegamento via cavo per il pc desktop, dice che se sostituisco le prese migliora la banda? E per il problema al cabinet devo chiamare il 187 e cosa gli dico? Grazie in anticipo.
Non va bene.
Con le VDSL2 il modem deve essere installato necessariamente sulla primaria.
Scollega la presa primaria (giuntando il doppino con dei mammut elettrici) e rendi la secondaria primaria.
Inoltre, se puoi, compra una presa RJ11, più moderna e funzionale.
Dopo che avrai fatto queste modifiche, riposta i risultati e vediamo.
Ricordati di operare a modem spento.
Cordialmente.
 

Accorsini Marco

Nuovo Utente
7
0
Non va bene.
Con le VDSL2 il modem deve essere installato necessariamente sulla primaria.
Scollega la presa primaria (giuntando il doppino con dei mammut elettrici) e rendi la secondaria primaria.
Inoltre, se puoi, compra una presa RJ11, più moderna e funzionale.
Dopo che avrai fatto queste modifiche, riposta i risultati e vediamo.
Ricordati di operare a modem spento.
Cordialmente.
Ok domani provo a smontare tutto e vediamo se riesco a recuperare qualche mega, grazie ancora
 

Accorsini Marco

Nuovo Utente
7
0
Allora ho fatto parecchie prove la migliore è questa con modem collegato alla presa principale rj11.
------------------------------------------------------------------------------
Modalità DSL
ITU-T G.993.2 Annex B (VDSL2)
Lo stato della linea DSL
Connesso
Bit rate corrente
2572 [kbps] / 34168 [kbps]
G.INP
/
Massimo bit rate ottenibile
2572 [kbps] / 35073 [kbps]
Margine di rumore
6 [dB] / 6.6 [dB]
Potenza trasmessa in linea
6.3 [dBm] / 14 [dBm]
Ritardo effettivo
0 [ms] / 0 [ms]
Protezione Rumore Impulse
54 [DMT symbols] / 55 [DMT symbols]
attenuazione loop
9.7 [dB] / 21.5 [dB]
Contatori PM (vicino estremità) 15 min
ES
0
SES
0
FEC
261493
CV
20
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) 24 h
ES
3
SES
0
FEC
261493
CV
20
LPR
0
UAS
69
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
------------------------------------------------------------
È cambiato poco, speedtest con download a 32 e upload a 2,5, si è abbassata un pochino l'attenuazione per il resto uguale a prima, gli errori si sono abbassati ma non saprei se è un bene o male, dice che c'è un problema nel cabinet o non posso chiedere di più essendo molto distante?
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,164
Allora ho fatto parecchie prove la migliore è questa con modem collegato alla presa principale rj11.
------------------------------------------------------------------------------
Modalità DSL
ITU-T G.993.2 Annex B (VDSL2)
Lo stato della linea DSL
Connesso
Bit rate corrente
2572 [kbps] / 34168 [kbps]
G.INP
/
Massimo bit rate ottenibile
2572 [kbps] / 35073 [kbps]
Margine di rumore
6 [dB] / 6.6 [dB]
Potenza trasmessa in linea
6.3 [dBm] / 14 [dBm]
Ritardo effettivo
0 [ms] / 0 [ms]
Protezione Rumore Impulse
54 [DMT symbols] / 55 [DMT symbols]
attenuazione loop
9.7 [dB] / 21.5 [dB]
Contatori PM (vicino estremità) 15 min
ES
0
SES
0
FEC
261493
CV
20
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) 24 h
ES
3
SES
0
FEC
261493
CV
20
LPR
0
UAS
69
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
------------------------------------------------------------
È cambiato poco, speedtest con download a 32 e upload a 2,5, si è abbassata un pochino l'attenuazione per il resto uguale a prima, gli errori si sono abbassati ma non saprei se è un bene o male, dice che c'è un problema nel cabinet o non posso chiedere di più essendo molto distante?
Continuo a vedere errori gravi.
Potrebbe essere la coppia guasta.
Certo è che con 21 db. di attenuazione, almeno l'US a 21600 dovresti negoziarlo.
Ergo, c'è un problema.
 

Accorsini Marco

Nuovo Utente
7
0
Continuo a vedere errori gravi.
Potrebbe essere la coppia guasta.
Certo è che con 21 db. di attenuazione, almeno l'US a 21600 dovresti negoziarlo.
Ergo, c'è un problema.
Ok allora nei prossimi giorni contatto il 187, vedremo se mandano qualcuno a sistemare, anche perchè sono sotto il minimo garantito quindi qualcosa faranno spero.
 
Ultima modifica:

Accorsini Marco

Nuovo Utente
7
0
Aggiornamento:
è passato un po di tempo e ho fatto una segnalazione a telecom ma non è cambiato niente, anzi la banda è peggiorata di 10 mbps, almeno adesso ho meno disconnesioni prima ne avevo 3 al giorno, allego i nuovi dati.

Modalità DSL
ITU-T G.993.2 Annex B (VDSL2)
Lo stato della linea DSL
Connesso
Bit rate corrente
2474 [kbps] / 23836 [kbps]
G.INP
/
Massimo bit rate ottenibile
2474 [kbps] / 25192 [kbps]
Margine di rumore
5.9 [dB] / 12.6 [dB]
Potenza trasmessa in linea
6.3 [dBm] / 13.6 [dBm]
Ritardo effettivo
0 [ms] / 0 [ms]
Protezione Rumore Impulse
80 [DMT symbols] / 109 [DMT symbols]
attenuazione loop
9.8 [dB] / 21.9 [dB]
Contatori PM (vicino estremità) 15 min
ES
0
SES
0
FEC
468830
CV
4680
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) 24 h
ES
35
SES
3
FEC
468830
CV
4680
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) inizio corrente
ES
520
SES
132
FEC
468830
CV
4680
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) ultimo inizio
ES
0
SES
0
FEC
1950
CV
520
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0

C'è un modo per risolvere o mi devo scoraggiare e tenere una banda di 22\2.5 mbps?
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,164
Aggiornamento:
è passato un po di tempo e ho fatto una segnalazione a telecom ma non è cambiato niente, anzi la banda è peggiorata di 10 mbps, almeno adesso ho meno disconnesioni prima ne avevo 3 al giorno, allego i nuovi dati.

Modalità DSL
ITU-T G.993.2 Annex B (VDSL2)
Lo stato della linea DSL
Connesso
Bit rate corrente
2474 [kbps] / 23836 [kbps]
G.INP
/
Massimo bit rate ottenibile
2474 [kbps] / 25192 [kbps]
Margine di rumore
5.9 [dB] / 12.6 [dB]
Potenza trasmessa in linea
6.3 [dBm] / 13.6 [dBm]
Ritardo effettivo
0 [ms] / 0 [ms]
Protezione Rumore Impulse
80 [DMT symbols] / 109 [DMT symbols]
attenuazione loop
9.8 [dB] / 21.9 [dB]
Contatori PM (vicino estremità) 15 min
ES
0
SES
0
FEC
468830
CV
4680
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) 24 h
ES
35
SES
3
FEC
468830
CV
4680
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) inizio corrente
ES
520
SES
132
FEC
468830
CV
4680
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) ultimo inizio
ES
0
SES
0
FEC
1950
CV
520
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0

C'è un modo per risolvere o mi devo scoraggiare e tenere una banda di 22\2.5 mbps?
La linea è piena di errori gravi.
Per me è la coppia guasta in armadio.
Segnala nuovamente al 187 tasto 2.
 

Entra

oppure Accedi utilizzando

Discussioni Simili