PROBLEMA freezee random problemone

_RED_DEVIL_

Utente Attivo
1,024
104
CPU
AMD phenom II x4 955 BE stepping c3
Scheda Madre
gigabyte 970a-ud3p
Hard Disk
maxtor Diamond Max 23 500gb sata II
RAM
2x2 dual channel 4gb corsair xms3 1600mhz
Scheda Video
sapphire hd 7790 OC core 1151 mhz
Scheda Audio
integrata 7.1
Monitor
LG IPS234V-PN 23p
Alimentatore
antec vp450
Case
aereocool xpredator x1 devil red edition (ultra modding)
Sistema Operativo
windows 8 ultimate 64 bit
ciao a tutti ...

ed ecco qua un nuovo problema ... appena cambiato alimentatore e scheda video ... dopo circa 1 mese con oc sia cpu e che gpu tutte e due stabilissimi rock solid .. ore e ore di gaming ... ora mi da queste fastidiose freezee random .. ora spiego meglio.

per esempio oggi mentre svolgevo una normale attività su word il pc si blocca completamente e non ne vuol sapere di sbloccarsi ..quindi freezee al 100% ... unica soluzione il riavvio .. quindi normalmente quando devo spegnerlo di botto tengo premuto il tasto di accensione .. però non và stranamente .. di solito va .. anche se lo tengo spinto per diversi secondi ... quindi stacco la corrente e spingo il tasto di accensione per far svuotare i condensatori ... metto la corrente accendo e niente non manda segnale video ... tutto spaventato .. stacco corrente svuoto condensatori e riaccendo e ora va e mi manda la prima volta nella schermata del bios ... e rimetto solo la cpu a stock .. dopo 2 giorni cioè oggi .. di nuovo mentre navigavo .. si freezaa .. e la stessissima cosa.. ora però ho messo a stock anche la gpu ... so che non sarà l'overclock perchè altrimenti mi doveva dare problemi anche prima ... ma che cosa può essere? mi sto cervellando aiutatemi!:grat:

- - - Updated - - -

upppp aiutatemi .. e successo di nuovo!
 

kevin.costa

Utente Èlite
15,737
4,504
CPU
Intel Core i7 4770k
Dissipatore
Noctua L9i
Scheda Madre
MSI H97-E35
Hard Disk
Samsung 850 EVO 250 GB | WD Green 2 TB
RAM
16 GB (2x4GB Kingston HyperX DDR3-1600 CL10)
Scheda Video
Gainward GeFroce GTX 1060 3 GB
Monitor
HP Pavilion 22cw
Alimentatore
EVGA Supernova G2 750W
Case
Bitfenix Phantom M
Sistema Operativo
Windows 10 Pro
ciao a tutti ...

ed ecco qua un nuovo problema ... appena cambiato alimentatore e scheda video ... dopo circa 1 mese con oc sia cpu e che gpu tutte e due stabilissimi rock solid .. ore e ore di gaming ... ora mi da queste fastidiose freezee random .. ora spiego meglio.

per esempio oggi mentre svolgevo una normale attività su word il pc si blocca completamente e non ne vuol sapere di sbloccarsi ..quindi freezee al 100% ... unica soluzione il riavvio .. quindi normalmente quando devo spegnerlo di botto tengo premuto il tasto di accensione .. però non và stranamente .. di solito va .. anche se lo tengo spinto per diversi secondi ... quindi stacco la corrente e spingo il tasto di accensione per far svuotare i condensatori ... metto la corrente accendo e niente non manda segnale video ... tutto spaventato .. stacco corrente svuoto condensatori e riaccendo e ora va e mi manda la prima volta nella schermata del bios ... e rimetto solo la cpu a stock .. dopo 2 giorni cioè oggi .. di nuovo mentre navigavo .. si freezaa .. e la stessissima cosa.. ora però ho messo a stock anche la gpu ... so che non sarà l'overclock perchè altrimenti mi doveva dare problemi anche prima ... ma che cosa può essere? mi sto cervellando aiutatemi!:grat:

- - - Updated - - -

upppp aiutatemi .. e successo di nuovo!
Allora, la config è quella in firma?

Se si vedi cosa dice CrystalDisk Info... I Maxtor sono noti per far schifo.
 

_RED_DEVIL_

Utente Attivo
1,024
104
CPU
AMD phenom II x4 955 BE stepping c3
Scheda Madre
gigabyte 970a-ud3p
Hard Disk
maxtor Diamond Max 23 500gb sata II
RAM
2x2 dual channel 4gb corsair xms3 1600mhz
Scheda Video
sapphire hd 7790 OC core 1151 mhz
Scheda Audio
integrata 7.1
Monitor
LG IPS234V-PN 23p
Alimentatore
antec vp450
Case
aereocool xpredator x1 devil red edition (ultra modding)
Sistema Operativo
windows 8 ultimate 64 bit
Allora, la config è quella in firma?

Se si vedi cosa dice CrystalDisk Info... I Maxtor sono noti per far schifo.
e del 2008:hihi: ora controllo .. grz cmq
 

kevin.costa

Utente Èlite
15,737
4,504
CPU
Intel Core i7 4770k
Dissipatore
Noctua L9i
Scheda Madre
MSI H97-E35
Hard Disk
Samsung 850 EVO 250 GB | WD Green 2 TB
RAM
16 GB (2x4GB Kingston HyperX DDR3-1600 CL10)
Scheda Video
Gainward GeFroce GTX 1060 3 GB
Monitor
HP Pavilion 22cw
Alimentatore
EVGA Supernova G2 750W
Case
Bitfenix Phantom M
Sistema Operativo
Windows 10 Pro
  • Mi piace
Reactions: tonno91 e Escart94

_RED_DEVIL_

Utente Attivo
1,024
104
CPU
AMD phenom II x4 955 BE stepping c3
Scheda Madre
gigabyte 970a-ud3p
Hard Disk
maxtor Diamond Max 23 500gb sata II
RAM
2x2 dual channel 4gb corsair xms3 1600mhz
Scheda Video
sapphire hd 7790 OC core 1151 mhz
Scheda Audio
integrata 7.1
Monitor
LG IPS234V-PN 23p
Alimentatore
antec vp450
Case
aereocool xpredator x1 devil red edition (ultra modding)
Sistema Operativo
windows 8 ultimate 64 bit

kevin.costa

Utente Èlite
15,737
4,504
CPU
Intel Core i7 4770k
Dissipatore
Noctua L9i
Scheda Madre
MSI H97-E35
Hard Disk
Samsung 850 EVO 250 GB | WD Green 2 TB
RAM
16 GB (2x4GB Kingston HyperX DDR3-1600 CL10)
Scheda Video
Gainward GeFroce GTX 1060 3 GB
Monitor
HP Pavilion 22cw
Alimentatore
EVGA Supernova G2 750W
Case
Bitfenix Phantom M
Sistema Operativo
Windows 10 Pro
Lo sapevo :D
 
  • Mi piace
Reactions: Escart94

_RED_DEVIL_

Utente Attivo
1,024
104
CPU
AMD phenom II x4 955 BE stepping c3
Scheda Madre
gigabyte 970a-ud3p
Hard Disk
maxtor Diamond Max 23 500gb sata II
RAM
2x2 dual channel 4gb corsair xms3 1600mhz
Scheda Video
sapphire hd 7790 OC core 1151 mhz
Scheda Audio
integrata 7.1
Monitor
LG IPS234V-PN 23p
Alimentatore
antec vp450
Case
aereocool xpredator x1 devil red edition (ultra modding)
Sistema Operativo
windows 8 ultimate 64 bit

kevin.costa

Utente Èlite
15,737
4,504
CPU
Intel Core i7 4770k
Dissipatore
Noctua L9i
Scheda Madre
MSI H97-E35
Hard Disk
Samsung 850 EVO 250 GB | WD Green 2 TB
RAM
16 GB (2x4GB Kingston HyperX DDR3-1600 CL10)
Scheda Video
Gainward GeFroce GTX 1060 3 GB
Monitor
HP Pavilion 22cw
Alimentatore
EVGA Supernova G2 750W
Case
Bitfenix Phantom M
Sistema Operativo
Windows 10 Pro

_RED_DEVIL_

Utente Attivo
1,024
104
CPU
AMD phenom II x4 955 BE stepping c3
Scheda Madre
gigabyte 970a-ud3p
Hard Disk
maxtor Diamond Max 23 500gb sata II
RAM
2x2 dual channel 4gb corsair xms3 1600mhz
Scheda Video
sapphire hd 7790 OC core 1151 mhz
Scheda Audio
integrata 7.1
Monitor
LG IPS234V-PN 23p
Alimentatore
antec vp450
Case
aereocool xpredator x1 devil red edition (ultra modding)
Sistema Operativo
windows 8 ultimate 64 bit
  • Mi piace
Reactions: kevin.costa

kevin.costa

Utente Èlite
15,737
4,504
CPU
Intel Core i7 4770k
Dissipatore
Noctua L9i
Scheda Madre
MSI H97-E35
Hard Disk
Samsung 850 EVO 250 GB | WD Green 2 TB
RAM
16 GB (2x4GB Kingston HyperX DDR3-1600 CL10)
Scheda Video
Gainward GeFroce GTX 1060 3 GB
Monitor
HP Pavilion 22cw
Alimentatore
EVGA Supernova G2 750W
Case
Bitfenix Phantom M
Sistema Operativo
Windows 10 Pro
WD Blue 1 TB ;)
 
  • Mi piace
Reactions: _RED_DEVIL_

_RED_DEVIL_

Utente Attivo
1,024
104
CPU
AMD phenom II x4 955 BE stepping c3
Scheda Madre
gigabyte 970a-ud3p
Hard Disk
maxtor Diamond Max 23 500gb sata II
RAM
2x2 dual channel 4gb corsair xms3 1600mhz
Scheda Video
sapphire hd 7790 OC core 1151 mhz
Scheda Audio
integrata 7.1
Monitor
LG IPS234V-PN 23p
Alimentatore
antec vp450
Case
aereocool xpredator x1 devil red edition (ultra modding)
Sistema Operativo
windows 8 ultimate 64 bit
dopo quel episodio la situazione e andata peggiorando .. inizialmente pensavo che era problema di hdd..invece il problema non e l hdd .. ho anche tolto un banco di ram ma niente .. ora provo a levarli tutto e vediamo se bippa. .. però dopo 3 giorni il pc non si avvia prp più .. si avviano led e ventole ma lo schermo niente .. si e accesa una volta dopo tanti tentavi . e entrato nel bios e piu si e spento e non si e piu riavviato .. tutto questo da solo .. ora sto riprovando ad accenderlo ma niente .. non ne vuole sapere schermo nero ... scheda video non credo perchè fino ad oggi giocavo a project cars tranquillamente senza artefatti ... grazie a tutti per chi mi vuol aiutare :)

- - - Updated - - -

WD Blue 1 TB ;)
.
 

Bischerell0

Bannato a Vita
154
36
CPU
FX 8350 4.5 ghz
Scheda Madre
Crosshair V Formula Z
Hard Disk
850 EVO 500gb + WD Green 2Tb
RAM
Crucial Sport XT 16Gb
Scheda Video
Sapphire R9 290 Tri-X Oc
Monitor
Asus PB278Q 1440p
Alimentatore
Super Flower Leadex Gold 650W
Case
Corsair Carbire 330R
Sistema Operativo
Windows 7 Ultimate X64
dopo quel episodio la situazione e andata peggiorando .. inizialmente pensavo che era problema di hdd..invece il problema non e l hdd .. ho anche tolto un banco di ram ma niente .. ora provo a levarli tutto e vediamo se bippa. .. però dopo 3 giorni il pc non si avvia prp più .. si avviano led e ventole ma lo schermo niente .. si e accesa una volta dopo tanti tentavi . e entrato nel bios e piu si e spento e non si e piu riavviato .. tutto questo da solo .. ora sto riprovando ad accenderlo ma niente .. non ne vuole sapere schermo nero ... scheda video non credo perchè fino ad oggi giocavo a project cars tranquillamente senza artefatti ... grazie a tutti per chi mi vuol aiutare :)

- - - Updated - - -


.
Il bios è tutto a default? I risparmi energetici sono attivati?
UD3P rev 2.0 o la 1? Bios aggiornato?
Le ram sono impostate su AUTO, attivando poi il profilo XMP?
Puoi postarmi la pagina del Bios cpu preference?
 

_RED_DEVIL_

Utente Attivo
1,024
104
CPU
AMD phenom II x4 955 BE stepping c3
Scheda Madre
gigabyte 970a-ud3p
Hard Disk
maxtor Diamond Max 23 500gb sata II
RAM
2x2 dual channel 4gb corsair xms3 1600mhz
Scheda Video
sapphire hd 7790 OC core 1151 mhz
Scheda Audio
integrata 7.1
Monitor
LG IPS234V-PN 23p
Alimentatore
antec vp450
Case
aereocool xpredator x1 devil red edition (ultra modding)
Sistema Operativo
windows 8 ultimate 64 bit
Il bios è tutto a default? I risparmi energetici sono attivati?
UD3P rev 2.0 o la 1? Bios aggiornato?
Le ram sono impostate su AUTO, attivando poi il profilo XMP?
Puoi postarmi la pagina del Bios cpu preference?

cmq stamattina provo ad accenderlo ...e parte Emoticon squint non so più cosa pensare .. secondo me sono ram o cpu


il bios l ' ho impostato tutto a default .. si risparmi energetici attivati .. rev F1

le ram su auto yess...
 

kevin.costa

Utente Èlite
15,737
4,504
CPU
Intel Core i7 4770k
Dissipatore
Noctua L9i
Scheda Madre
MSI H97-E35
Hard Disk
Samsung 850 EVO 250 GB | WD Green 2 TB
RAM
16 GB (2x4GB Kingston HyperX DDR3-1600 CL10)
Scheda Video
Gainward GeFroce GTX 1060 3 GB
Monitor
HP Pavilion 22cw
Alimentatore
EVGA Supernova G2 750W
Case
Bitfenix Phantom M
Sistema Operativo
Windows 10 Pro
cmq stamattina provo ad accenderlo ...e parte Emoticon squint non so più cosa pensare .. secondo me sono ram o cpu


il bios l ' ho impostato tutto a default .. si risparmi energetici attivati .. rev F1

le ram su auto yess...
La CPU no, non esiste una CPU guasta. La RAM beh, se hai due banchi prova a toglierne uno.
 

Denroth

Utente Èlite
1,644
361
scaricati memtest per testare i banchi di ram(magari uno alla volta per capire qual è che da problemi)....


a questo punto ti consiglio di togliere la batteria tampone dalla scheda madre e reinserirla in modo da resettare il tutto...

se questo non funziona un bel formattone risolutore per pulire tutto il sistema..

se ancora non basta andremmo a caccia del problema con un sistema pulito(qundi possibilità di conflitti driver 0)
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento