DOMANDA Fibra TIM FTTC dopo l'installazione

Ste88x

Utente Attivo
974
207
CPU
AMD Ryzen 3600 @4.35ghz
Dissipatore
DeepCool Gammaxx L360 V2 with Corsair ML120
Scheda Madre
MSI X470 Gaming Pro Max
Hard Disk
SSD Silicon Power A55 256GB \ SSD Samsung QVO 1TB \ HDD WD 1TB (ext)
RAM
16GB Crucial Ballistix DDR4 3600mhz @3733mhz
Scheda Video
ASUS TUF 5600XT 6GB OC Edition @vBios update
Scheda Audio
Asus Xonar U7 7.1 + Edifier M1370BT
Monitor
AOC 24G2U/BK 144hz
Alimentatore
Seasonic Focus GX-550W
Case
DeepCool MaCube 310p
Periferiche
Audio Technica Pro ATH-M30X \ CM MasterKeys Lite L \ Corsair M65 Pro
Internet
FTTC TIM 100 mega
Sistema Operativo
Windows 10 pro
Ciao a tutti,

oggi è venuto il tecnico ad installarmi la fibra (FTTC) e credo sia ancora in assestamento visti i valori un po' ballerini... (varia da 20 a 60 per ora anche in base allo speed test). Ora so che non è molto affidabile, ed andando sulla pagina del modem, questi sono i valori...


Edit: Non capisco però una cosa... se faccio lo speedtest da pc è molto scostante, col cellulare mi arriva a parametri ben diversi (60 in download e 20 in up...) col pc no (è a circa 5 metri dal modem non credo sia un problema di segnale...)
 

Allegati

Ultima modifica:

Ste88x

Utente Attivo
974
207
CPU
AMD Ryzen 3600 @4.35ghz
Dissipatore
DeepCool Gammaxx L360 V2 with Corsair ML120
Scheda Madre
MSI X470 Gaming Pro Max
Hard Disk
SSD Silicon Power A55 256GB \ SSD Samsung QVO 1TB \ HDD WD 1TB (ext)
RAM
16GB Crucial Ballistix DDR4 3600mhz @3733mhz
Scheda Video
ASUS TUF 5600XT 6GB OC Edition @vBios update
Scheda Audio
Asus Xonar U7 7.1 + Edifier M1370BT
Monitor
AOC 24G2U/BK 144hz
Alimentatore
Seasonic Focus GX-550W
Case
DeepCool MaCube 310p
Periferiche
Audio Technica Pro ATH-M30X \ CM MasterKeys Lite L \ Corsair M65 Pro
Internet
FTTC TIM 100 mega
Sistema Operativo
Windows 10 pro
Che valori hai con il computer e che valori hai con il cellulare?
Quelli del modem? Li ho messi in alllegato...

Su PC comunque in download 45mb\s in download 20 in upload 7ms di ping e 1 jitter. Su Smartphone in download 61mb\s e 21 in upload... ping e jitter uguali.

I server da cui faccio il test sono gli stessi...
 

Nick1997

Utente Attivo
964
112
Stai usando per entrambi i dispositivi la rete a 5ghz? Dai valori che hai con il computer sembra che stai utilizzando la rete a 2.4 ghz invece il telefono la rete a 5ghz. Per comodità di solito le due rete vengono separate quindi la rete a 5ghz viene assegnato un nome diverso solitamente con un 5G alla fine per renderla inedificabile. I test andrebbero fatti con il cavo ethernet.
 

Ste88x

Utente Attivo
974
207
CPU
AMD Ryzen 3600 @4.35ghz
Dissipatore
DeepCool Gammaxx L360 V2 with Corsair ML120
Scheda Madre
MSI X470 Gaming Pro Max
Hard Disk
SSD Silicon Power A55 256GB \ SSD Samsung QVO 1TB \ HDD WD 1TB (ext)
RAM
16GB Crucial Ballistix DDR4 3600mhz @3733mhz
Scheda Video
ASUS TUF 5600XT 6GB OC Edition @vBios update
Scheda Audio
Asus Xonar U7 7.1 + Edifier M1370BT
Monitor
AOC 24G2U/BK 144hz
Alimentatore
Seasonic Focus GX-550W
Case
DeepCool MaCube 310p
Periferiche
Audio Technica Pro ATH-M30X \ CM MasterKeys Lite L \ Corsair M65 Pro
Internet
FTTC TIM 100 mega
Sistema Operativo
Windows 10 pro
mmh non so se ce l'ho... dovrei controllare... con l'hub ti TIM come faccio a farla connettere col 5 ghz?
 

Ste88x

Utente Attivo
974
207
CPU
AMD Ryzen 3600 @4.35ghz
Dissipatore
DeepCool Gammaxx L360 V2 with Corsair ML120
Scheda Madre
MSI X470 Gaming Pro Max
Hard Disk
SSD Silicon Power A55 256GB \ SSD Samsung QVO 1TB \ HDD WD 1TB (ext)
RAM
16GB Crucial Ballistix DDR4 3600mhz @3733mhz
Scheda Video
ASUS TUF 5600XT 6GB OC Edition @vBios update
Scheda Audio
Asus Xonar U7 7.1 + Edifier M1370BT
Monitor
AOC 24G2U/BK 144hz
Alimentatore
Seasonic Focus GX-550W
Case
DeepCool MaCube 310p
Periferiche
Audio Technica Pro ATH-M30X \ CM MasterKeys Lite L \ Corsair M65 Pro
Internet
FTTC TIM 100 mega
Sistema Operativo
Windows 10 pro
Confermo ho trovato il cavo ethernet ed ho provato... va come con il telefono, quindi è un problema di wi fi del pc..
Post automaticamente unito:

https://assistenzatecnica.tim.it/at...er_root&nodeId=/AT_REPOSITORY/1098022#1098022
Devi cambiare il nome della rete wifi per esempio se la rete 2.4 si chiama tim-103949 la rete a 5ghz dovrai chiamarla tim-103949 5G . Facendo così puoi scegliere tu a che rete collegarti se alla 2.4 meno performante ma con un range più elevato o la 5ghz più performante ma con un range più elevato.
Ma come faccio a connettermi alla 5ghz? Ho cambiato nome alla linea ma mi rileva solo quella classica da 2.4... non è forse che la mia scheda di rete (asus PCE-N10) non è compatibile?
Post automaticamente unito:

Niente ho risolto mettendo un cavo ethernet. questi sono i risultati. Lo terrò perchè alla fine non mi ingombra nulla quindi tanto vale rispetto al wi fi. Grazie si può chiudere! :)

 
Ultima modifica:

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento