Fibra Infostrada 100/20 Ma Con Velocità Ridotta

Stato
Discussione chiusa ad ulteriori risposte.

cas95

Nuovo Utente
50
0
Salve, ieri (07/feb), Infostrada mi ha effettuato il passaggio da ADSL a Fibra, il modem si aggancia alla centrale con una portante di 100/21 però come velocità effettiva ho solo 50 mega in up e dai 5.5 ai 7 in up.
Son connesso alla presa principale e con l'ADSL avevo 20/1 ed agganciavo 19 in download e 0.9 in upload. C'è da dire che il cabinet al quale io sono agganciato è a pochi metri da casa mia, mentre la centrale è a 200m da casa mia.
Ho chiamato il 155 oggi ed hanno aperto una pratica, dove faranno intervenire un tecnico a vedere cosa è successo perchè, anche per loro è anomala questa cosa.
QUI i valori della linea.
Secondo voi, è risolvibile come cosa con l'intervento del tecnico?
Grazi mille per l'aiuto.
 

cas95

Nuovo Utente
50
0
Queste velocità le hai verificate attraverso speedtest o download?
Queste velocità le ho verificate sia tramite modem, cioè il modem oltre a segnarmi la portante mi segna anche la velocità di download e up, ma anche tramite speed test.
 

Jumpy80

Utente Attivo
187
11
Queste velocità le ho verificate sia tramite modem, cioè il modem oltre a segnarmi la portante mi segna anche la velocità di download e up, ma anche tramite speed test.
Io invece sono passato alla fibra 100 di Infostrada giovedì scorso, aggancio portante massima (sono distante 60 metri dal cabinet) e con gli speedtest vado a 95 mb/s in download e 19 mb/s in upload, il problema però sono i download, non vado oltre I 7 mb/s..a volte anche 4...praticamente quasi come un'adsl...
 

cas95

Nuovo Utente
50
0
Io invece sono passato alla fibra 100 di Infostrada giovedì scorso, aggancio portante massima (sono distante 60 metri dal cabinet) e con gli speedtest vado a 95 mb/s in download e 19 mb/s in upload, il problema però sono i download, non vado oltre I 7 mb/s..a volte anche 4...praticamente quasi come un'adsl...
Ma lì c'è anche da dire che ci sono le varie limitazioni dei server... Potresti postarmi la pagina dei valori della tua linea?
 

Jumpy80

Utente Attivo
187
11
Ma lì c'è anche da dire che ci sono le varie limitazioni dei server... Potresti postarmi la pagina dei valori della tua linea?
Proprietà della connessione negoziate


Direzione di ricezione Direzione di invio
Velocità di trasferimento DSLAM max. kbit/s 108000 21600
Velocità di trasferimento DSLAM min. kbit/s 1080 0
Capacità della linea kbit/s 94241 21259
Velocità di trasferimento attuale kbit/s 92165 21259
Adattamento continuo della velocità
attivata off



Latenza
fast fast
Protezione da disturbo impulsivo (INP)
63 60
G.INP
attivata attivata



Margine rapporto segnale-rumore dB 6 5
Scambio di bit (bitswap)
attivata attivata
Attenuazione di linea dB 8 8



Profilo 17a

G.Vector
off off



Record di supporto
A43 A43

Contatore degli errori

secondi con Errori non correggibili (CRC)

Errori (ES) molti
Errori (SES)
per
minuto
ultimo
15 minuti

FRITZ!Box 184 45 0.29 158
Centralina di commutazione 3 0 0.29 3
 

cas95

Nuovo Utente
50
0
Proprietà della connessione negoziate


Direzione di ricezione Direzione di invio
Velocità di trasferimento DSLAM max. kbit/s 108000 21600
Velocità di trasferimento DSLAM min. kbit/s 1080 0
Capacità della linea kbit/s 94241 21259
Velocità di trasferimento attuale kbit/s 92165 21259
Adattamento continuo della velocità
attivata off



Latenza
fast fast
Protezione da disturbo impulsivo (INP)
63 60
G.INP
attivata attivata



Margine rapporto segnale-rumore dB 6 5
Scambio di bit (bitswap)
attivata attivata
Attenuazione di linea dB 8 8



Profilo 17a

G.Vector
off off



Record di supporto
A43 A43

Contatore degli errori

secondi con Errori non correggibili (CRC)

Errori (ES) molti
Errori (SES)
per
minuto
ultimo
15 minuti

FRITZ!Box 184 45 0.29 158
Centralina di commutazione 3 0 0.29 3
ECCO: Capacità della linea kbit/s 94241 21259
A me dovrebbe essere quello il valore, non quello postato nell'immagine.
 

cas95

Nuovo Utente
50
0
prova ad effettuare lo speedtest su speedtest.net selezionando il server Wind di Roma
Forse non ti è chiara la cosa, a te vengono erogati 94Mb in down e 21Mb in up, invece a me vengono erogati 50 in down e 5.5 in up; ho fatto tutti gli speedtest possibili non va oltre i 50 in down e 5 in up.
 

Jumpy80

Utente Attivo
187
11
Forse non ti è chiara la cosa, a te vengono erogati 94Mb in down e 21Mb in up, invece a me vengono erogati 50 in down e 5.5 in up; ho fatto tutti gli speedtest possibili non va oltre i 50 in down e 5 in up.

Ecco qui il test:
Ok, allora ti hanno impostato il profilo da 50 mega, dovresti chiamare il 155 e chiedere il profilo a 100 mega, però la cosa strana è che Infostrada ormai da di default a tutti le nuove attivazioni da il profilo 100/20 di Telecom, quindi segnalalo e richiedi il nuovo profilo al 155, o ancora meglio alla pagina Twitter di Wind.
 

cas95

Nuovo Utente
50
0
Ok, allora ti hanno impostato il profilo da 50 mega, dovresti chiamare il 155 e chiedere il profilo a 100 mega, però la cosa strana è che Infostrada ormai da di default a tutti le nuove attivazioni da il profilo 100/20 di Telecom, quindi segnalalo e richiedi il nuovo profilo al 155, o ancora meglio alla pagina Twitter di Wind.
Il problema è questo, io ho già il profilo a 100mega xD E' un problema della dslam del cabinet, o almeno così dicono.
 

jNash

Utente Attivo
1,068
80
Cas95 aggiornamenti?
Io sono attivo da ieri pomeriggio. Il telefono però ancora non va. Led Phone spento.
Aggancio 83/21 sono a 200m dal cabinet. Speedtest 30/20 via cavo da pc. In WiFi 20/20.
Credo ci sua qualche problema.
Ho provato a scaricare una iso debian via http... 6Mbps...

Inviato dal mio GT-I9301I utilizzando Tapatalk
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 38 23.2%
  • Gearbox

    Voti: 3 1.8%
  • Xbox & Bethesda

    Voti: 103 62.8%
  • Square Enix

    Voti: 14 8.5%
  • Capcom

    Voti: 8 4.9%
  • Nintendo

    Voti: 21 12.8%
  • Altro (Specificare)

    Voti: 15 9.1%