Fibra 100/20 molto al di sotto...

#1
Ciao a tutti,
sono nuovo e leggendo varie discussioni su questo forum vedo che il livello di preparazione è molto alto pertanto, se non è un problema, vi chiedo un parere sulla mia fibra da poco attivata.
Grazie ad un'offerta mi trovo ad avere attivato FIBRA+ con l'opzione aggiuntiva a 100Mb. (TIM)
Il mio smart modem però aggancia una portante di 20Mb/4Mb, in pratica poco più della mia ADSL precedente.
Quei 20Mb devo dire che sono molto stabili (ho fatto alcuni test e li riscontro sempre) ma sono molto al di sotto di quanto previsto dal contratto TIM. Tra l'altro, per il mio profilo di linea il minimo garantito in contratto è
50Mb/10Mb per cui potrei addirittura recedere senza penali.
Vi posto alcuni screen e vi chiedo la gentilezza di darmi un parere, mi rendo conto che sono ad una distanza terrificante dall'armadio...
Se servono altri dati non esitate a chiedermeli..
grazie infinite
Alessandro

@luigidavino
 

Allegati

Ultima modifica:

luigidavino

UTENTE LEGGENDARIO
13,607
4,155
Hardware Utente
#2
Ciao a tutti,
sono nuovo e leggendo varie discussioni su questo forum vedo che il livello di preparazione è molto alto pertanto, se non è un problema, vi chiedo un parere sulla mia fibra da poco attivata.
Grazie ad un'offerta mi trovo ad avere attivato FIBRA+ con l'opzione aggiuntiva a 100Mb. (TIM)
Il mio smart modem però aggancia una portante di 20Mb/4Mb, in pratica poco più della mia ADSL precedente.
Quei 20Mb devo dire che sono molto stabili (ho fatto alcuni test e li riscontro sempre) ma sono molto al di sotto di quanto previsto dal contratto TIM. Tra l'altro, per il mio profilo di linea il minimo garantito in contratto è
50Mb/10Mb per cui potrei addirittura recedere senza penali.
Vi posto alcuni screen e vi chiedo la gentilezza di darmi un parere, mi rendo conto che sono ad una distanza terrificante dall'armadio...
Se servono altri dati non esitate a chiedermeli..
grazie infinite
Alessandro

@luigidavino
L'attenuazione è molto elevata, sintomo di una distanza elevata dal cabinet.
Si può fare ben poco.
Mi spiace.
Cordialmente.
 
#5
Puoi provare ad insistere per un miglioramento, ma la vedo dura...
Buongiorno,

ho controllato il mio armadio e, sebbene distante, è un armadio 200M. Il tecnico che mi ha installato la linea (devo dire molto gentile) mi aveva lasciato il cellulare ed è stato disponibile nel farmi un controllo in armadio, la linea è perfetta a suo dire, il segnale esce a 108M ma io ne becco 20 a causa dell'attenuazione e fin qui tutto chiaro.

Il commerciale però mi ha detto che li arriva la 100M ma anche su fibra.click l'armadio 73300L_02 è a 200M.

Secondo te posso richiedere il profilo a 200M, anche con l'attenuazione dovrei guadagnarci qualcosa, o sbaglio?
 

luigidavino

UTENTE LEGGENDARIO
13,607
4,155
Hardware Utente
#6
Buongiorno,

ho controllato il mio armadio e, sebbene distante, è un armadio 200M. Il tecnico che mi ha installato la linea (devo dire molto gentile) mi aveva lasciato il cellulare ed è stato disponibile nel farmi un controllo in armadio, la linea è perfetta a suo dire, il segnale esce a 108M ma io ne becco 20 a causa dell'attenuazione e fin qui tutto chiaro.

Il commerciale però mi ha detto che li arriva la 100M ma anche su fibra.click l'armadio 73300L_02 è a 200M.

Secondo te posso richiedere il profilo a 200M, anche con l'attenuazione dovrei guadagnarci qualcosa, o sbaglio?
Lascia perdere la 200.
La distanza è troppa per eventuali benefici.
Cordialmente.
 
#7
Si, nel frattempo mi sono informato del fatto che con la 200 non cambia nulla, le frequenze più alte sono le prime che se ne vanno...

Ho trovato nel frattempo un tecnico molto gentile che mi ha chiamato dicendomi che proverà a vedere se riesce a migliorare qualcosina ma poca roba, comunque meglio di niente.

Grazie molte per la collaborazione

Alessandro
 

luigidavino

UTENTE LEGGENDARIO
13,607
4,155
Hardware Utente
#8
Si, nel frattempo mi sono informato del fatto che con la 200 non cambia nulla, le frequenze più alte sono le prime che se ne vanno...

Ho trovato nel frattempo un tecnico molto gentile che mi ha chiamato dicendomi che proverà a vedere se riesce a migliorare qualcosina ma poca roba, comunque meglio di niente.

Grazie molte per la collaborazione

Alessandro
Di niente.
A disposizione. ;)
 
#9
Salve,
riporto su questa discussione per un aggiornamento.
Senza apparente motivo, da alcuni giorni il mio modem registra questi dati, riportando la mia connessione in fibra ai livelli di un ADSL di 20 anni fa.
L' attenuazione è aumentata smisuratamente, ora aggancio 2MB in down e 500Kb in up, una roba scandalosa. Quale può essere il motivo?
Grazie mille in anticipo.
 

Allegati

luigidavino

UTENTE LEGGENDARIO
13,607
4,155
Hardware Utente
#10
Salve,
riporto su questa discussione per un aggiornamento.
Senza apparente motivo, da alcuni giorni il mio modem registra questi dati, riportando la mia connessione in fibra ai livelli di un ADSL di 20 anni fa.
L' attenuazione è aumentata smisuratamente, ora aggancio 2MB in down e 500Kb in up, una roba scandalosa. Quale può essere il motivo?
Grazie mille in anticipo.
Ti preannuncio la presenza di un guasto.
Per una diagnosi più precisa, occorrono le statistiche integrali del modem con gli errori di linea.
 
#11
D'accordo, fornirò tutto non appena arrivo a casa, sono fuori e ho ottenuto i dati via remoto dall'app TIM. Non c'è altro modo per reperirli corretto?
Nel frattempo avevo già fatto una segnalazione tecnica di problema all'assistenza TIM, credo di aver fatto bene a questo punto...no?
Grazie
 

luigidavino

UTENTE LEGGENDARIO
13,607
4,155
Hardware Utente
#12
D'accordo, fornirò tutto non appena arrivo a casa, sono fuori e ho ottenuto i dati via remoto dall'app TIM. Non c'è altro modo per reperirli corretto?
Nel frattempo avevo già fatto una segnalazione tecnica di problema all'assistenza TIM, credo di aver fatto bene a questo punto...no?
Grazie
No, non c'è altro modo;
Si, fatto bene ad aprire ticket di guasto.
 
Mi Piace: Cibachrome

Cibachrome

Utente Attivo
5,954
1,882
Hardware Utente
CPU
Intel core 2 duo E6400
Scheda Madre
Asus p5b deluxe
Hard Disk
Maxtor 320 gb
RAM
1+1 gb ddr-2 800 mhz cl-5
Scheda Video
Nvidia geoforce 7300 LE 512 mb non dedicati
Scheda Audio
Integrata nella motherboard
Monitor
Asus 19"
Alimentatore
550 W
Sistema Operativo
Windows xp pro SP3/Windows 7 Ultimate 64 bit SP1
#13
Salve,
riporto su questa discussione per un aggiornamento.
Senza apparente motivo, da alcuni giorni il mio modem registra questi dati, riportando la mia connessione in fibra ai livelli di un ADSL di 20 anni fa.
L' attenuazione è aumentata smisuratamente, ora aggancio 2MB in down e 500Kb in up, una roba scandalosa. Quale può essere il motivo?
Grazie mille in anticipo.

Spero di sbagliarmi: ma vivi a Macerata?
 
#15
riportando la mia connessione in fibra ai livelli di un ADSL di 20 anni fa.
Ad onor di cronaca 20 anni fa in Italia gli allacciamenti ADSL erano sostanzialmente in fase di primissimo avvio ed il profilo iniziale era il mirabolante 256/128...Kb ovviamente :old:

Per il resto concordo: è successo qualcosa alla tratta, se non anche agli apparati (router e/o porta ONU).

ps. non ti è stato suggerito finora, ma mi pare ragionevole farlo: modifica o rimuovi le immagini che hai inserite nei tuoi messaggi poiché contengono il tuo numero di telefono in chiaro
 

Discussioni Simili


Entra