Dubbio gpu all'accensione

Mattia16

Utente Attivo
257
101
Ciao ragazzi volevo chiedervi solo una cosa veloce.
Premetto che il pc funziona benissimo non ho nessun problema, solo che ogni tanto mi succede una cosa molto fastidiosa.
Il pc quando lo accendo è sempre silenzioso, solo che ogni tanto quando effettuo l'accensione mi partono le ventole della gpu al massimo per 1 secondo e poi ritornano alla velocità normale e questo cosa mi da molto fastidio perchè a volte lo fa e a volte no?
Inoltre quando succede questa cosa flasho il bios e torna tutto ok e silenzioso, da cosa può dipendere questa cosa? un bug?
 

Marco_MS2001

Utente Attivo
350
24
ma è così fastidioso ?

1) pulizia con ddu, e driver nuovi ( in caso non fossero aggiornati )

2) dopo cosa in particolare è successo ?
 

Mattia16

Utente Attivo
257
101
ma è così fastidioso ?

1) pulizia con ddu, e driver nuovi ( in caso non fossero aggiornati )

2) dopo cosa in particolare è successo ?
Nono non é fastidioso udilmente anche perchè dura 1 secondo da fastidio a me :asd: volevo solo capire il perché di sta cosa
Comunque si avevo pulito con ddu aggiornato i driver ( per ora sono quelli più aggiornati) aggiornato anche il bios e oggi dopo quasi 2 settimane che era successa sta cosa oggi è ritornata.
Flashi il bios e si sistema bho cose senza senso ahah
 

Mattia16

Utente Attivo
257
101
Comunque non vorrei dire una stupidata comunque il problema ha iniziato da quando ho preso dead by daylight da steam tipo stamattina accendo il pc ed era tutto ok solo che quando chiudo il gioco e spengo il pc senza chiudere steam mi esce un errore dell anticheat del gioco.. l’ho acceso alle 16 e ho avuto ancora quel problema
 
  • Triste
Reactions: Marco_MS2001

Mattia16

Utente Attivo
257
101
Ragazzi le cose sono peggiorate adesso mentre gioco all’improvviso schermo nero e ventole gpu vanno a manetta.
Questo problema mi è già successo 2 mesi fa l’ho portato in un negozio di pc sono stati testati tutti i componenti e alla fine si è bruciata la mobo e video.
Cambiate e il pc andava benissimo per 2 mesi e ora ancora lo stesso problema e non si capisce e non capisco cosa c’e che non va.
L’alimentatore avrà 3 mesi video nuova d pacca idem la mobo..
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento