PROBLEMA Doppio reset del bios a freddo e ram overcloccata

demetkol

Nuovo Utente
Ragazzi ho bisogno di un aiuto se possibile, ovviamente.

Ho due banchi di ram Aorus DDR4 3200 mhz su una aorus x570 pro con ultimo bios.

Dopo aver trovato la stabilità in oc alla cpu, l'ho riportata a stock e ho iniziato con la ram.

Sarei arrivato stabile a 3733 mhz, IFabric a 1866 e timings 18 20 20 20 36@1.5v

La ram è stata testata quasi una giornata con memtest, occt, prime, cinebench e compagnia varia...sistema stabile.

Se da windows riavvio il pc, tutto fila alla perfezione.

Ecco la cosa buffa: spengo il pc, passa una mezz'ora, riaccendo il pc e succede che il sistema fa il beep del boot, ma appena inizia a caricare windows si resetta, riparte e poi lo posso tenere una giornata sotto stress che rimane stabile....riavvii compresi.

Se imposto la ram a valori standard tutto fila anche se riaccendo il pc dopo ore.

Ora chiedo, può essere un cold boot bug?

Ora chiedo, può essere un cold boot bug?
Ho provato di tutto, voltaggi, latenze etcc....ma a parte peggiorare/migliorare la ampiezza di banda, il doppio reset a freddo rimane con ram overcloccata.

Che devo fare?
 

meiyo

Utente Èlite
2,774
1,043
Hardware Utente
CPU
FX8350@4500
Dissipatore
UN VECCHIO DINOSAURO THERMALTAKE
Scheda Madre
ASUS 970 PRO GAMING AURA
Hard Disk
M2 NVME 970EVO + SSD CRUCIAL MX500
RAM
GSKYLL TRIDENT 2133 16GB
Scheda Video
ASUS ROG PLATINUM GTX760
Scheda Audio
integrata
Monitor
LG FULL-HD
Alimentatore
LEPA 1000W
Case
BANCHETTO DIMASTECH EASY V3
Internet
FIBRA TIM 30MEGA
Sistema Operativo
Windows 7 Ultimate 64Bit+ WINDOWS 10 PRO
secondo me non digerisce cosi come sono impostate le ram ...se metti a default le ram sono sicuro che non fa piu cosi , imposta solo il profilo xmp per vedere
 

demetkol

Nuovo Utente
Con profilo xmp tutto fila.
Ma è un problema abbastanza diffuso da quanto leggo in altri forum (stranieri soprattutto).
Alcuni dicono di disabilitare l'am4 training boot, qualcuno il geardown, solo che io ste opzioni non mi pare di averle nel bios.....sempre ammesso e non concesso che poi siano risolutive.
 

meiyo

Utente Èlite
2,774
1,043
Hardware Utente
CPU
FX8350@4500
Dissipatore
UN VECCHIO DINOSAURO THERMALTAKE
Scheda Madre
ASUS 970 PRO GAMING AURA
Hard Disk
M2 NVME 970EVO + SSD CRUCIAL MX500
RAM
GSKYLL TRIDENT 2133 16GB
Scheda Video
ASUS ROG PLATINUM GTX760
Scheda Audio
integrata
Monitor
LG FULL-HD
Alimentatore
LEPA 1000W
Case
BANCHETTO DIMASTECH EASY V3
Internet
FIBRA TIM 30MEGA
Sistema Operativo
Windows 7 Ultimate 64Bit+ WINDOWS 10 PRO
comunque sono le ram , ora saperti dire da cosa dipende , devi provare a smanettare sulle voci bios magari appunto cercando in rete che sta usando la tua stessa mobo
 

Entra

oppure Accedi utilizzando