domanda fastweb wholesale

Stato
Discussione chiusa ad ulteriori risposte.

bibuz

Nuovo Utente
15
0
Buongiorno a tutti,avrei bisogno di un piccolo aiuto,da 7 mesi circa ho attivato alice 7 con l'opzione 10 mega...che logicamente non arrivano,disto a circa 1,5 km dalla centrale su cui sono stato allacciato...
in tutti i 7 mesi,ho avuto problematiche di ping alto e di continue cadute della portante...per continue intendo anche 20/30 volte nell'arco di due ore...
ho contattato più o meno 20 volte il 187,sono venuti più volte i tecnici che non hanno mai risolto niente,per loro è sempre tutto ok...
dall'ultima volta che hanno fatto visita in casa mia,la situazione è peggiorata,mentre prima andavo male ma alemno veloce (circa 8 mega),ora vado quando mi va bene a 4...
Dopo l'ennesima chiamata al 187 non volevano manco più aprirmi la segnalazione di guasto sulla linea...
i......o nero,oggi mi sono guardato attorno per cambiare operatore...logicamente l'occhio è caduto su fastweb...
ho fatto la verifica dal sito fastweb e ho notato con molto dispiacere,che non sono raggiunto in ull,ma dalla classica wholesale:

fastweb.png

Ora mi chiedo,essendo comunque attivo il servizio ADSL2+ in wholesale,sarò effettivamente collegato in ADSL2+? oppure verrò allacciato sulla classica piastra ADSL massimo 7 mega?
ed inoltre,avendo comunque problemi con l'attuale linea telecom,in caso cambiassi,i problemi rimarranno?


grazie mille a tutti
 

punk3r

Nuovo Utente
49
3
CPU
X2 5600+
Scheda Madre
ASROCK NVSTA
HDD
80gb
RAM
4GB 800MHZ
GPU
?HD3870
PSU
300 + 600
Case
acquario
OS
linux + win
Io abito a 1660 metri dalla centrale ho fastweb wholesale 20mb e navigo a 15mb ma me l hanno attivata oggi ti so dire piu avanti anche perche mi hanno messo snr 6 che e insolito
 

mancio23

Utente Èlite
3,864
565
Buongiorno a tutti,avrei bisogno di un piccolo aiuto,da 7 mesi circa ho attivato alice 7 con l'opzione 10 mega...che logicamente non arrivano,disto a circa 1,5 km dalla centrale su cui sono stato allacciato...
in tutti i 7 mesi,ho avuto problematiche di ping alto e di continue cadute della portante...per continue intendo anche 20/30 volte nell'arco di due ore...
ho contattato più o meno 20 volte il 187,sono venuti più volte i tecnici che non hanno mai risolto niente,per loro è sempre tutto ok...
dall'ultima volta che hanno fatto visita in casa mia,la situazione è peggiorata,mentre prima andavo male ma alemno veloce (circa 8 mega),ora vado quando mi va bene a 4...
Dopo l'ennesima chiamata al 187 non volevano manco più aprirmi la segnalazione di guasto sulla linea...
i......o nero,oggi mi sono guardato attorno per cambiare operatore...logicamente l'occhio è caduto su fastweb...
ho fatto la verifica dal sito fastweb e ho notato con molto dispiacere,che non sono raggiunto in ull,ma dalla classica wholesale:

Visualizza allegato 103133

Ora mi chiedo,essendo comunque attivo il servizio ADSL2+ in wholesale,sarò effettivamente collegato in ADSL2+? oppure verrò allacciato sulla classica piastra ADSL massimo 7 mega?
ed inoltre,avendo comunque problemi con l'attuale linea telecom,in caso cambiassi,i problemi rimarranno?


grazie mille a tutti

i problemi se sono sulla linea, non vengono risolti con il cambio operatore, e fastweb essendo in wholesale rischi anche di avere poca banda perchè la affittano da telecom e quando finisce si hanno prestazioni basse.
diamo un occhiata ai valori della tua connessione(SNR attenuazione data rate) li trovi nella pagina del modem, per accedere digita nel browser l'indirizzo del modem (ES: 192.168.0.1) puoi trovare i valori per accedere o sotto il modem o nella scatola
 

bibuz

Nuovo Utente
15
0
Grazie mille per le risposte, mancio so dove si trovano i valori,non li ho postati perchè sono in ufficio,ma appena torno a casa veli posto :)

- - - Updated - - -

Ho enooooooormi problemi...ma enoooormi...ecco la foto con i dati della linea
 

Allegati

  • image.jpg
    image.jpg
    173.1 KB · Visualizzazioni: 73

mancio23

Utente Èlite
3,864
565
Grazie mille per le risposte, mancio so dove si trovano i valori,non li ho postati perchè sono in ufficio,ma appena torno a casa veli posto :)

- - - Updated - - -

Ho enooooooormi problemi...ma enoooormi...ecco la foto con i dati della linea

sei settato in ADSL2, cambia l'impostazione nel modem con ADSL2+.
il modem è sulla prima presa?
 

bibuz

Nuovo Utente
15
0
sei settato in ADSL2, cambia l'impostazione nel modem con ADSL2+.
il modem è sulla prima presa?


Ma il settaggio adsl2 non dovrebbe prenderlo in automatico il modem?
Comunque i test sono stati fatti attaccandomi direttamente ai cavi che mi arrivano in casa,escludendo l'impianto
 

mancio23

Utente Èlite
3,864
565
Ma il settaggio adsl2 non dovrebbe prenderlo in automatico il modem?
Comunque i test sono stati fatti attaccandomi direttamente ai cavi che mi arrivano in casa,escludendo l'impianto

allora controlla il collegamento perchè hai una marea di errori HEC
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ma il settaggio adsl2 non dovrebbe prenderlo in automatico il modem?
Comunque i test sono stati fatti attaccandomi direttamente ai cavi che mi arrivano in casa,escludendo l'impianto

prova a verificare se all interno della presa i fili sono collegati ben saldi e se ci sono condensatori , oltre che a verificare se muovendo leggermente il cavetto RJ11 che arriva al modem i valori cambiano , spesso e volentieri in certi modem dopo un tot di tempo i contatti del connettore RJ11 del modem si piegano e fanno dei falsi contatti

Con una linea cosi mi guarderei bene da passare a fastweb in wholesale , rischi di avere molto meno
 

bibuz

Nuovo Utente
15
0
prova a verificare se all interno della presa i fili sono collegati ben saldi e se ci sono condensatori , oltre che a verificare se muovendo leggermente il cavetto RJ11 che arriva al modem i valori cambiano , spesso e volentieri in certi modem dopo un tot di tempo i contatti del connettore RJ11 del modem si piegano e fanno dei falsi contatti

Con una linea cosi mi guarderei bene da passare a fastweb in wholesale , rischi di avere molto meno

Grazie mille del consiglio,però mi sa che non ci siamo capiti :)
Questa prova l'ho già fatta,attualmente sono collegato direttamente al doppino Telecom che mi entra in casa,baipassando l'impianto casalingo...ho crimpato un frutto nuovo e sono collegato su quello,tramite un router nuovo appena installato...è la situazione non è cambiata...

Vi posto qualche screen del system log del router nel momento in cui cade la linea,non fare caso a data e ora
 

Allegati

  • image.jpg
    image.jpg
    284.6 KB · Visualizzazioni: 44
  • image.jpg
    image.jpg
    284.7 KB · Visualizzazioni: 40
  • image.jpg
    image.jpg
    160.1 KB · Visualizzazioni: 38

zacvb66

Utente Attivo
1,451
199
......da 7 mesi circa ho attivato alice 7 con l'opzione 10 mega...che logicamente non arrivano,disto a circa 1,5 km dalla centrale su cui sono stato allacciato...
in tutti i 7 mesi,ho avuto problematiche di ping alto e di continue cadute della portante...per continue intendo anche 20/30 volte nell'arco di due ore...
.......
alle volte la soluzione del problema e' banale, altre volte piu' complessa, ma comunque bisogna prima conoscere tutte le info necessarie, vai qui Verifica Copertura ADSL / HDSL e posta le schermate
 

zacvb66

Utente Attivo
1,451
199
Ecco la schermata che mi esce

ok, come vedi sei collegato ad una vecchia centralina Atm a 7mb probabilmente con qualche problemino di vetustita' :utonto:, fra l'altro sei in ADSL2, richiedi di attivarti l'opzione Superinternet ma questa volta in versione Plus cosi da veramente spostarti in GBE, visto che non l'hanno fatto ...
 

bibuz

Nuovo Utente
15
0
ok, come vedi sei collegato ad una vecchia centralina Atm a 7mb probabilmente con qualche problemino di vetustita' :utonto:, fra l'altro sei in ADSL2, richiedi di attivarti l'opzione Superinternet ma questa volta in versione Plus cosi da veramente spostarti in GBE, visto che non l'hanno fatto ...

Ma scusa quindi io sto pagando per una 10 mega,che mai potrà arrivare,essendo settato su atm...
Un discorso è se non mi arriva per problemi di linea e/o distanza...un discorso è se mi settano come uno che paga per una sette mega...
È una truffa
 

mancio23

Utente Èlite
3,864
565
Ma scusa quindi io sto pagando per una 10 mega,che mai potrà arrivare,essendo settato su atm...
Un discorso è se non mi arriva per problemi di linea e/o distanza...un discorso è se mi settano come uno che paga per una sette mega...
È una truffa

no, sei hai la 10mega ti hanno messo su ETH, però non riesco a capire tutti questi problemi, sei sicuro che il collegamento con il frutto sia fatto bene?
 

zacvb66

Utente Attivo
1,451
199
no, sei hai la 10mega ti hanno messo su ETH, ....

sei proprio sicuro che gli abbiano attivato la Superinternet ? hai visto nei log che ha postato il G.994 training che automaticamente assegna il protocollo Adsl2(G.bis.lite) con portante 6238 down/637 up (tralasciando gli avvisi di port scanning di kernel intrusion), i suoi valori indicano che potrebbe arrivare anche a 16/18mb ...

bibuz conviene chiamare il 187 opzione 2 e chiedere espressamente se l'opzione Superinternet e' attiva (in quanto anche se come banda nominale e' 10 Mb down / 1 Mb up in realta come banda minima garantita e' 3,2 Mb down / 400 Kb up), in questo modo c'e' la certezza che sei attestato su Gbe ...

 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 22.8%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 103 63.6%
  • Square Enix

    Voti: 14 8.6%
  • Capcom

    Voti: 7 4.3%
  • Nintendo

    Voti: 21 13.0%
  • Altro (Specificare)

    Voti: 15 9.3%

Discussioni Simili