PROBLEMA Disconnessioni frequenti - Infostrada

Stato
Discussione chiusa ad ulteriori risposte.

ghost_38

Utente Attivo
121
15
CPU
i5 4460 @ 3.20GHz
Scheda Madre
MSI H97 - PC Mate
HDD
Western Digital Blue Cavair 1TB
RAM
2x4GB Corsair Vengeance 1600MHz
GPU
Sapphire Vapor-X Tri-X R9 280X 3GB
Monitor
LG 22M35
PSU
Antec Neo eco 620C
Case
Corsair Spec-03 Red
OS
Windows 8.1 Pro
Sono stato cliente TeleTu per più di 1anno da quando mi sono trasferito. E non ho mai avuto problemi di disconnessione, la velocità non superava mai i 3mega e così tentanto dalla nuova offerta Infostrada 20mega a 19.90 (stesso prezzo che pagavo per avere gli "8 mega" TeleTu ho deciso di passare a Infostrada. Fin qui tutto ok. Mi attivano la linea collego il router per fare la prima configurazione con Infostrada però si disconnetteva dopo meno di 1 minuto. Chiamo l'assistenza Infostrada fanno dei controlli dopo 2min mi dice ok provi adesso dovrebbe andare. Provo e la connessione rimaneva attiva solo per meno di 5min poi si disconnetteva nulla da fare. Smanettando sul router "dato in regalo" da Infostrada che è un FritzBox 3272 ho trovato l'opzione "Impostazioni di linea" dove puoi impostare "Massima prestazione" o "Massima stabilità". Se metto su massima prestazione riesce a fare più di 1000 Errori non correggibili (CRC) al minuto.
E quindi si disconnette dopo meno di 5min.
Ho chiamato di nuovo il servizio assistenza mi fissano un appuntamento con il reparto tecnico infostrada. Mi hanno contattato per fare dei test a impianto scarico ecc. alla fine mi dice che il problema sta nell'impianto di casa. Ho due prese in casa e il router è collegato alla seconda presa. Ho provato a collegarlo alla presa principale staccando la secondaria ma il problema rimane.
Ho questa presa:
ter2.jpg

Ho letto su qualche forum che togliendo il jumper il problema per altri spariva, da me invece ha abbassato gli errori non correggibili (CRC) però il problema rimane continua a disconnettersi se lascio in massima prestazione che è l'impostazione predefinita del router.

Mi hanno chiamato di nuovo dal servizio tecnico per dirmi che il problema era che sulla presa principale di casa c'era un carico di 500nF (nanofarad) a impianto spento mentre dovrebbero esserci massimo 150nF. E che quindi il problema era mio e loro non c'entravano nulla e dovrei chiamare un elettricista. Finchè non sistemo questa cosa la mia linea resta bloccata a 8 mega e con la massima stabilità attivata si riduce a 4 :party:


Qualcuno mi da una mano a sistemare da solo senza chiamare un elettricista? A cosa è dovuto il carico di 500nF? Il doppino che mi arriva nella presa principale è questo:
0-2f908327-300.jpg
è un problema di cavo? :retard:

Grazie a tutti quelli che vorranno rispondere :)

- - - Updated - - -

stabilità.png

prestazione.png
 
Ultima modifica:

rolando641

Utente Attivo
1,180
112
CPU
amd phenom 1055t
Scheda Madre
asus m4a88t-v evo usb3
HDD
1 tera S.O più 1 e 2 tera dati
RAM
12 g. -8 corsair veneange 1600
GPU
nvidia gtx 750
Audio
integrata
Monitor
acer 32 pollici
PSU
650 itek
Case
cooler master elite
OS
windows 10 64bit
ciao, tanto per dirne un'altra hai un'altro modem router da provare? Poi se non sbaglio, e se ricordo bene, se c'è un carico maggiore di elettricità, dovrebbe essere un problema dalla centrale non tuo. Dato che il cavo telefonico non è collegato al tuo impianto elettrico.
 

ghost_38

Utente Attivo
121
15
CPU
i5 4460 @ 3.20GHz
Scheda Madre
MSI H97 - PC Mate
HDD
Western Digital Blue Cavair 1TB
RAM
2x4GB Corsair Vengeance 1600MHz
GPU
Sapphire Vapor-X Tri-X R9 280X 3GB
Monitor
LG 22M35
PSU
Antec Neo eco 620C
Case
Corsair Spec-03 Red
OS
Windows 8.1 Pro
Si ho già provato con un altro router stessa cosa anzi peggio perchè con l'altro non posso metterlo in massima stabilità e continua a disconnettersi. Finchè non ho trovato questa opzione sul router faceva 180 disconnessioni e connessioni al giorno.
Loro insistono a dire che il problema è a carico mio. :grat: Vogliono togliersi la responsabilità?
 

xMIOx

Utente Èlite
1,528
218
CPU
AMD A10 6700 3.7/4.3GHz
Dissipatore
Artic Alpine 64 Plus
Scheda Madre
Asrock FM2A88X Extreme 4+
HDD
500 GB
RAM
G.Skill Sniper 1866MHz 2x4GB
GPU
AMD HD 8760D
Audio
Integrata
Monitor
Philips 19"
PSU
CoolerMaster B500
Case
CoolerMaster CM Force 500
Periferiche
Tastiera e mouse Logitech MK270
OS
Windows 10 PRO
Si ho già provato con un altro router stessa cosa anzi peggio perchè con l'altro non posso metterlo in massima stabilità e continua a disconnettersi. Finchè non ho trovato questa opzione sul router faceva 180 disconnessioni e connessioni al giorno.
Loro insistono a dire che il problema è a carico mio. :grat: Vogliono togliersi la responsabilità?


Ti linko questo video casomai possa esserti utile

https://www.youtube.com/watch?v=m8ffHiIOzw0
 

ghost_38

Utente Attivo
121
15
CPU
i5 4460 @ 3.20GHz
Scheda Madre
MSI H97 - PC Mate
HDD
Western Digital Blue Cavair 1TB
RAM
2x4GB Corsair Vengeance 1600MHz
GPU
Sapphire Vapor-X Tri-X R9 280X 3GB
Monitor
LG 22M35
PSU
Antec Neo eco 620C
Case
Corsair Spec-03 Red
OS
Windows 8.1 Pro
Ultima modifica:

rolando641

Utente Attivo
1,180
112
CPU
amd phenom 1055t
Scheda Madre
asus m4a88t-v evo usb3
HDD
1 tera S.O più 1 e 2 tera dati
RAM
12 g. -8 corsair veneange 1600
GPU
nvidia gtx 750
Audio
integrata
Monitor
acer 32 pollici
PSU
650 itek
Case
cooler master elite
OS
windows 10 64bit
ciao, provare una scheda ethernet, magari quella integrata (se usi quella) è guasta,
 

ghost_38

Utente Attivo
121
15
CPU
i5 4460 @ 3.20GHz
Scheda Madre
MSI H97 - PC Mate
HDD
Western Digital Blue Cavair 1TB
RAM
2x4GB Corsair Vengeance 1600MHz
GPU
Sapphire Vapor-X Tri-X R9 280X 3GB
Monitor
LG 22M35
PSU
Antec Neo eco 620C
Case
Corsair Spec-03 Red
OS
Windows 8.1 Pro
ciao, provare una scheda ethernet, magari quella integrata (se usi quella) è guasta,

Non è un problema di scheda ethernet lo fa su altri due PC e su tutte le reti wifi.. ma poi gli errori arrivano sul router mica sui PC..
 

ghost_38

Utente Attivo
121
15
CPU
i5 4460 @ 3.20GHz
Scheda Madre
MSI H97 - PC Mate
HDD
Western Digital Blue Cavair 1TB
RAM
2x4GB Corsair Vengeance 1600MHz
GPU
Sapphire Vapor-X Tri-X R9 280X 3GB
Monitor
LG 22M35
PSU
Antec Neo eco 620C
Case
Corsair Spec-03 Red
OS
Windows 8.1 Pro
Altre idee?
 

ghost_38

Utente Attivo
121
15
CPU
i5 4460 @ 3.20GHz
Scheda Madre
MSI H97 - PC Mate
HDD
Western Digital Blue Cavair 1TB
RAM
2x4GB Corsair Vengeance 1600MHz
GPU
Sapphire Vapor-X Tri-X R9 280X 3GB
Monitor
LG 22M35
PSU
Antec Neo eco 620C
Case
Corsair Spec-03 Red
OS
Windows 8.1 Pro
up :cry:

- - - Updated - - -

niente? :ciaociao:
 
Ultima modifica:

ghost_38

Utente Attivo
121
15
CPU
i5 4460 @ 3.20GHz
Scheda Madre
MSI H97 - PC Mate
HDD
Western Digital Blue Cavair 1TB
RAM
2x4GB Corsair Vengeance 1600MHz
GPU
Sapphire Vapor-X Tri-X R9 280X 3GB
Monitor
LG 22M35
PSU
Antec Neo eco 620C
Case
Corsair Spec-03 Red
OS
Windows 8.1 Pro

Lorenzo1996l

Utente Attivo
1,131
353
ciao , guarda se tu sei certo che il tuo impianto a casa è perfetto e di sicuro problema loro !! prova a mandare un reclamo via fax ; ma il fatto e che non puoi neanche lamentarti per esempio ad agcom perchè difficilmente agcom ti può aiutare per delle disconnessioni !! ti converebbe cambiare operatore
adesso ti link un po di siti tu per favore posta tutti i risultati dei siti :
Verifica Copertura ADSL / HDSL
GEA Mobile
https://www.tim.it/verifica-copertura
Copertura ADSL e Fibra Ottica - Verifica copertura Fastweb
KPNQwest Italia - Servizi xDSL - Verifica copertura

cosi' solo per valutare se nel tuo comune ci sono altri operatori in ull!!
ultima domanda che mi sono dimenticato ma con infostrada sei in ULL oppure in WHOLESALE ?
 

ghost_38

Utente Attivo
121
15
CPU
i5 4460 @ 3.20GHz
Scheda Madre
MSI H97 - PC Mate
HDD
Western Digital Blue Cavair 1TB
RAM
2x4GB Corsair Vengeance 1600MHz
GPU
Sapphire Vapor-X Tri-X R9 280X 3GB
Monitor
LG 22M35
PSU
Antec Neo eco 620C
Case
Corsair Spec-03 Red
OS
Windows 8.1 Pro
Sono passato a Infostrada meno di 1 mese pago 20€ di attivazione più 40€ di passaggio da TeleTu ad Infostrada e se adesso cambio di nuovo sono spese ulteriori. =/ Non c'è qualche modo per tornare di nuovo a TeleTu senza pagare nulla? Perchè come ho detto prima non è passato nemmeno 1 mese.

Non so dirti se sono in ULL o WHOLESALE, al telefono quando ho fatto il "contratto" mi hanno garantito che sono sotto copertura diretta Infostrada (penso ULL) e quando gli ho chiesto a che velocità sarei andato mi ha garantito minimo 10mega.. invece adesso è fisso a 3mega uguale a TeleTu.

1.png

Senza titolo-1.jpg


Senza titolo-2.jpg

KPNQwest Italia: Ci spiace, ma non siamo riusciti a trovare il numero inserito. Suggerimento: Verificate che non sia il numero di un centralino

Tim:
L'indirizzo che hai inserito è raggiunto dal servizio ADSL di TIM
Con l'ADSL di TIM puoi connettere contemporaneamente ad internet Tablet, PC, Smartphone e TV.

- - - Updated - - -

Adesso con Infostrada se sto giocando online e qualcuno a casa fa partire un video o streaming il ping da 40 passa a 160 e non si può giocare, oppure se sto scaricando qualcosa e faccio partire un video di YouTube la velocità di download si dimezza. Invece con TeleTu non succedeva.
 

Lorenzo1996l

Utente Attivo
1,131
353
Si vede che infostrada nel tuo comune non è in ull , quindi ti converrebbe passare ad un operatore in ull quindi Tim che è solo in ull oppure Vodafone o fastweb !!! Ma poi tu andando sotto i minimi garantirti puoi mandare un fax a infostrada con la foto della speedtest e puoi dare disdetta senza penali !!
Se poi pensi di passare a Tim puoi dire a me che ti posso Fare l'attivazione !
 

ghost_38

Utente Attivo
121
15
CPU
i5 4460 @ 3.20GHz
Scheda Madre
MSI H97 - PC Mate
HDD
Western Digital Blue Cavair 1TB
RAM
2x4GB Corsair Vengeance 1600MHz
GPU
Sapphire Vapor-X Tri-X R9 280X 3GB
Monitor
LG 22M35
PSU
Antec Neo eco 620C
Case
Corsair Spec-03 Red
OS
Windows 8.1 Pro
E non posso annullare tutto e ritornare a TeleTu?

Tutti questi errori a cosa sono dovuti?
Immagine.png
 

Kikko90

Utente Attivo
207
52
Allora, il GEA Vodafone ti ha praticamente risposto...
traducendo i dati, sei collegato a questa centrale:

cemts.png


Qui lo StreetView: https://www.google.it/maps/@45.7647...00&yaw=225.38292&pitch=0!7i13312!8i6656?hl=it

E sei raggiunto da...

Vodafone ULL: Sì (ADSL2+ 20 Mega)
Fastweb ULL: Sì (ADSL2+ 20 Mega)
Infostrada ULL: Sì (ADSL2+ 20 Mega)
Tiscali ULL: Sì (ADSL+ 20 Mega)

TELETU era Vodafone sotto altro brand in realtà, quindi per riutilizzare l'infrastruttura che utilizzavi con Teletu, devi passare a Vodafone
(dato che ora il brand TELETU è stato incorporato ad aprile 2015).

Sei a 2,1 KM dalla centrale;

adsl2graph.png


Ovviamente tutto dipende da moltissimi fattori.
 
Ultima modifica:
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 36 22.6%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.5%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.2%
  • Altro (Specificare)

    Voti: 15 9.4%

Discussioni Simili