PROBLEMA Disconnessioni e ping alto instabile alice 7MB

Stato
Discussione chiusa ad ulteriori risposte.

marcoar

Nuovo Utente
12
0
Salve, ho un contratto alice 7MB. La linea adsl salta almeno 4 o 5 volte ogni giorno, in alcuni molto più spesso. Sono costretto a spegnere e riaccendere il modem ogni volta per farla tornare. Inoltre il ping è molto instabile e spesso raggiunge picchi molto alti. Siamo in questa situazione da alcuni mesi e tutte le volte che abbiamo contattato telecom ci è stato riferito che non riscontrano alcun problema con la nostra linea.

Potreste darmi una mano?

Quali dati vi servirebbero?

Grazie mille
 

marcoar

Nuovo Utente
12
0
Questi sono sufficienti?

dati adsl.jpg
 

ITechnology Ita

Utente Attivo
243
27
Woow che abiti di fianco alla centrale? Credo proprio di si visto che attenuazione hai. Credo che sei su un circuito atm vecchio ormai saturo. Io chiederei di attivare la 20 mega e così di farmi spostare su dslam ethernet.
Comunque vai su ovus inserisci il numero e posta.
 

marcoar

Nuovo Utente
12
0
ADSL
ATM
Bandafino a 7 Mbps
StatoAttiva
Ampliamento
Semaforo gialloNo
Ris. innesco semaf.
Uso %
Nome sede******
CLLIBRGOITAH
IDBRE Sede004917
IDBRE AdC011905
GAT322027
TecnologiaDSLAM ATM MARCONI
Tipo DSLAMStandard da centrale
Note
ETH
Centrale non coperta in ETH
HDSL
SHDSL su DSLAM ATM
1Mbit/s 1.6Mbit/s 4Mbit/s Bonding
Centrale non coperta in ATM
SHDSL 2Mbit/s
4Mbit/s IMA - 6Mbit/s IMA - 8Mbit/s IMA
Stato 2MAttiva
Stato 4MAttiva
Stato 6MAttiva
Stato 8MAttiva
Nome sede****
CLLIBRGOITAH
IDBRE Sede004917
IDBRE AdC011905
GAT322027
Note
Simmetrico Bitstream ETH tutte le velocità
(2M, 4M, 6M, 8M, 10M)
Centrale non coperta in ETH


 

ITechnology Ita

Utente Attivo
243
27
Non sei coperto in ethernet. Quindi niente di quello che ti ho detto prima si può fare.
Hai controllato l'impianto di casa? Comunque attendiamo anche qualche altra persona che si unisce per vedere cosa ne pensa
 

marcoar

Nuovo Utente
12
0
Ho provato a staccare tutti i telefoni e lasciare solo il modem attaccato alla presa centrale e non ho notato nessun cambiamento al ping.

PS non so se può essere utile ma nel log del modem appare questo errore e non sono riuscito a trovarne il significato

7/18/2015 14:2:38> Call Failed
7/18/2015 14:3:5> netMakeChannDial: err=-3000 rn_p=80543d40
7/18/2015 14:3:8> Last errorlog repeat 2 Times
7/18/2015 14:3:8> Call Failed
7/18/2015 14:3:26> netMakeChannDial: err=-3000 rn_p=80543d40
7/18/2015 14:3:33> Last errorlog repeat 2 Times
7/18/2015 14:3:38> Call Failed
7/18/2015 14:3:40> netMakeChannDial: err=-3000 rn_p=80543d40
7/18/2015 14:3:45> Last errorlog repeat 35 Times
7/18/2015 14:4:8> Call Failed
7/18/2015 14:4:38> Call Failed
 
Ultima modifica:

marcoar

Nuovo Utente
12
0
Grazie per la pazienza :)

Ho due telefoni attaccati ad altrettante prese, una di esse è la principale. Entrambe hanno il filtro.
 

ITechnology Ita

Utente Attivo
243
27
Ah ecco. Non vorrei che in qualche presa ci sia qualche condensatore che ormai è fuso e quindi crea problemi.
Guarda che si sta una guida in evidenza di come verificare e bonificare l'impianto.
Purtroppo sono da cellulare se no ti allegavo il link.
 

ITechnology Ita

Utente Attivo
243
27
Di niente siamo qui
Fai un po' di prove, stacca tutti i telefoni e i filtri e collega il modem alla primaria e vedi che succede.
Se trovi condensatori nelle prese fai una bonifica.
Sei a 400 metri dalla centrale, quindi dovresti prendere il massimo, immagina che se si aveva la possibilità della 20 mega andavi al massimo, un fulmine.
 
Ultima modifica:

marcoar

Nuovo Utente
12
0
Ciao, non c'era nessuno degli elementi presenti nella guida. Visto che l'impianto era comunque vecchio abbiamo messo fili e prese nuove.
Però non è cambiato nulla, siamo nella stessa situazione di prima.
Ho anche provato con un altro modem e non ho notato miglioramenti di ping.
Non so cosa fare.

- - - Updated - - -

Nel menù del modem c'è una sezione "diagnostica" che mi restituisce questo:


Virtual circuit: PVC0





>> Verifica connessione Ethernet LAN in corso...
PASSA
>> Verifica sincronizzazione ADSL in corso...
PASSA
>> Ping segmento ATM OAM...
PASSA
>> Ping end to end ATM OAM...
PASSA
>> Ping segmento ATM OAM F4…
FALLITO
>> Ping end to end ATM OAM F4…
FALLITO
>> Ping DNS primario…
PASSA
>> Ping www.yahoo.com...
PASSA

Virtual circuit: PVC1





>> Verifica connessione Ethernet LAN in corso...
PASSA
>> Verifica sincronizzazione ADSL in corso...
PASSA
>> Ping segmento ATM OAM...
FALLITO
>> Ping end to end ATM OAM...
FALLITO
>> Ping segmento ATM OAM F4…
FALLITO
>> Ping end to end ATM OAM F4…
FALLITO
>> Ping DNS primario…
PASSA
>> Ping www.yahoo.com...
PASSA


Mentre per PVC da 2 a 7 mi dice





>> Verifica connessione Ethernet LAN in corso...
PASSA
>> Verifica sincronizzazione ADSL in corso...
SALTATO
>> Ping segmento ATM OAM...
SALTATO
>> Ping end to end ATM OAM...
SALTATO
>> Ping segmento ATM OAM F4…
SALTATO
>> Ping end to end ATM OAM F4…
SALTATO
>> Ping DNS primario…
SALTATO
>> Ping www.yahoo.com...
SALTATO


Può esservi di aiuto questo?
 
Ultima modifica:
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.1%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.1%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.1%
  • Altro (Specificare)

    Voti: 15 9.4%

Discussioni Simili